<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Katonai kutyák téptek szét egy katonát Ausztriában | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A bécsújhelyi laktanyában szolgáló altisztet a kennelben támadták meg a kutyák. Holttestét nyolc órával később találta meg egy kollégája."/>
<link rel="canonical" href="https://www.feol.hu/egyperces/katonai-kutyak-teptek-szet-egy-katonat-ausztriaban-3390357/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Katonai kutyák téptek szét egy katonát Ausztriában | SZOLJON" />
<meta property="og:description" content="A bécsújhelyi laktanyában szolgáló altisztet a kennelben támadták meg a kutyák. Holttestét nyolc órával később találta meg egy kollégája." />
<meta property="og:url" content="https://www.szoljon.hu/egyperces/katonai-kutyak-teptek-szet-egy-katonat-ausztriaban-2031864/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1200x630/katonaikutya.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1200x630/katonaikutya.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1057" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A bécsújhelyi laktanyában szolgáló altisztet a kennelben támadták meg a kutyák. Holttestét nyolc órával később találta meg egy kollégája." />
<meta name="twitter:title" content="Katonai kutyák téptek szét egy katonát Ausztriában | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2019/11/katonaikutya.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312716' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864729' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1573545944' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497031'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2031864' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fegyperces%2Fkatonai-kutyak-teptek-szet-egy-katonat-ausztriaban-2031864%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fegyperces%2Fkatonai-kutyak-teptek-szet-egy-katonat-ausztriaban-2031864%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "717a3443-2ae4-4e29-b81a-8de400da325a", safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2031864 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter osx et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits&utm_source=mw_sites&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/setater/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            12°
        </div>
        <div class="header-current-weather-min-temperature">
            3°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Aliz</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">14.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits&utm_source=mw_sites&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/setater/">SÉTA-TÉR</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/320x457/EbhMZorIR2fZhC0GOw3ZJE5PVF9WRVJZX1NFQ9FMA8Dkg5cMGkFy9hUVzwEgGmkBACy1ZFPvBFNysV8A/katonaikutya.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/360x514/EbhMZorIR2fZhC0GOw3ZJE5PVF9WRVJZX1NFQ9FMA8Dkg5cMGkFy9hUVzwEgGmkBACy1ZFPvBFNysV8A/katonaikutya.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/480x530/EbhMZorIR2fZhC0GOw3ZJE5PVF9WRVJZX1NFQ9FMA8Dkg5cMGkFy9hUVzwEgGmkBACy1ZFPvBFNysV8A/katonaikutya.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/768x590/EbhMZorIR2fZhC0GOw3ZJE5PVF9WRVJZX1NFQ9FMA8Dkg5cMGkFy9hUVzwEgGmkBACy1ZFPvBFNysV8A/katonaikutya.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/980x544/EbhMZorIR2fZhC0GOw3ZJE5PVF9WRVJZX1NFQ9FMA8Dkg5cMGkFy9hUVzwEgGmkBACy1ZFPvBFNysV8A/katonaikutya.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1399x571/EbhMZorIR2fZhC0GOw3ZJE5PVF9WRVJZX1NFQ9FMA8Dkg5cMGkFy9hUVzwEgGmkBACy1ZFPvBFNysV8A/katonaikutya.jpg 1399w">
        
        <img src="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1470x600/EbhMZorIR2fZhC0GOw3ZJE5PVF9WRVJZX1NFQ9FMA8Dkg5cMGkFy9hUVzwEgGmkBACy1ZFPvBFNysV8A/katonaikutya.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1470x600/EbhMZorIR2fZhC0GOw3ZJE5PVF9WRVJZX1NFQ9FMA8Dkg5cMGkFy9hUVzwEgGmkBACy1ZFPvBFNysV8A/katonaikutya.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>DIETER NAGL</span>
                <span>/</span>
                <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                tragédia            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 11. 14. 18:18                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/egyperces/katonai-kutyak-teptek-szet-egy-katonat-ausztriaban-2031864/"
                       data-share-title="Katonai kutyák téptek szét egy katonát Ausztriában" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/egyperces/katonai-kutyak-teptek-szet-egy-katonat-ausztriaban-2031864/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Katonai kutyák téptek szét egy katonát Ausztriában        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2031864" class="post-2031864 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-ausztria enews_article_tags-halal-2 enews_article_tags-katona enews_article_tags-kutya enews_article_tags-laktanya enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A bécsújhelyi laktanyában szolgáló altisztet a kennelben támadták meg a kutyák. Holttestét nyolc órával később találta meg egy kollégája.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p><strong>Figyelem, cikkünk érzékenyebb olvasóink számára felkavaró lehet</strong></p>
<p>Katonai kutyák téptek szét egy kutyavezetőt egy bécsújhelyi laktanyában – közölte csütörtökön az osztrák védelmi minisztérium.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A tárca tájékoztatása szerint a 31 éves altisztet a kennelben támadták meg a kutyák. Holttestét csütörtökre virradóra találta meg egy kollégája, aki két elszabadult kutyát akart visszazárni.</p>
<p>A minisztérium közölte azt is, hogy az altiszt szerdán délután négy óra tájban ment be a kennelbe, hogy az állatokat ellássa. Mintegy nyolc órával később a szolgálatban lévő tisztnek feltűnt, hogy két belga juhászkutya szabadon kószál a laktanya területén.</p>
<p>A minisztérium vizsgálatot indított.</p>
<p>Michael Bauer katonai szóvivő az APA osztrák hírügynökségnek elmondta, hogy a két belga juhászkutya harci feladatokra van kiképezve. „A feladatuk, hogy az esetleges támadókat ártalmatlanítsák” – közölte. Elmondta, a kommandós alakulatok kutyáit a többi között arra idomítják, hogy egy ház ostromakor az ellenfelet kiiktassák.</p>
<p>„A menekülő támadót feltartóztatja a kutya. Ha már nem védekezik, a kutya békén hagyja” – tette hozzá Bauer. Hangsúlyozta: eddig nem fordult elő, hogy kutyáik katonákat támadtak volna meg. „Eddig senki sem sérült meg súlyosabban” – fűzte hozzá.</p>
<p>Az osztrák hadsereg hetven kutyát alkalmaz: 41 rottweilert, 15 belga és öt német juhászt, valamint kilenc labradort.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/ausztria" rel="tag">ausztria</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/halal-2" rel="tag">Halál</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/katona" rel="tag">katona</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kutya" rel="tag">kutya</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/laktanya" rel="tag">laktanya</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/felujitas/szelloztetest-ne-bizd-falakra/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="A szellőztetést ne bízd a falakra!" alt="A szellőztetést ne bízd a falakra!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7003_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A szellőztetést ne bízd a falakra!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.duol.hu/seta-ter-2019/te-is-lebeghetsz-ilyen-az-3098034/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">duol.hu</div>
								<div class="item-image">
									<img title="Te is lebeghetsz! – Ilyen „Az”" alt="Te is lebeghetsz! – Ilyen „Az”" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3543359_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Te is lebeghetsz! – Ilyen „Az”</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.veol.hu/gazdasag/helyi-gazdasag/teljes-gazzal-segitunk-a-kamionkartell-elleni-harcban-3172860/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">veol.hu</div>
								<div class="item-image">
									<img title="Teljes gázzal segítünk a kamionkartell elleni harcban" alt="Teljes gázzal segítünk a kamionkartell elleni harcban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3535538_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Teljes gázzal segítünk a kamionkartell elleni harcban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/dekoracio/karacsony/mufenyotrend-ebben-szinben-keresik-iden-legtobben/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Műfenyőtrend: ebben a színben keresik idén a legtöbben" alt="Műfenyőtrend: ebben a színben keresik idén a legtöbben" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7002_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Műfenyőtrend: ebben a színben keresik idén a legtöbben</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/pr/vajon-fognak-a-liftben-koszonni-a-robotok-1861518/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Vajon fognak a liftben köszönni a robotok?" alt="Vajon fognak a liftben köszönni a robotok?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3529462_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vajon fognak a liftben köszönni a robotok?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-unnepek-irany-zalakaros-3417750/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3511862_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, ÜNNEPEK. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/egyperces/katonai-kutyak-teptek-szet-egy-katonat-ausztriaban-2031864/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-jaszberenynel-ket-auto-frontalisan-utkozott-2029887/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/frontutk.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/cRB+O7qegi0uTmBKtlwmME5PVF9WRVJZX1NFQ7mGB9LSokrqG2q6tt09xh__1pvf8Du9MfVicGn3dbxEpf8fnwK__G7F93PGYFQ__YaJyzNaDzw3dZ6wSqA____wCB24=/frontutk.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-jaszberenynel-ket-auto-frontalisan-utkozott-2029887/">Halálos baleset: Jászberénynél két autó frontálisan ütközött</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/megalakult-a-szolnoki-kozgyules-2029815/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/MJ1892-1.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/gr1ognOlGVz4QpYN9Z4j4U5PVF9WRVJZX1NFQwWW6RYrRj3Yg2EFIi5RwnN8MK2QiADbkRyiQWHl1129JkuA__aRSsxmREX__dsyDU4NzW5e1kXsaD0Ybd5MZYIp8=/MJ1892-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/megalakult-a-szolnoki-kozgyules-2029815/">Megalakult a szolnoki közgyűlés</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/felpalyas-utlezaras-baleset-tortent-a-toszegi-uton-2031030/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/04/villogo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/04/+otf/80x80/nM2Cic52Q33I+K__cz2BAq05PVF9WRVJZX1NFQyijF1OrdzSd50BlD__paU8p5jKmvGXHJNERmIDI71J+LT9vgqq570OtKISVeF5PK8Ywpvd8I01NMu__fqGzVY3EE=/villogo.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/felpalyas-utlezaras-baleset-tortent-a-toszegi-uton-2031030/">Baleset történt a Tószegi úton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/gazdasag/helyi-gazdasag/az-unnepekre-6-7-ezer-forint-korul-lehet-a-diobel-kiloja-2026818/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/vezetoMJ1809.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/EmOlZwYv4NN8nhgbmDN9T05PVF9WRVJZX1NFQ__g0fjKMQITO5RDYlLw__f1N5FX7me7Z2DUMT4ZkJD1C47FhuY2aOohN6Ze89u6WWxzLI4A1FmBJg4yHVwEW2fDU=/vezetoMJ1809.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/gazdasag/helyi-gazdasag/az-unnepekre-6-7-ezer-forint-korul-lehet-a-diobel-kiloja-2026818/">Az ünnepekre 6–7 ezer forint körül lehet a dióbél kilója</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/kisbusz-es-teherauto-utkozott-ossze-abony-kozeleben-2030451/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/IMG20191113144203.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/CvgTypw2BERM1FYv1EME6U5PVF9WRVJZX1NFQ7EdMtuF7t2UaFmNC5i2mfFUKLgCKr9d3mLd5IlhZ5H4W5wpopf9DRUfhTKdIQmEEvdrU9IuK+Cazk3zQuNTTzM=/IMG20191113144203.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/kisbusz-es-teherauto-utkozott-ossze-abony-kozeleben-2030451/">Kisbusz és teherautó ütközött össze Abony közelében</a>
        </div>
    </div>

            </div>
        </div>
    </div>    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/eletre-kelt-egy-festmeny-keszthelyen-130223/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Életre kelt egy festmény Keszthelyen' class='title'>Életre kelt egy festmény Keszthelyen</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/ha-hercegno-szeretnel-lenni-az-eskuvodon-130240/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ha hercegnő szeretnél lenni az esküvődön' class='title'>Ha hercegnő szeretnél lenni az esküvődön</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.11.15.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/libadalom-siofokon-vasarnap-63118/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Libadalom Siófokon' class='title'>Libadalom Siófokon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.11.15.</span><span class='second'>10.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/orszagos-rajzfilmunnep-siofokon-128842/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Országos Rajzfilmünnep Siófokon' class='title'>Országos Rajzfilmünnep Siófokon</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.11.15.</span><span class='second'>12.52.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/fured-gasztro-fesztival-82175/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Füred Gasztro Fesztivál' class='title'>Füred Gasztro Fesztivál</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/indul-tihany-legnagyobb-rendezvenye-a-gardalia-130342/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Indul Tihany legnagyobb rendezvénye, a Gardália' class='title'>Indul Tihany legnagyobb rendezvénye, a Gardália</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/pozitivan-velekednek-olvasoink-a-seta-rol-2028384/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/shutterstock1133587058.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/163x163/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/78x78/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/75x75/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/62x62/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1354x1354/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/654x654/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/420x420/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/304x304/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/886x886/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1004x1004/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/777x777/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1320x1320/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/637x637/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/409x409/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/296x296/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/863x863/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/978x978/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/752x752/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/466x466/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/295x295/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/210x210/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/635x635/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/722x722/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/556x556/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/934x934/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/329x329/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/314x314/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/274x274/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/74x74/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/71x71/idiB9awrhStOy4eUPUzL0U5PVF9WRVJZX1NFQ17gRQpU8JY9timr1aoPJFWXj0W0aYEkzRwaxHknM+boLZnUizOTFyAesGw1yR5Rgg==/shutterstock1133587058.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Jászkunság                            </span>
                                                                                            <span class="enews-article-offerer-author">Szabó Lilla Laura</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/pozitivan-velekednek-olvasoink-a-seta-rol-2028384/">Pozitívan vélekednek olvasóink a SÉTA-ról</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tartalékok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">19 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/meg-150-ezer-megvaltozott-munkakepessegu-ember-kaphatna-munkat-2032029/">Még 150 ezer megváltozott munkaképességű ember kaphatna munkát</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Január 1-jétől a piaci cégeknek nem kell rehabilitációs hozzájárulási adót fizetniük, ha megfelelő számban foglalkoztatnak megváltozott munkaképességűeket.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy<b> MÜNICH JULIANNA</b> életének 72. évében, 2019. november 4-én elhunyt. Búcsúztatása 2019. november 19-én 13.00 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk, hogy <b> BENYUS PÁL </b> 78 éves korában, súlyos betegség következtében elhunyt.  Búcsúztatása, kérése szerint szűk családi körben a tiszaföldvári temetőben történik. A gyászoló család PRG Temetkezés</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS<b> VARGA MÁTYÁS</b> (1938-2019) halálának 7. évfordulóján. ,,A múltba visszanézve  valami fáj. Valakit keresünk, aki nincs már. Nélküled szomorú, üres a házunk, még most sem hisszük el, hogy hiába várunk.&quot; Fájó szívvel emlékezik felesége, lánya Zsuzsa, fia Attila, veje János, unokái Szandra, Gábor, Szojna és akik szerették</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> HEGEDŰS FERENC</b> a Tiszaföldvári VSE volt edzője és játékosa életének 63. évében elhunyt.  Búcsúztatása 2019. november 16-án  10.00 órakor lesz a tiszaföldvári temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">A gyászoló család mély fájdalommal tudatja, hogy<b> LADÁNYI FERENCNÉ NEMES ETELKA</b> 2019. november 2-án, életének 83. évében, tragikus hirtelenséggel örökre itt hagyott bennünket. Hamvait 2019. november 15-én 13.00 órakor helyezzük végső nyugalomba a Tiszaföldvári Köztemetőben</div>
                            <div class="swiper-slide">,,Szívünkben maradsz,  nem feledünk Téged. Hogy eddig velünk voltál,  hálát adunk az égnek.&quot; Fájdalommal tudatjuk,  hogy szeretett Édesanyánk,  Nagymamánk, Dé<b>dikénk IGRINYI G</b>YULÁNÉ (született: Szabó Gizella) életének 96. évében elhunyt. Temetése 2019. november 14-én  13.00 órakor lesz a rákoczifalvai köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">,,A szeretet nem szűnik meg soha.&quot; (Szent Pál, I. Kor. 13,8) Soha el nem múló mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, h<b>ogy PAFFÉRI ZOLTÁN LAJO</b>SNÉ (született: Vezsenyi Julianna) anyakönyvvezető, katolikus hittanár  életének 66. évében méltósággal viselt  hosszas betegség után családja szerető körében 2019. november 2-án csendesen örökre megpihent. Felejthetetlen elhunyt szerettünk búcsúztatása  2019. november 16-án 11.00 órakor  Szolnok Bevárosi Szentháromság templomban  tartandó gyászmise keretében történik. Hamvait szűk családi körben a templom  alatti urnatemetőben helyezzük örök nyugalomra. ,,Szerető szívem csak értetek dobogott, Megfáradt a testem, s végleg elhallgatott. Bánatos lelkem most felszállott a mennybe, Ott veletek leszek örökkön-örökre . Az urnatemető sajátos jellege miatt kérjük, hogy kegyeletüket csak egy szál virággal róják le. Táviratcím: Pafféri Zoltán Lajos, 5000 Szolnok Indóház u. 1. 4/21.</div>
                            <div class="swiper-slide">Elmentem tőletek, nem tudtam búcsúzni, nem volt időm arra, el kellett indulni. Szívetekben hagyom emlékem örökre, ha látni akartok, nézzetek az égre. Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, <b>hogy  PÁSZTI MI</b>HÁLY  2019. október 10-én, életének 80. évében örökre megpihent. Kérésének megfelelően hamvasztás utáni búcsúztatása  szűk családi körben megtörtént.  A gyászoló család</div>
                            <div class="swiper-slide">Összetört szívvel tudatom,  hogy drága férjem<b>  IFJ NYOLCZAS NÁNDO</b>R  életének 67. évében elhunyt.  Drága halottunkat  2019. november 14-én  14.30 órakor  kísérjük utolsó földi útjára  a szolnoki római katolikus  (Kőrösi) úti temető  ravatalozójából. Nem búcsúzunk,  csak egy időre elköszönünk. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> HERNEK FERENC</b> (a Járműjavító volt nyugdíjasa) életének 86. évében elhunyt. Búcsúztatása 2019. november 13-án 13.00 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. Kérjük részvétüket egy szál virággal fejezzék ki. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> DR. BEDE JÁNOSNÉ  TÓTH MÁRIA</b>  életének 76. évében  2019. november 3-án elhunyt.  Búcsúztatása  2019. november 14-én  11.30 órakor lesz  a szolnoki római katolikus  (Kőrösi úti) temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> BORSÁNYI KÁROLYNÉ</b> (született: Bugyi Mária) 84 éves korában elhunyt. Temetése 2019. november 11-én 11.30 órakor lesz a zagyvarékasi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönjük mindazoknak, akik szeretett halottunk<b> SZENTMIKLÓSSY LAJOS</b> temetésén részt vettek, együttérzésükkel fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> KARKUS ISTVÁNNÉ</b> (született: Szőke Mária) A mai napon pontosan 4 éve dobbant utoljára a jóságos szíved. Ezt elfelejteni soha nem lehet, 49 évet éltem boldogságban te veled, 4 éve hogy egyedül élem szomorú életem. Elmúltak a boldog évek, megmaradtak az emlékek, a szomorúság és a könnyek, hosszú és fájdalmas az út nekem mely a sírodhoz vezet. De amíg tudok menni a sírodhoz kimegyek. Alkalomra díszítem sírodat, ameddig a sors engem el nem hagy.   Itt van az ősz itt van újra, a rózsának lehullik a szirma, rózsával vagy rózsa nélül nincs a szívem bánat nélkül. Bánat van szívemben könny szökik a szemembe, könnyeimet letörlöm az emlékedet a szívemben amig élek megőrzöm. Szerető férjed</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> BOZSÓ KÁROLYNÉ </b> 83. éves korában örökre megpihent.  Temetése 2019. november 13-án  14.30 órakor lesz  a szolnoki római katolikus  (Kőrösi úti) temető  ravatalozójában.  A gyászoló család</div>
                            <div class="swiper-slide">Ezúton szeretnénk  köszönetet mondani  mindazoknak, aki<b>k  CSEH GÁBORNÉ</b>T  utolsó útjára elkísérték.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> RAB LAJOSNÉ</b> (Dusika) életének 80. évében elhunyt.  Hamvasztás utáni búcsúztatása  2019. november 12-én  14.30 órakor a szolnoki  római katolikus temető  ravatalozójában lesz.  Gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  szeretett Édesanyánk<b>  VADKERTI KÁLMÁNN</b>É (Született: Pozsgai Magdolna) életének 83. évében elhunyt. Temetése 2019. november 12-én  13.00 órakor lesz a szolnoki  római katolikus (Kőrösi úti) temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik<b>  JÁNDI LAJOSNÉ</b>  búcsúztatásán megjelentek  és részvétükkel  fájdalmunkat enyhíteni  igyekeztek. Ezúton emlékezünk  30 éve elhunyt édes<b>apámról  JÁNDI </b>LAJOSRÓL Nyugodjatok békében.  Fiatok és családja</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hog<b>y KÓKAI JÁNO</b>S (szolnoki Mezőgép  volt dolgozója) életének 70. évében elhunyt. Búcsúztatása  szűk családi körben  történik. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/kibeszeletlen-fiatalkori-elmeny-inspiralta-a-szep-csendben-cimu-filmet-video-2031870/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/szepcsendben021.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/163x163/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/78x78/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/75x75/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/62x62/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1354x1354/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/654x654/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/420x420/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/304x304/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/886x886/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1004x1004/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/777x777/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1320x1320/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/637x637/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/409x409/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/296x296/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/863x863/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/978x978/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/752x752/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/466x466/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/295x295/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/210x210/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/635x635/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/722x722/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/556x556/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/934x934/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/329x329/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/314x314/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/274x274/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/74x74/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/71x71/kptSxPwyaip9Gdm4xgnpvk5PVF9WRVJZX1NFQ5f8DTYY__AnDGTmYJH+iBfG9ssqCP__Mu2IojqIb3yHMmVJlDbdsjJoT0Ay+mpQZe+kaIbb1OM__hRgSnS__gGUCVY=/szepcsendben021.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Komoly téma</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/kibeszeletlen-fiatalkori-elmeny-inspiralta-a-szep-csendben-cimu-filmet-video-2031870/">Kibeszéletlen fiatalkori élmény inspirálta a Szép csendben című filmet (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/katonai-kutyak-teptek-szet-egy-katonat-ausztriaban-2031864/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/katonaikutya.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/163x163/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/78x78/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/75x75/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/62x62/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1354x1354/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/654x654/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/420x420/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/304x304/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/886x886/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1004x1004/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/777x777/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1320x1320/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/637x637/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/409x409/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/296x296/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/863x863/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/978x978/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/752x752/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/466x466/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/295x295/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/210x210/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/635x635/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/722x722/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/556x556/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/934x934/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/329x329/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/314x314/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/274x274/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/74x74/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/71x71/lG3LIfvRSBpB14u5rc+G905PVF9WRVJZX1NFQ9FMBt+lzJ9+AWQ+uEwNzAFiCmUYEnm1J0GoG0ltnn84AwA8WIzovJd4+k__Uuxm4Dk1iopLI3rfSgrY79Z2fDcU=/katonaikutya.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">tragédia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/katonai-kutyak-teptek-szet-egy-katonat-ausztriaban-2031864/">Katonai kutyák téptek szét egy katonát Ausztriában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/digitalia/erdemes-kiprobalni-milyen-szolgaltatassal-bovult-a-google-terkep-2031849/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/idegesduhosturistashutterstock1203568330.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/163x163/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/78x78/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/75x75/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/62x62/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1354x1354/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/654x654/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/420x420/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/304x304/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/886x886/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1004x1004/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/777x777/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1320x1320/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/637x637/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/409x409/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/296x296/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/863x863/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/978x978/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/752x752/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/466x466/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/295x295/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/210x210/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/635x635/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/722x722/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/556x556/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/934x934/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/329x329/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/314x314/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/274x274/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/74x74/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/71x71/dv9TRm+mMLEJ1CwZu9HEwU5PVF9WRVJZX1NFQ3Bygz96bHTTJQZ7rrlA+eL4D8DDI58Yb1AFVGyqzoKAW__xqKKkWptvBL0v2iIRTaWxu__bsAjciCmmgd8E9yhv0=/idegesduhosturistashutterstock1203568330.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ingyenes és hasznos</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/digitalia/erdemes-kiprobalni-milyen-szolgaltatassal-bovult-a-google-terkep-2031849/">Érdemes kipróbálni, milyen szolgáltatással bővült a Google Térkép</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/hazai-sport/ujoncot-avat-rossi-uruguay-ellen-2031837/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/rossiujonc.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/163x163/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/78x78/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/75x75/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/62x62/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1354x1354/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/654x654/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/420x420/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/304x304/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/886x886/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1004x1004/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/777x777/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1320x1320/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/637x637/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/409x409/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/296x296/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/863x863/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/978x978/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/752x752/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/466x466/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/295x295/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/210x210/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/635x635/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/722x722/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/556x556/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/934x934/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/329x329/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/314x314/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/274x274/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/74x74/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/71x71/QCDeGhZmARRUzSuKTN50IU5PVF9WRVJZX1NFQ+YJOpS+xo9uJjZVX6DgHELZ8HveA5h1Qww1F3yRVRVw8yPAF__9YfyKm0QSs4CvlIFkL7ve5Fc9b8uN7I__+J2oU=/rossiujonc.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">magyar válogatott</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/hazai-sport/ujoncot-avat-rossi-uruguay-ellen-2031837/">Újoncot avat Rossi Uruguay ellen</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-falu-legidosebb-lakojat-koszontottek-szuletesnapjan-2031024/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/KisbodiGasparneMarikaneni1.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/163x163/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/78x78/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/75x75/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/62x62/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1354x1354/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/654x654/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/420x420/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/304x304/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/886x886/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1004x1004/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/777x777/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1320x1320/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/637x637/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/409x409/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/296x296/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/863x863/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/978x978/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/752x752/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/466x466/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/295x295/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/210x210/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/635x635/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/722x722/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/556x556/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/934x934/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/329x329/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/314x314/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/274x274/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/74x74/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/71x71/0izpgeg9DVOmaKHuOrVvxk5PVF9WRVJZX1NFQxUend8R9JDUoaV5G0L3+55BvOaguEMEpzDS2x3B20y6GJEyQ7DsMvz3JdoOV7av8znvB7ZxVj3rXiFRkLnGNJk=/KisbodiGasparneMarikaneni1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Alattyán</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-falu-legidosebb-lakojat-koszontottek-szuletesnapjan-2031024/">A falu legidősebb lakóját köszöntötték születésnapján</a>
                </div>
                                                    <span class="enews-article-offerer-author">Illés Anita</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sztarvilag/hazai-sztarvilag/eddig-kiadatlan-magyar-rockkincsek-jelennek-meg-bakeliten-2031807/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/11/cinie1518001088459.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/163x163/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/78x78/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/75x75/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/62x62/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/80x80/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1354x1354/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/654x654/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/420x420/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/304x304/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/886x886/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1004x1004/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/777x777/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/1320x1320/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/637x637/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/409x409/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/296x296/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/863x863/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/978x978/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/752x752/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/466x466/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/295x295/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/210x210/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/635x635/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/722x722/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/556x556/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/934x934/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/329x329/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/314x314/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/274x274/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/74x74/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/11/+otf/71x71/MRSXngp8Doxjkm1gJ9x1Sk5PVF9WRVJZX1NFQ7xGNiO4vrNGTf__IlybGzJuXnO58HCJc328aref__rm8c5rP1MMnnLUyikDiu+oPgGMcZX9sGgHZ7WoWJ__qQ6i2Y=/cinie1518001088459.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Zenei csemege</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sztarvilag/hazai-sztarvilag/eddig-kiadatlan-magyar-rockkincsek-jelennek-meg-bakeliten-2031807/">Eddig kiadatlan magyar rockkincsek jelennek meg bakeliten</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#d5a6afbab9bfbabb95a6afbab9bfbabbfbbda0">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="5a4c2eca20">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279358'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146601'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e08fe5749e","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c3671c3c5e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2031864","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/egyperces\/katonai-kutyak-teptek-szet-egy-katonat-ausztriaban-2031864\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2031864","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>