<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Rohamosan fogy a világ ivóvízkészlete | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A riasztó számok és a szakemberek figyelmeztetései ellenére több mint száz országban gazdálkodnak rosszul a vízforrásokkal."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.zaol.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-5654366/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rohamosan fogy a világ ivóvízkészlete | SZOLJON" />
<meta property="og:description" content="A riasztó számok ellenére több mint száz országban gazdálkodnak rosszul a vízforrásokkal." />
<meta property="og:url" content="https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1200x630/uE1iJbHLxsM8B+8R7xC4H05PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQRh2FHyKvc6909Hqkg7nk62GX8yOb30mM8bvDz0__ocBrmQ6yW3k9uFT+bcRsorI=/3505634shutterstock1937230912-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1200x630/uE1iJbHLxsM8B+8R7xC4H05PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQRh2FHyKvc6909Hqkg7nk62GX8yOb30mM8bvDz0__ocBrmQ6yW3k9uFT+bcRsorI=/3505634shutterstock1937230912-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A riasztó számok és a szakemberek figyelmeztetései ellenére több mint száz országban gazdálkodnak rosszul a vízforrásokkal." />
<meta name="twitter:title" content="Rohamosan fogy a világ ivóvízkészlete | SZOLJON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3505634shutterstock1937230912-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3505634shutterstock1937230912-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/#webpage","url":"https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/","inLanguage":"hu","name":"Rohamosan fogy a vil\u00e1g iv\u00f3v\u00edzk\u00e9szlete | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/#primaryimage"},"datePublished":"2021-10-06T07:35:33+00:00","dateModified":"2021-10-06T07:39:59+00:00","description":"A riaszt\u00f3 sz\u00e1mok \u00e9s a szakemberek figyelmeztet\u00e9sei ellen\u00e9re t\u00f6bb mint sz\u00e1z orsz\u00e1gban gazd\u00e1lkodnak rosszul a v\u00edzforr\u00e1sokkal."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.szoljon.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461193' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151749' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1630678464' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521974' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477275'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954605'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014558'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=3906698' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fegyperces%2Frohamosan-fogy-a-vilag-ivovizkeszlete-3906698%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fegyperces%2Frohamosan-fogy-a-vilag-ivovizkeszlete-3906698%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->

            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3906698 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/dossziek/koronavirus-jaszkunsag/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            12°
        </div>
        <div class="header-current-weather-max-temperature">
            13°
        </div>
        <div class="header-current-weather-min-temperature">
            11°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/14.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Brúnó</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">6.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/254294" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/dossziek/koronavirus-jaszkunsag/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/320x457/eeg__7be1y6wVfgRJcOWYNE5PVF9WRVJZX1NFQ35ST5nf9RgA3ugXvy3204qQUw5gWnKS__JGrxIPFzTae/3505634shutterstock1937230912-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/360x514/eeg__7be1y6wVfgRJcOWYNE5PVF9WRVJZX1NFQ35ST5nf9RgA3ugXvy3204qQUw5gWnKS__JGrxIPFzTae/3505634shutterstock1937230912-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/480x530/eeg__7be1y6wVfgRJcOWYNE5PVF9WRVJZX1NFQ35ST5nf9RgA3ugXvy3204qQUw5gWnKS__JGrxIPFzTae/3505634shutterstock1937230912-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/768x590/eeg__7be1y6wVfgRJcOWYNE5PVF9WRVJZX1NFQ35ST5nf9RgA3ugXvy3204qQUw5gWnKS__JGrxIPFzTae/3505634shutterstock1937230912-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/980x544/eeg__7be1y6wVfgRJcOWYNE5PVF9WRVJZX1NFQ35ST5nf9RgA3ugXvy3204qQUw5gWnKS__JGrxIPFzTae/3505634shutterstock1937230912-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1399x571/eeg__7be1y6wVfgRJcOWYNE5PVF9WRVJZX1NFQ35ST5nf9RgA3ugXvy3204qQUw5gWnKS__JGrxIPFzTae/3505634shutterstock1937230912-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1470x600/eeg__7be1y6wVfgRJcOWYNE5PVF9WRVJZX1NFQ35ST5nf9RgA3ugXvy3204qQUw5gWnKS__JGrxIPFzTae/3505634shutterstock1937230912-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1470x600/eeg__7be1y6wVfgRJcOWYNE5PVF9WRVJZX1NFQ35ST5nf9RgA3ugXvy3204qQUw5gWnKS__JGrxIPFzTae/3505634shutterstock1937230912-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Egyre nagyobb a baj            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 10. 06. 09:35                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/"
                       data-share-title="Rohamosan fogy a világ ivóvízkészlete" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Rohamosan fogy a világ ivóvízkészlete        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3906698" class="post-3906698 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-aradas enews_article_tags-aszaly enews_article_tags-ivovizhiany enews_article_tags-klimavaltozas enews_article_tags-meteorologiai-vilagszervezet enews_article_columns-egyperces" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A riasztó számok és a szakemberek figyelmeztetései ellenére több mint száz országban gazdálkodnak rosszul a vízforrásokkal.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.szoljon.hu/orszag-vilag/oriasi-fordulatot-mert-a-median-karacsony-rendesen-lemaradt-3906338/" class="content" target="">
                Óriási fordulatot mért a Medián: Karácsony rendesen lemaradt
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p><span id="ctl05_lbTitle">A Meteorológiai Világszervezet szerint globális vízhiány fenyegeti a világot. A szakemberek elmondták, csak kevés ország van felkészülve arra, hogy megbirkózzon a válsággal.</span></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Petteri Taalas, a <span id="ctl05_lbTitle">Meteorológiai Világszervezet főtitkára kijelentette, f</span>el kell ébrednünk, meg kell állítanunk a fenyegető vízválságot. Kiemelte, már most 2 milliárd ember él vízproblémákkal küzdő országokban. Nekik ugyanis nincs hozzáférésük tiszta ivóvízhez és nem áll rendelkezésükre higiénikus szennyvízellátás sem.</p>
<blockquote><p>Három évvel ezelőtt a világon összesen 3,6 milliárdan voltak, akik legalább egy hónapon keresztül nem jutottak elegendő vízhez.</p></blockquote>
<p>Számuk pedig 2050-ig várhatóan több mint 5 milliárdra emelkedik. Az ENSZ becslései szerint ez a szám több mint fele az akkor várható, 9,7 milliárdos népességnek.</p>
<p>A <span id="ctl05_lbTitle">Meteorológiai Világszervezet szerint a leginkább vízhiánnyal küzdő területek közé</span> tartozik a Földközi-tenger térsége, Észak-Afrika, az Egyesült Államok nyugati része, Dél-Amerika nyugati partvidéke Peruval és Chilével, Afrikában a Szaharától délre lévő Száhel-övezet, a Közel-Kelet Szaúd-Arábiával és Iránnal, valamint Dél- és Kelet-Ázsia nagy része.</p>
<blockquote><p>Az elmúlt 20 évben a világ víztározói, vagyis a tavak és a medencék észrevehető mértékben zsugorodtak.</p></blockquote>
<p>Továbbá csökkent a talajvízből és a talajból, hóból és jégből kinyerhető ivóvíz mennyisége is. A legnagyobb veszteséget az Antarktiszon és Grönlandon mérték.</p>
<p>Az ENSZ célja, hogy 10 éven belül minden embernek hozzáférést biztosítson tiszta ivóvízhez és higiénikus szennyvízellátáshoz. Ennek eléréséhez meg kell négyszerezni a jelenlegi erőfeszítéseket.</p>
<p>A klímaváltozás viszont nem csak az ivóvízhiányt fokozta. Egyre gyakoribbakká váltak ugyanis a heves áradások is. Az áradások pedig számos területen, például a németországi Észak-Rajna-Vesztfália és Rajna-vidék-Pfalz tartományokban, Japánban, Kínában, Indonéziában, Nepálban, Pakisztánban és Indiában komoly problémát okoznak.</p>
<blockquote><p>Az áradások okozta katasztrófák száma 2000 óta világszerte 134 százalékkal növekedett.</p></blockquote>
<p>Ugyanebben az időszakban 29 százalékkal növekedett az aszályok száma.</p>
<p style="text-align: right;"><em>Borítóképünk illusztráció</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/aradas" rel="tag">áradás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/aszaly" rel="tag">aszály</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ivovizhiany" rel="tag">ivóvízhiány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/klimavaltozas" rel="tag">klímaváltozás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/meteorologiai-vilagszervezet" rel="tag">Meteorológiai Világszervezet</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1589-1585/SZOLJON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4782/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMS8xMC9pbWUtYS1zemFtb2stZWtrb3JhLWxlc3otYS1ub3ZlbWJlcmktbnl1Z2Rpaj91dG1fc291cmNlPXN6b2xqb24mdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDFfbQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Íme a számok, ekkora lesz a novemberi nyugdíj" alt="Íme a számok, ekkora lesz a novemberi nyugdíj"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1589_resized.jpg?avcount=1633505289">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Íme a számok, ekkora lesz a novemberi nyugdíj</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20211005-markizay-visszalop-karacsony-javara.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Márki-Zay elismerte: színjáték volt az egész álvita, vissza fog lépni" alt="Márki-Zay elismerte: színjáték volt az egész álvita, vissza fog lépni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11272820_auto_resized.png?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Márki-Zay elismerte: színjáték volt az egész álvita, vissza fog lépni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/kulfold/2021/10/haborus-allapotok-uralkodnak-marseille-ben-video?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Háborús állapotok uralkodnak Marseille-ben + videó" alt="Háborús állapotok uralkodnak Marseille-ben + videó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11263685_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Háborús állapotok uralkodnak Marseille-ben + videó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/nemzetkozi-gazdasag/2021/10/art-a-gyerekeknek-es-elosegiti-a-tarsadalom-polarizaciojat-a-facebook?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Árt a gyerekeknek, és elősegíti a társadalom polarizációját a Facebook" alt="Árt a gyerekeknek, és elősegíti a társadalom polarizációját a Facebook"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11274626_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Árt a gyerekeknek, és elősegíti a társadalom polarizációját a Facebook</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/kultura/20211005-gyurcsany-idos-ferfi-debrecen-dk.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Üzent Gyurcsánynak az idős férfi, akire a DK elnöke rákiabált Debrecenben - részletek Bagi Iván álhíradójában" alt="Üzent Gyurcsánynak az idős férfi, akire a DK elnöke rákiabált Debrecenben - részletek Bagi Iván álhíradójában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11269024_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Üzent Gyurcsánynak az idős férfi, akire a DK elnöke rákiabált Debrecenben - részletek Bagi Iván álhíradójában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/eletmod/20211006-shane-tusup-szerelme-teljesen-megvaltoztatta-szabo-zsofit-nem-igazan-erezhette-nonek-magat-kudarccal.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Shane Tusup szerelme teljesen megváltoztatta Szabó Zsófit: nem igazán érezhette nőnek magát kudarccal végződött házasságában" alt="Shane Tusup szerelme teljesen megváltoztatta Szabó Zsófit: nem igazán érezhette nőnek magát kudarccal végződött házasságában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11280899_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Shane Tusup szerelme teljesen megváltoztatta Szabó Zsófit: nem igazán érezhette nőnek magát kudarccal végződött házasságában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/villanyoraszekreny-kapott-langra-egy-hazban-kisujszallason-3905990/?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szoljon.hu</div>
                                <div class="item-image">
                                    <img title="Villanyóraszekrény kapott lángra egy házban Kisújszálláson" alt="Villanyóraszekrény kapott lángra egy házban Kisújszálláson"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11273398_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Villanyóraszekrény kapott lángra egy házban Kisújszálláson</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://thatslife.hu/csajos/20211005-kedvenc-csajos-sorozatok.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">thatslife.hu</div>
                                <div class="item-image">
                                    <img title="Régi és új csajos sorozatok, melyek sosem mennek ki a divatból!" alt="Régi és új csajos sorozatok, melyek sosem mennek ki a divatból!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11268037_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Régi és új csajos sorozatok, melyek sosem mennek ki a divatból!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4770/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjEwOTIyLW92amEtb3R0aG9uYXQtZXMtc3plcmV0dGVpdC1tb2Rlcm4tZGlnaXRhbGlzLWVzemtvem9ra2VsLmh0bWw%2FdXRtX3NvdXJjZT1zem9sam9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Óvja otthonát és szeretteit modern, digitális eszközökkel!" alt="Óvja otthonát és szeretteit modern, digitális eszközökkel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1585_resized.jpg?avcount=1633505289">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Óvja otthonát és szeretteit modern, digitális eszközökkel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/teszteld-magad/kvizek/20210929-magas-vernyomas-tunetei-stroke-kviz.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Kvíz: Mennyit tudsz a magas vérnyomásról?" alt="Kvíz: Mennyit tudsz a magas vérnyomásról?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11260567_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kvíz: Mennyit tudsz a magas vérnyomásról?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.szoljon.hu/kozelet/helyi-kozelet/eles-eszu-rejtvenyfejtok-mertek-ossze-tudasukat-szolnokon-3903008/?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szoljon.hu</div>
                                <div class="item-image">
                                    <img title="Éles eszű rejtvényfejtők mérték össze tudásukat Szolnokon" alt="Éles eszű rejtvényfejtők mérték össze tudásukat Szolnokon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11272223_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Éles eszű rejtvényfejtők mérték össze tudásukat Szolnokon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.szoljon.hu/kozelet/helyi-kozelet/hosiesen-kuzdott-diakja-eleteert-egy-jaszkunsagi-iskola-tornatanara-3904694/?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szoljon.hu</div>
                                <div class="item-image">
                                    <img title="Hősiesen küzdött diákja életéért egy jászkunsági iskola tornatanára" alt="Hősiesen küzdött diákja életéért egy jászkunsági iskola tornatanára"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11265549_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hősiesen küzdött diákja életéért egy jászkunsági iskola tornatanára</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499126" class="goaZone goaDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268099" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/penz-es-tokepiac/2021/10/vajon-varso-meddig-tartja-a-kamatot?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vajon Varsó meddig tartja a kamatot?' class='title'>Vajon Varsó meddig tartja a kamatot?<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-10-06 09:31:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://szon.hu/kozelet/helyi-kozelet/sajnos-ismet-bucsuzni-kell-5449112/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sajnos ismét búcsúzni kell' class='title'>Sajnos ismét búcsúzni kell<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2021-10-06 07:53:17">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.duol.hu/velemeny/sokan-javasoltak-hogy-az-emberek-beszelgessenek-feszbukozas-helyett-4697804/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sokan javasolták, hogy az emberek beszélgessenek „fészbukozás” helyett' class='title'>Sokan javasolták, hogy az emberek beszélgessenek „fészbukozás” helyett<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2021-10-06 07:30:41">15 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://boon.hu/kozelet/helyi-kozelet/elkezdodott-a-rokak-vakcinazasa-5875628/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Elkezdődött a rókák vakcinázása' class='title'>Elkezdődött a rókák vakcinázása<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2021-10-06 07:00:50">45 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sztar/fules/molnar-csilla-halal-szepsegkiralyno-titok-leleklato-3031530/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sírba viszik szörnyű titkukat Molnár Csilla "valódi gyilkosai"' class='title'>Sírba viszik szörnyű titkukat Molnár Csilla "valódi gyilkosai"<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-10-06 07:00:57">45 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://figyelo.hu/hirek/hatszaz-felett-az-uj-fertozottek-szama-144492/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hatszáz felett az új fertőzöttek száma' class='title'>Hatszáz felett az új fertőzöttek száma<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2021-10-06 09:03:11">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/sport/futball/20211006-psg-sztarok-haboru-mbappe-neymar.html?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Háború a PSG-ben: Mbappé idiótának nevezte Neymart' class='title'>Háború a PSG-ben: Mbappé idiótának nevezte Neymart<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-10-06 06:52:31">54 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/kamion-es-harom-auto-karambolozott-a-4-es-fouton-torokszentmiklosnal-3900326/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/10/3340512DSC0003-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/80x80/w3eeWmMU9kn24GGnOG+sjU5PVF9WRVJZX1NFQ2k28pIZgWRBS5MO+tmuyBmP1EhjTpaG40oRr9kcs0aoNFlSrcunZJTMWi3OIFag3I4HsbROycJYKBC8TELxWBM=/3340512DSC0003-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/kamion-es-harom-auto-karambolozott-a-4-es-fouton-torokszentmiklosnal-3900326/">Kamion és három autó karambolozott a 4-es főúton, Törökszentmiklósnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ujabb-karambol-ket-auto-utkozott-ossze-a-4-es-fouton-szajolnal-3900464/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/10/3341119SSA51399-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/80x80/QbEpsWYgR5ttvhoGmip__Xk5PVF9WRVJZX1NFQwL53MWDwxnLQrl+wd__q6i8AiDeFpF8+WNdYPDanWeOvMMKCrv9WcRpha__uFmPbP4RXwwtLw69vr3dIynw16JKo=/3341119SSA51399-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ujabb-karambol-ket-auto-utkozott-ossze-a-4-es-fouton-szajolnal-3900464/">Újabb karambol: két autó ütközött össze a 4-es főúton, Szajolnál</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/hosiesen-kuzdott-diakja-eleteert-egy-jaszkunsagi-iskola-tornatanara-3904694/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/06/baleset14.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/06/+otf/80x80/WjMxJt0aqLetlJhyx7__Bqk5PVF9WRVJZX1NFQ8WVnqgLiHmhAkPdR2SXzmwZ__VWr4VF1VXWhA__bUt+Hk1lexgokVNWPf24PAV__qTZwkd2KYL0svTgCTAweZMxpA=/baleset14.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/hosiesen-kuzdott-diakja-eleteert-egy-jaszkunsagi-iskola-tornatanara-3904694/">Hősiesen küzdött diákja életéért egy jászkunsági iskola tornatanára</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokba-csapodott-egy-auto-a-32-es-fouton-3901043/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/10/3348559P1050552-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/80x80/bapffaNATU2qwxQRapT+YU5PVF9WRVJZX1NFQygp69zBLHLYe2Zq98Etr7Xw6RMbR__2DFAyqsRRYZ5KA4MkgtunFUI9o5RlVx+0uXpmHk2QwdsPsnaeN97f9ox8=/3348559P1050552-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokba-csapodott-egy-auto-a-32-es-fouton-3901043/">Árokba csapódott egy autó a 32-es főúton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/leallt-a-facebook-es-az-instagram-nem-mukodik-a-messenger-sem-3902363/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/10/3364585facebookgoogletwitterkozosegimediashutterstock519587608scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/80x80/KaOZw__YlQC0KhqYZ4Cwo5k5PVF9WRVJZX1NFQyH4++CwDnkIZe+VIJgOY____8omxpECbaSI+sq____W7tdM86Yi61sps+VHWcLtC6XKze5INzBvTkWEdAR7RCB40vY=/3364585facebookgoogletwitterkozosegimediashutterstock519587608scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/leallt-a-facebook-es-az-instagram-nem-mukodik-a-messenger-sem-3902363/">Leállt a Facebook és az Instagram, nem működik a Messenger sem</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/osszetartok-hu-az-online-uzleti-kozosseg-3901976/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3075389MFBOsszetartokSTATIK120x9011.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/u0uCK6PKiKTGNlcytzO6+05PVF9WRVJZX1NFQyoZArOeZr8Pxm5CKl9wXMfDd8M2qqJmDiwlPleWsZYX/3075389MFBOsszetartokSTATIK120x9011.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/osszetartok-hu-az-online-uzleti-kozosseg-3901976/">Összetartók.hu – az online üzleti közösség</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-3861647/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/UaoULJyh9rJWKh3fQFEEJk5PVF9WRVJZX1NFQ5LCk9HNDRKWKL6Xqt04rKpjzqz+ZKvY9zZfd1yB0xnN/2146806NSZFHMeretmutaciokSTATIK600x3001.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/digitalis-tudasfejlesztes-jelentos-allami-tamogatassal-3861647/">Digitális tudásfejlesztés jelentős állami támogatással</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="/aprohirdetes/?id=647251" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/02/thumb_apromalaclogo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/02/+otf/80x80/thumb_apromalaclogo.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Apróhirdetési AKCIÓ az Új Néplapban!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="/aprohirdetes/?id=476304" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/02/thumb_image23-1.jpeg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/02/+otf/80x80/thumb_image23-1.jpeg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Várjuk kedves ügyfeleinket a szolnoki ügyfélszolgálati irodánkban!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/48-eves-8-eve-fut-es-48-km-meg-sem-kottyan-neki-213646/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='48 éves, 8 éve fut, és 48 km meg sem kottyan neki' class='title'>48 éves, 8 éve fut, és 48 km meg sem kottyan neki</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/pontok-es-szinek-a-veszpremi-kiallitason-213638/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Pontok és színek a veszprémi kiállításon' class='title'>Pontok és színek a veszprémi kiállításon</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/felborult-vitorlasrol-estek-vizbe-a-balatonnal-213634/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Felborult vitorlásról estek vízbe a Balatonnál' class='title'>Felborult vitorlásról estek vízbe a Balatonnál</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/e-autoval-kirandultak-a-balaton-korul-213630/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='E-autóval kirándultak a Balaton körül' class='title'>E-autóval kirándultak a Balaton körül</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/fel-milliardert-elado-varga-imre-szobraszmuvesz-aranyparti-haza-213621/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fél milliárdért eladó Varga Imre szobrászművész aranyparti háza' class='title'>Fél milliárdért eladó Varga Imre szobrászművész aranyparti háza</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/hireink/kviz-a-balatoni-fesztivalok-es-fesztivalszervezok-titkai-ii-211998/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kvíz: A balatoni fesztiválok és fesztiválszervezők titkai II.' class='title'>Kvíz: A balatoni fesztiválok és fesztiválszervezők titkai II.</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/harom-autonak-is-nekiutkozott-az-ittasan-vezeto-tiszafoldvari-sofor-3906632/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/10/3505311tk22.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/80x80/QuPK2+twVTDGXMw+B7LIqU5PVF9WRVJZX1NFQ35dHLLBhZp4OPf3WC__LrhUi7TKwZd43QuMzhJ2fRhk+/3505311tk22.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/210x210/QuPK2+twVTDGXMw+B7LIqU5PVF9WRVJZX1NFQ35dHLLBhZp4OPf3WC__LrhUi7TKwZd43QuMzhJ2fRhk+/3505311tk22.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/314x314/QuPK2+twVTDGXMw+B7LIqU5PVF9WRVJZX1NFQ35dHLLBhZp4OPf3WC__LrhUi7TKwZd43QuMzhJ2fRhk+/3505311tk22.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/556x556/QuPK2+twVTDGXMw+B7LIqU5PVF9WRVJZX1NFQ35dHLLBhZp4OPf3WC__LrhUi7TKwZd43QuMzhJ2fRhk+/3505311tk22.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/752x752/QuPK2+twVTDGXMw+B7LIqU5PVF9WRVJZX1NFQ35dHLLBhZp4OPf3WC__LrhUi7TKwZd43QuMzhJ2fRhk+/3505311tk22.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/1004x1004/QuPK2+twVTDGXMw+B7LIqU5PVF9WRVJZX1NFQ35dHLLBhZp4OPf3WC__LrhUi7TKwZd43QuMzhJ2fRhk+/3505311tk22.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/1354x1354/QuPK2+twVTDGXMw+B7LIqU5PVF9WRVJZX1NFQ35dHLLBhZp4OPf3WC__LrhUi7TKwZd43QuMzhJ2fRhk+/3505311tk22.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kék Hírek                            </span>
                                                                                            <span class="enews-article-offerer-author">Szoljon.hu</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/harom-autonak-is-nekiutkozott-az-ittasan-vezeto-tiszafoldvari-sofor-3906632/">Három autónak is nekiütközött az ittasan vezető tiszaföldvári sofőr</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Infografikával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/megerkeztek-az-adatok-igy-all-a-jaszkunsag-a-virus-elleni-harcban-4-3906662/">Megérkeztek az adatok: így áll a Jászkunság a vírus elleni harcban</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Szerda reggelre újabb 26 főnél mutatták ki a koronavírus-fertőzést Jász-Nagykun-Szolnok megyében.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett Férjem,  drága Édesapánk, Nagyapánk <b>SZABÓ FERENC </b>(nyugalmazott tűzoltó alezredes) 2021. október 1-jén tragikus hirtelenséggel elhunyt. Hamvasztás utáni búcsúztatása 2021. október 13-án 11.30 órakor kezdődik a szolnoki Kőrösi úti református temető nagy ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy <b>DR. KÁDÁR GYÖRGY FERENC  </b>korábbi megyei tisztifőorvos-helyettes,  a Jász-Nagykun-Szolnok Megyei  Hetényi Géza Kórház és Rendelőintézet  nyugalmazott osztályvezető főorvosa  életének 81. évében, türelemmel viselt,  hosszantartó, súlyos betegség után elhunyt.  Temetése 2021. október 15-én 14.00-kor lesz  a kőteleki köztemetőben.  Táviratcím: Kádár Család, 5000 Szolnok Táncsics Mihály utca 1.</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>KUGLER SÁNDOR </b>halálának 1. évfordulójára. ,,Telnek a napok, a hetek, a hónapok, hiányzik valaki, aki  örökre itt hagyott. Az élet csendesen  megy tovább, de fájó emléked elkísér  egy életen át.&quot; Szerető családod</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy  drága Édesapám, Papikánk  <b>KÁRPÁTI ANDOR  </b>nyugdíjas testnevelő tanár  néhány nappal 86. születésnapja előtt,  szeptember 16-án örökre megpihent. Végakarata szerint nyilvánosság nélkül,  csendben helyeztük hamvait végső nyughelyére,  a szentendrei temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>KISS GYULÁNÉ </b>(született: Józsa Krisztina Ida) életének 79. évében elhunyt. Temetése 2021. október 8-án 13.00 órakor lesz  a szolnoki temetőben. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS <b>FAKAN BÉLA </b>halálának 7. évfordulóján  Bennünk él egy arc, egy meleg tekintet, Egy simogató kéz, egy sóhaj, egy lehelet. Bennünk él a múlt, a végtelen szeretet, Amit tőlünk senki, soha el nem vehet. Te a jóságot két marokkal szórtad, Önzetlenül adtál rossznak és jónak. Mindig egy célod volt, a családodért élni, Ezt az elmúlás tudta csak széttépni. Míg köztünk voltál, mi nagyon szerettünk,  Hiányzol nagyon, soha nem feledünk.  Mindig emlékezni fogunk rád!  Szerető családod</div>
                            <div class="swiper-slide">EMLÉKEZÉS  <b>IFJ. BERKÓ SÁNDOR </b>halálának 1. évfordulójára.  &quot;Kiknek szívében örökké élsz,  titokban várják, hogy visszatérsz.&quot;  Örökké gyászoló felesége és gyermekei</div>
                            <div class="swiper-slide">Nem vársz már minket ragyogó szemekkel, nem örülsz már nekünk szerető szíveddel. De egy könnycsepp a szemünkben érted él, egy gyertya az asztalon érted ég. S bennünk él egy arc, egy végtelen szeretet, amit tőlünk soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, szívből szeretünk s nem felejtünk Téged!  Mély fájdalommal tudatjuk, hogy drága Édesanyánk,  Anyósunk, Nagymamánk és Dédink <b>MOLNÁR SÁNDORNÉ   </b>(Született: Turóczi Margit) életének 88. évében, hosszú betegség után elhunyt. Temetése: 2021. október 6-án 14.30-kor lesz,  kívánságának megfelelően római katolikus szertartás szerint  a temetői Szent Lélek templomban. Emléke szívünkben örökké él.    Gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>HASZNOS FERENC </b>halálának  1. évfordulójára. Megpihent a dolgos  jó apai szív, áldás és hála övezi őt. Szerető férj voltál,  drága édesapa  bánatos családodnak  most az őrangyala.  Szerető családod</div>
                            <div class="swiper-slide">In memoriam <b>DR. NEMES ANDRÁS </b>(1944-2020) Hála Teremtőjének drága életéért. Köszönet betegeinek a rábízott életekért és kollegáinak,  akik gyógyították és segítették a gyógyításban. Köszönet a jász embereknek, akik befogadták  és Szolnok városának, ahol tehetsége kibontakozhatott. Köszönet barátainak, az élményekért, az együtt töltött időért. Köszönet mindazoknak, akik tisztelték, szerették, a búcsú perceiben velünk együtt voltak  és emlékét szívükben megőrzik. Szerető családja</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>FARAGÓ ORSOLYA </b>halálának  12. évfordulóján. &quot;Nem múlnak ők el,  kik szívünkben élnek, Hiába szállnak árnyak,  álmok, évek&quot; Szerető szülei  és testvére Örményes</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>DR. FILEMON JÓZSEF </b>2021. augusztus 29-én,  életének 93. évében elhunyt.  Felejthetetlen halottunk földi maradványait  2021. október 1-én 13.00 órakor  a rákóczifalvai temető ravatalozójából, katolikus  szertartás szerint helyezzük örök nyugalomra.  Drága emléke szívünkben örökre él. Gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>IFJ. MAJZIK JENŐ </b>Jenci (1976-2014) halálának 7. évfordulóján.  Sűrűn sírodhoz vezet utunk,  feledni téged sohasem tudunk. Arcod még mindig előttünk lobog, hisz nincs ennél csodálatosabb dolog. Mert te magad voltál a jóság és a szeretet.   Fájó szívvel emlékezünk örökké  szerető szüleid, testvéred, keresztlányod</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk  <b>TÓTH TIBOR </b> halálának 1. évfordulóján.  &quot;Sohasem halványul szívünkben emléked.  Sohasem szűnik meg lelkünk gyásza Érted.&quot; Szerető feleséged, fiad, lányod,  menyed, vejed és 4 unokád</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik  szeretett halottunk  <b>CSIPE ZOLTÁNNÉ  </b>temetésén részt vettek,  sírjára virágot,  koszorút helyeztek,  gyászunkban osztoztak.  Gyászoló férje és családja</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik <b>MAJOR ZOLTÁN </b>temetésén részt vettek,  sírjára virágot,  koszorút helyeztek  és fájdalmunkban osztoztak. Szerető családja</div>
                            <div class="swiper-slide">EMLÉKEZÜNK <b>ÖZV. NAGY LÁSZLÓNÉ </b>(született: Donkó Piroska) halálának 8. évfordulójára. ,,Letéptem ezt a hangaszálat, Már tudhatod az ősz halott, E földön többé sose látlak, Ó idő szaga hangaszálak És várlak téged tudhatod.&apos;&apos; Soha el nem múló szeretettel gondol rád lányod: Pintyő, unokáid: Bea és Csaba</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindenkinek, akik  szeretett halottunk <b>BENCZE MÁTYÁS </b>temetésén részt vettek,  a tisztelet virágait elhozták  vagy együttérzésüket  valamilyen formában kifejezték. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula)  Fájó szívvel tudatjuk mindazokkal, akik  ismerték, tisztelték, szerették, hogy <b>PÁSZTOR FERENC </b>2021. szeptember 11-én, 88. életévében elhunyt. Szeretett haluttunk hamvait 2021. szeptember 24-én 11.00 órakor  a szajoli temetőben helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal  tudatjuk, hogy  <b>DEME JÓZSEFNÉ </b> (született: Pitti Irén)  90. életévében elhunyt.  Temetése  2021. szeptember 22-én  14.30 órakor a szolnoki  római katolikus  temetőben lesz.  Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3505634shutterstock1937230912-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/EQr5Cqtq7z__NHQNdRiTZtU5PVF9WRVJZX1NFQ35SSoaeuhByxc1b8XTu0IrSQwx4TyeSv4Ps3ZHa4hamyvfcR8eHan0mM8bvBjpyocAZmA+zWng8uVX__bMVto7M=/3505634shutterstock1937230912-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Egyre nagyobb a baj</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698/">Rohamosan fogy a világ ivóvízkészlete</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/64-milliard-forintbol-indulhatnak-egeszsegugyi-fejlesztesek-video-3906602/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3505850DTT20210930037-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/vE6qQqcgAqir0xTVJuhrMU5PVF9WRVJZX1NFQ5OlnxOOi4NQW7VNlFcyNBTf4VYLAC4bxtIGZX7K04yF5nZqafFDyfDGH+Kk__obpoXB1Urq8AKo5vEquv__hE4FM=/3505850DTT20210930037-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Fontos megállapodás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/64-milliard-forintbol-indulhatnak-egeszsegugyi-fejlesztesek-video-3906602/">Óriási egészségügyi fejlesztést jelentett be Varga Mihály (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/5-millio-900-ezer-a-beoltott-629-az-uj-fertozott-elhunyt-7-beteg-3906551/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3499282DKOM20211005007-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/__BpojcyInrEmt2TjUx6ys05PVF9WRVJZX1NFQ8nfpZ53BhgkzE5z25G12spjAj3NpqimSLQ0p8LUhp08lcSXbmbo4ZrXpbLmMtAIYfIQOzq0xPvUaAomuEUn5MY=/3499282DKOM20211005007-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">napi adatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">50 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/5-millio-900-ezer-a-beoltott-629-az-uj-fertozott-elhunyt-7-beteg-3906551/">5 millió 900 ezer a beoltott, 629 az új fertőzött, elhunyt 7 beteg</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/kiderult-hogy-terhesen-nyert-olimpiai-ermet-a-brit-kerekparos-3906542/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/35032530001PH65F-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/GGEv0nrS__Lg4tc80p5+wF05PVF9WRVJZX1NFQ__3Glx8kMerKlk19y__fuHXi4i__Hit93yP05MrnSnkM9rh7DkKeloBfEJDR+PFnB6C9CMeZMOk0yKcwdeMkpkENM=/35032530001PH65F-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">olimpikon baba</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">50 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/kiderult-hogy-terhesen-nyert-olimpiai-ermet-a-brit-kerekparos-3906542/">Kiderült, hogy terhesen nyert olimpiai érmet a brit kerékpáros</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/otodjere-is-valik-a-magyar-focivalogatott-volt-szovetsegi-kapitanya-maris-uj-novel-lattak-3905168/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3442454043dpapa254823995-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/R53Sd4xkX0hsCujxUcpJxk5PVF9WRVJZX1NFQ9TRVOrpx8NdCXVEcrGgNkLvPTIHtzWW+E8J0__2DJUBP2W2W8jhdunqGqAiggFw7UpIu1Vm+VNJ__JER+onzscCM=/3442454043dpapa254823995-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/R53Sd4xkX0hsCujxUcpJxk5PVF9WRVJZX1NFQ9TRVOrpx8NdCXVEcrGgNkLvPTIHtzWW+E8J0__2DJUBP2W2W8jhdunqGqAiggFw7UpIu1Vm+VNJ__JER+onzscCM=/3442454043dpapa254823995-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/R53Sd4xkX0hsCujxUcpJxk5PVF9WRVJZX1NFQ9TRVOrpx8NdCXVEcrGgNkLvPTIHtzWW+E8J0__2DJUBP2W2W8jhdunqGqAiggFw7UpIu1Vm+VNJ__JER+onzscCM=/3442454043dpapa254823995-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/R53Sd4xkX0hsCujxUcpJxk5PVF9WRVJZX1NFQ9TRVOrpx8NdCXVEcrGgNkLvPTIHtzWW+E8J0__2DJUBP2W2W8jhdunqGqAiggFw7UpIu1Vm+VNJ__JER+onzscCM=/3442454043dpapa254823995-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/R53Sd4xkX0hsCujxUcpJxk5PVF9WRVJZX1NFQ9TRVOrpx8NdCXVEcrGgNkLvPTIHtzWW+E8J0__2DJUBP2W2W8jhdunqGqAiggFw7UpIu1Vm+VNJ__JER+onzscCM=/3442454043dpapa254823995-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/R53Sd4xkX0hsCujxUcpJxk5PVF9WRVJZX1NFQ9TRVOrpx8NdCXVEcrGgNkLvPTIHtzWW+E8J0__2DJUBP2W2W8jhdunqGqAiggFw7UpIu1Vm+VNJ__JER+onzscCM=/3442454043dpapa254823995-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/R53Sd4xkX0hsCujxUcpJxk5PVF9WRVJZX1NFQ9TRVOrpx8NdCXVEcrGgNkLvPTIHtzWW+E8J0__2DJUBP2W2W8jhdunqGqAiggFw7UpIu1Vm+VNJ__JER+onzscCM=/3442454043dpapa254823995-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megdöbbentő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/bulvar-celeb/nemzetkozi-bulvar-celeb/otodjere-is-valik-a-magyar-focivalogatott-volt-szovetsegi-kapitanya-maris-uj-novel-lattak-3905168/">Ötödjére is válik a magyar fociválogatott volt szövetségi kapitánya – Máris új nővel látták</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/hatalmas-az-erdeklodes-az-ismet-elerheto-diakhitel-plusz-irant-3906518/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/3501637DAS20190911013-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/80x80/Mmnb3BopIfTYT1RcHP6VF05PVF9WRVJZX1NFQxrNLOyKMQWlafEYK7TNgr023__ptbvzjtidEhpwu6AbsUNqWxjI3jdxjv07SXhxXMniTq+Z9v3__SBY6s__Y9GB__0=/3501637DAS20190911013-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/210x210/Mmnb3BopIfTYT1RcHP6VF05PVF9WRVJZX1NFQxrNLOyKMQWlafEYK7TNgr023__ptbvzjtidEhpwu6AbsUNqWxjI3jdxjv07SXhxXMniTq+Z9v3__SBY6s__Y9GB__0=/3501637DAS20190911013-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/314x314/Mmnb3BopIfTYT1RcHP6VF05PVF9WRVJZX1NFQxrNLOyKMQWlafEYK7TNgr023__ptbvzjtidEhpwu6AbsUNqWxjI3jdxjv07SXhxXMniTq+Z9v3__SBY6s__Y9GB__0=/3501637DAS20190911013-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/556x556/Mmnb3BopIfTYT1RcHP6VF05PVF9WRVJZX1NFQxrNLOyKMQWlafEYK7TNgr023__ptbvzjtidEhpwu6AbsUNqWxjI3jdxjv07SXhxXMniTq+Z9v3__SBY6s__Y9GB__0=/3501637DAS20190911013-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/752x752/Mmnb3BopIfTYT1RcHP6VF05PVF9WRVJZX1NFQxrNLOyKMQWlafEYK7TNgr023__ptbvzjtidEhpwu6AbsUNqWxjI3jdxjv07SXhxXMniTq+Z9v3__SBY6s__Y9GB__0=/3501637DAS20190911013-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1004x1004/Mmnb3BopIfTYT1RcHP6VF05PVF9WRVJZX1NFQxrNLOyKMQWlafEYK7TNgr023__ptbvzjtidEhpwu6AbsUNqWxjI3jdxjv07SXhxXMniTq+Z9v3__SBY6s__Y9GB__0=/3501637DAS20190911013-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/10/+otf/1354x1354/Mmnb3BopIfTYT1RcHP6VF05PVF9WRVJZX1NFQxrNLOyKMQWlafEYK7TNgr023__ptbvzjtidEhpwu6AbsUNqWxjI3jdxjv07SXhxXMniTq+Z9v3__SBY6s__Y9GB__0=/3501637DAS20190911013-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">népszerű</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/hatalmas-az-erdeklodes-az-ismet-elerheto-diakhitel-plusz-irant-3906518/">Hatalmas az érdeklődés az ismét elérhető Diákhitel Plusz iránt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.szoljon.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-894805/">
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728255"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#90e3eafffcfafffed0e3eafffcfafffebef8e5">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#14707d737d6075787d67787564547971707d75637b667f673a7c61"><span class="__cf_email__" data-cfemail="9df9f4faf4e9fcf1f4eef1fcedddf0f8f9f4fceaf2eff6eeb3f5e8">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141205'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045320'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"97056097b1","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"338a3a52f3","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3906698","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/egyperces\/rohamosan-fogy-a-vilag-ivovizkeszlete-3906698\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3906698","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>