<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Öt klasszikus tévhit a szoptatásról: ne dőljön be minden jótanácsnak! | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A sok hasznos javaslat mellett rengeteg helytelen információ és tévhit is eljut a leendő kismamákhoz."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veol.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-3710556/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Öt klasszikus tévhit a szoptatásról: ne dőljön be minden jótanácsnak! | SZOLJON" />
<meta property="og:description" content="A sok hasznos javaslat mellett rengeteg helytelen információ és tévhit is eljut a leendő kismamákhoz." />
<meta property="og:url" content="https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1200x630/WN90z1yFiUwHXDDEdTg4Ak5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fG8htsD5vpf5e0Y5AxbGU84Tytej+Szm0LFkhL+Owzv5IHTNyx0eetvVUcR00MNk=/shutterstock590219558-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1200x630/WN90z1yFiUwHXDDEdTg4Ak5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fG8htsD5vpf5e0Y5AxbGU84Tytej+Szm0LFkhL+Owzv5IHTNyx0eetvVUcR00MNk=/shutterstock590219558-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A sok hasznos javaslat mellett rengeteg helytelen információ és tévhit is eljut a leendő kismamákhoz." />
<meta name="twitter:title" content="Öt klasszikus tévhit a szoptatásról: ne dőljön be minden jótanácsnak! | SZOLJON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock590219558-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock590219558-scaled.jpg","width":"2560","height":"1707"},{"@type":"WebPage","@id":"https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/#webpage","url":"https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/","inLanguage":"hu","name":"\u00d6t klasszikus t\u00e9vhit a szoptat\u00e1sr\u00f3l: ne d\u0151lj\u00f6n be minden j\u00f3tan\u00e1csnak! | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/#primaryimage"},"datePublished":"2020-04-12T15:50:45+00:00","dateModified":"2020-04-12T15:50:45+00:00","description":"A sok hasznos javaslat mellett rengeteg helytelen inform\u00e1ci\u00f3 \u00e9s t\u00e9vhit is eljut a leend\u0151 kismam\u00e1khoz."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581945064' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579177002' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149913' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864729' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1585837110' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457273'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2300061' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Feletstilus%2Fot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Feletstilus%2Fot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2300061 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            15°
        </div>
        <div class="header-current-weather-max-temperature">
            20°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gyula</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">12.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/234745" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/320x457/TPuQgtRW1G78IvoOoZKZZ05PVF9WRVJZX1NFQ+Kgghm__MVe2yr67qOjeqH3dCd58__jB36qFIx9pvmont/shutterstock590219558-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/360x514/TPuQgtRW1G78IvoOoZKZZ05PVF9WRVJZX1NFQ+Kgghm__MVe2yr67qOjeqH3dCd58__jB36qFIx9pvmont/shutterstock590219558-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/480x530/TPuQgtRW1G78IvoOoZKZZ05PVF9WRVJZX1NFQ+Kgghm__MVe2yr67qOjeqH3dCd58__jB36qFIx9pvmont/shutterstock590219558-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/768x590/TPuQgtRW1G78IvoOoZKZZ05PVF9WRVJZX1NFQ+Kgghm__MVe2yr67qOjeqH3dCd58__jB36qFIx9pvmont/shutterstock590219558-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/980x544/TPuQgtRW1G78IvoOoZKZZ05PVF9WRVJZX1NFQ+Kgghm__MVe2yr67qOjeqH3dCd58__jB36qFIx9pvmont/shutterstock590219558-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1399x571/TPuQgtRW1G78IvoOoZKZZ05PVF9WRVJZX1NFQ+Kgghm__MVe2yr67qOjeqH3dCd58__jB36qFIx9pvmont/shutterstock590219558-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1470x600/TPuQgtRW1G78IvoOoZKZZ05PVF9WRVJZX1NFQ+Kgghm__MVe2yr67qOjeqH3dCd58__jB36qFIx9pvmont/shutterstock590219558-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1470x600/TPuQgtRW1G78IvoOoZKZZ05PVF9WRVJZX1NFQ+Kgghm__MVe2yr67qOjeqH3dCd58__jB36qFIx9pvmont/shutterstock590219558-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                babavárás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 04. 12. 17:50                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/"
                       data-share-title="Öt klasszikus tévhit a szoptatásról: ne dőljön be minden jótanácsnak!" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Öt klasszikus tévhit a szoptatásról: ne dőljön be minden jótanácsnak!        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2300061" class="post-2300061 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-szoptatas enews_article_tags-tevhitek enews_article_columns-eletstilus" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A sok hasznos javaslat mellett rengeteg helytelen információ és tévhit is eljut a leendő kismamákhoz.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A leendő kismamákat a babavárás utolsó szakaszában, de sokszor még közvetlenül a szülés előtt is számos családi és baráti jótanáccsal látja el a környezetük – főleg a szoptatásra vonatkozóan. Csakhogy ilyenkor a sok-sok hasznos javaslat mellett rengeteg helytelen információ és tévhit is szóba kerül, így persze nehéz eligazodni és eldönteni, hogy mit fogadjunk meg, és mit ne. Makleit László belgyógyász segítségével összegyűjtöttük az öt leggyakoribb álhírt a szoptatással kapcsolatban.</p>
<div id="attachment_1792011" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1792011" class="size-full wp-image-1792011" src="https://kpi.mediaworks.hu/wp-content/uploads/2020/04/tevhitekaszoptatasrol01.jpg" alt="" width="1898" height="1053" /><p id="caption-attachment-1792011" class="wp-caption-text">A szoptatásról még mindig számos tévhit kering</p></div>
<h3>Szülés utáni anyatej-termelődés</h3>
<p>Változó, hogy kinél mikor indul be a tejtermelődés. Valaki már a terhesség alatt tapasztal némi tejkiválasztást, hiszen a szervezet akár már a terhesség 16. hetétől termeli a kolosztrumot, azaz az előtejet. Másoknál ez a vajúdás alatt történik meg, valakinél pedig csak nagy nehézségek árán, pár nappal/héttel a baba születését követően indul be a folyamat. „Az újszülöttet érdemes minél előbb mellre tenni a szülés után, ugyanis ekkor a legerősebb a szopási ösztöne és ezzel lökést ad a hormonoknak a tejtermeléshez. Az anyatejjel nemcsak fontos tápanyagok jutnak a baba szervezetébe, hanem olyan immunglobulinok is, melyek nagyban hozzájárulnak az éretlen immunrendszerű újszülöttek fertőzés elleni védelméhez” – fejti ki a kezdeti anyatejes táplálás fontosságát Makleit László belgyógyász és klinikai farmakológus.</p>
<h3>Örök téma: kis mell, kontra nagy kebel</h3>
<p>A kebel méretének gyakorlatilag semmi köze nincs a tejtermeléshez! Ha kicsi, ha nagy, a kismama mindenképpen tudja majd táplálni a kisbabát, hiszen míg a mell méretét a zsírszövetek mennyisége határozza meg, a szoptatás esetében csak a tejmirigyek mennyisége számít. Akkor sincs baj, ha ezekből van kevés, legfeljebb kiegészítő táplálékkal kell készülni az anyatej mellé, vagy ha hormonális problémával áll az illető szemben, akkor az orvossal egyeztetve lehet rá megoldást találni.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<h3>Betegség és gyógyszeres kezelés</h3>
<p>Gyakori tévhit, hogy betegen nem szabad szoptatni. Pedig lehet, sőt, ezzel még jót is tehetünk a kisbabának! Így ugyanis az édesanya szervezete által termelt, védekező ellenanyagok az anyatejjel átjutnak a babába és miután felszívódtak, adott esetben megvédik őt az esetleges kórokozóktól, vagyis immunisabbakká lesznek. Természetesen, ha a betegség alatt az anyának gyógyszert kell szednie, akkor már más a helyzet. Viszont a legtöbb betegség esetén van arra lehetőség, hogy az orvos olyan tablettát írjon fel, amely mellett nem kell felhagyni a szoptatással.</p>
<h3>Bármilyen ételt szabad fogyasztani?</h3>
<p>Lényegében szinte bármi olyat lehet enni, amely a kiegyensúlyozott étrend részét képezi.</p>
<p>„Bár az köztudott, hogy az elfogyasztott ételekből bizonyos tápanyagok, nyomelemek és vitaminok átkerülhetnek az anyatejbe, de ez egyáltalán nem baj, hiszen a csöppségnek pont így kell megismerkednie ezekkel az összetevőkkel. Például az idegen fehérjékkel: kis mennyiségben, az anyatejen keresztül. Tudni kell azonban, hogy az elfogyasztott ételek, italok hatása az anyatej közvetítésével a babánál is fellép. Így kerülendők a csípős fűszerezésű és a puffadást okozó ételek, valamint a szoptatást megelőzően az erős kávé fogyasztása” – javasolja az orvos.</p>
<h3>Hajfestékek és más kozmetikumok használata</h3>
<p>A különböző kemikáliák egy része a bőrön át felszívódva a véráramba kerülhet, de ennek maximum a terhesség ideje alatt lehet jelentősége. Ha az anyuka odafigyel, hogy a hajfesték ne érjen a fejbőréhez, akkor még az esélyt sem adja meg erre. A normál kozmetikumok nem organikus anyagai szülés után és a szoptatás ideje alatt ilyen értelemben már nem veszélyesek. Mégis ajánlatos a natúrkozmetikumokat előnyben részesíteni, a csöppséget pedig a legkímélőbb összetevőjű krémekkel ápolni.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/szoptatas" rel="tag">szoptatás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/tevhitek" rel="tag">tévhitek</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/husveti-hidegtal-toltott-tojas-sonkatekercs-sajttekercs-majonezes-salata-husveti-sultek-50660/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="11 ISTENI HIDEGTÁL-VARIÁCIÓ HÚSVÉTRA" alt="11 ISTENI HIDEGTÁL-VARIÁCIÓ HÚSVÉTRA"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8169_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">11 ISTENI HIDEGTÁL-VARIÁCIÓ HÚSVÉTRA</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/kokuszos-makos-kevert-suti-glutenmentes.recept/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="KÓKUSZOS-MÁKOS KEVERT SÜTI (GLUTÉNMENTES)" alt="KÓKUSZOS-MÁKOS KEVERT SÜTI (GLUTÉNMENTES)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8168_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">KÓKUSZOS-MÁKOS KEVERT SÜTI (GLUTÉNMENTES)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/foszlos-fonott-kalacs.recept/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="FOSZLÓS FONOTT KALÁCS" alt="FOSZLÓS FONOTT KALÁCS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8167_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">FOSZLÓS FONOTT KALÁCS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/ozgerincben-keszult-husos-etelek-csirkemell-sonkas-sajtos-bacon-54080/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="7 ŐZGERINCBEN SÜLT RAKOTT HÚS, AMIT KÁR LENNE KIHAGYNI" alt="7 ŐZGERINCBEN SÜLT RAKOTT HÚS, AMIT KÁR LENNE KIHAGYNI"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8165_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">7 ŐZGERINCBEN SÜLT RAKOTT HÚS, AMIT KÁR LENNE KIHAGYNI</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/meteres-kalacs-vii.recept/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="MÉTERES KALÁCS" alt="MÉTERES KALÁCS"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8164_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">MÉTERES KALÁCS</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/kekszes-bananos-kremes-suti.recept/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="KEKSZES-BANÁNOS KRÉMES SÜTI" alt="KEKSZES-BANÁNOS KRÉMES SÜTI"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8163_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">KEKSZES-BANÁNOS KRÉMES SÜTI</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-04-12 18:03:24">-3069 másodperce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bayern-husvet-alkalmabol-thomas-muller-magyarul-is-uzent-4352866?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bayern: húsvét alkalmából Thomas Müller magyarul is üzent' class='title'>Bayern: húsvét alkalmából Thomas Müller magyarul is üzent<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-04-12 17:18:21">-366 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nagy-karokat-okozhat-a-vadgazdalkodasnak-a-jarvanyhelyzet-4352828?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nagy károkat okozhat a vadgazdálkodásnak a járványhelyzet' class='title'>Nagy károkat okozhat a vadgazdálkodásnak a járványhelyzet<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-04-12 17:03:19">8 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/elkepzelheto-hogy-kulturalis-szempontok-is-kozrejatszhatnak-a-jarvany-terjedeseben-magyarazta-a-sved-liberalis-lap-hogy-az-elhunytak-harmada-szomaliai-szarmazasu-4352886?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='„Elképzelhető, hogy kulturális szempontok is közrejátszhatnak a járvány terjedésében” – magyarázta a svéd liberális lap, hogy az elhunytak harmada szomáliai származású' class='title'>„Elképzelhető, hogy kulturális szempontok is közrejátszhatnak a járvány terjedésében” – magyarázta a svéd liberális lap, hogy az elhunytak harmada szomáliai származású<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-04-12 17:22:07">-592 másodperce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/fizetesi-konnyiteseket-vezetett-be-a-t-szol-4352784?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Fizetési könnyítéseket vezetett be a T-Szol' class='title'>Fizetési könnyítéseket vezetett be a T-Szol<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-04-12 16:35:06">37 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ragaszkodik-a-hagyomanyokhoz-4352772?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ragaszkodik a hagyományokhoz' class='title'>Ragaszkodik a hagyományokhoz<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-04-12 16:30:43">41 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-kitelepitettekre-emlekeztek-4352761?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A kitelepítettekre emlékeztek' class='title'>A kitelepítettekre emlékeztek<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-04-12 16:17:47">54 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/szolnokon-bekoltoztek-a-gondozok-az-idosotthonokba-2298360/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/04/Vizpartkrtujszarny2-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/80x80/y2+CtOiR9wzjKQayT3GAyU5PVF9WRVJZX1NFQxsf4m__P1j2pqnHv8WuibCX1grrsmPhZHN3SfArWPxT8ujKrq0nAwPbE+U+JIa6QOH__OFrSKFWY1Ma24RIBSThQ=/Vizpartkrtujszarny2-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/szolnokon-bekoltoztek-a-gondozok-az-idosotthonokba-2298360/">Szolnokon beköltöztek a gondozók az idősotthonokba</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/kerekparosok-utkoztek-jaszarokszallason-2298702/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/04/kerekparoskerekparos.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/80x80/pPXJq8X9HtDw8UCS+GV4__U5PVF9WRVJZX1NFQ3gcW++hdA+meRZGvAz0iu7m0RoXp0zH9yQ8FerO__4g+eSekHnyXtYiFWKbrlV5gEy+EWLkOUVZZcs____jJG6Yn8=/kerekparoskerekparos.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/kerekparosok-utkoztek-jaszarokszallason-2298702/">Kerékpárosok ütköztek Jászárokszálláson</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/eletstilus/helyi-eletstilus/a-tisza-to-lakatlan-szigeten-eli-napjait-ljasuk-dimitry-2297481/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/04/4-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/80x80/J73ufSYju7+uUpImrfRyDU5PVF9WRVJZX1NFQztkiB+u5jGwneCFoZg1xyeXKspr+EH+PWOGeWrvK0Hk4eQ61gllGXqQ1rhnZ9Ct1COydCFaYT4IF2G+nZL3JOY=/4-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/eletstilus/helyi-eletstilus/a-tisza-to-lakatlan-szigeten-eli-napjait-ljasuk-dimitry-2297481/">A Tisza-tó lakatlan szigetén éli napjait Ljasuk Dimitry</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/eletstilus/helyi-eletstilus/rajzaival-igyekszik-felhivni-a-figyelmet-a-szolnoki-grafikus-lany-2295681/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/04/KAH08792-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/80x80/lzr71ZN5orJL0+mi2Vpg005PVF9WRVJZX1NFQwRW__Sn4w7jJDdebtrj5mTvP3SNZKhLp9kZ8xZtg7BUJnuvy4lEFYFlJlO2vdwP+XwkokVyhxC79geCOaW7vXLM=/KAH08792-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/eletstilus/helyi-eletstilus/rajzaival-igyekszik-felhivni-a-figyelmet-a-szolnoki-grafikus-lany-2295681/">Rajzaival igyekszik felhívni a figyelmet a szolnoki grafikus lány</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/kabdebon-szabolcs-a-szolnoki-bazison-jarta-a-legenyest-2298174/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/04/Kepernyofoto20200410192752.png'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/80x80/KjOfPxTRc5QJDctOLpdk3E5PVF9WRVJZX1NFQ2UUQOKx2dDf5KAc__Gbj3pxMGk36Cqg7y1xiEOKA__rAl4jy5dl+vOvxw3yGai8TEw__ZLc__jgEfap__W0H7qxNs+Q=/Kepernyofoto20200410192752.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/kabdebon-szabolcs-a-szolnoki-bazison-jarta-a-legenyest-2298174/">Kabdebon Szabolcs a szolnoki bázison járta a legényest</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-karanten-atirta-az-ismerkedes-szabalyait-147987/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A karantén átírta az ismerkedés szabályait' class='title'>A karantén átírta az ismerkedés szabályait</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/abrahamhegy/hireink/a-hatalmas-pontyok-nincsenek-karantenban-kozel-28-kg-os-tovest-fogtak-a-balatonon-148737/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A hatalmas pontyok nincsenek karanténban! Közel 28 kg-os tövest fogtak a Balatonon' class='title'>A hatalmas pontyok nincsenek karanténban! Közel 28 kg-os tövest fogtak a Balatonon</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/toparti-szinezok-a-tavaszi-szunetre-7-148262/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tóparti színezők a tavaszi szünetre #7' class='title'>Tóparti színezők a tavaszi szünetre #7</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kokeresztek-kapolnak-kalvariak-szakralis-muvek-a-balaton-videken-148503/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kőkeresztek, kápolnák, kálváriák, szakrális művek a Balaton vidékén' class='title'>Kőkeresztek, kápolnák, kálváriák, szakrális művek a Balaton vidékén</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/eletstilus/ezeket-a-konyhai-hibakat-elkovetve-konnyen-etelmergezest-kaphatunk-2300082/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock220205908-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/HDrGymsCKLMBMuMXmB2sPE5PVF9WRVJZX1NFQwTDYBPGP8vQ__OLf4scOIx6XAtozCS1BmOgTthUvXBqm/shutterstock220205908-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                6 súlyos baki                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/eletstilus/ezeket-a-konyhai-hibakat-elkovetve-konnyen-etelmergezest-kaphatunk-2300082/">Ezeket a konyhai hibákat elkövetve könnyen ételmérgezést kaphatunk</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">12 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/tamogatjak-nyugdijba-vonult-kollegaikat-a-szolnoki-tagintezmenyek-2296059/">Támogatják nyugdíjba vonult kollégáikat a szolnoki tagintézmények</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Szolnoki Szakképzési Centrum és tizenegy tagintézménye egyaránt felajánlotta segítségét a már nyugdíjba vonult kollégáik számára.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Életének 90. esztendejében elhunyt<b> DR. LÁSZLÓ DOMOKOS</b> vasdiplomás állatorvos, aki 66 esztendőn át szolgálta Zagyvarékast.  A község saját halottjának tekinti. Hamvait szűk családi körben helyeztük örök nyugalomra 2020. április 3-án. (Részvétnyilvánítás: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="177a76656376397b76646d7b7857633a78797b7e7972">[email&#160;protected]</a><b>.hu)   </b></div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és  szerették, hog<b>y SZENTMIKLÓSI LAJO</b>S életének 59. évében tragikus hirtelenséggel elhunyt. Búcsúztatása szűk családi körben történik. Szeretete és emléke örökre velünk marad.</div>
                            <div class="swiper-slide">EMLÉKEZÉS Soha el nem múló szeretettel emlékezü<b>nk HORVÁTH JÁN</b>OS halálának 4. évfordulóján. ,,Szomorú az út, amely a sírodhoz vezet, ahol megpihen két dolgos kezed. Megpihenni tértél, hol nincs több fájdalom, de szívünkben ott leszel mindig, mert hiányzol nagyon.&quot; Szerető feleséged és családod.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> CZAKÓ ISTVÁN</b> életének 74. évében elhunyt. Búcsúztatása szűk családi körben megtörtént. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hog<b>y ÖZV. SOÓS JÁNOSN</b>É  (született: Kovács Ilona)  életének 94. évében elhunyt.  Hamvait szűk családi körben  helyeztük örök nyugalomra a rákócziújfalui temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyánk, nagymamánk, dédmamá<b>nk ÖZV. ESZENYI DEZSŐ</b>NÉ (született: Fisch Sarolta) 96 éves korában, 2020. március  27-én csendesen megpihent. Búcsúztatása 2020. április 7-én megtörtént Szolnokon a Kőrösi úti temetőben, leányai Irén, Éva Edit, Anikó jelenlétében. Emlékét örökké megőrizik  szívükben: tizenkét unokája,  tizenkét dédunokája, minden rokona és jó ismerőse is.</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> BOROS PÁLNÉ</b> (született: Szabó Irén) halálának 5. évfordulójára. Emléke szívünkben  örökké él. Fájó szívvel  emlékezik a családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk  mindazokkal akik ismerték  és szerették, hog<b>y  GÁVRIS JÁN</b>OS a Tiszamenti Vegyiművek nyugdíjasa életének 85. évében csendesen megpihent. Búcsúztatása a szolnoki római  katolikus (Kőrösi úti) temetőben  szűk családi körben történik. A gyászoló család</div>
                            <div class="swiper-slide">Kedves rokonok, barátok, ismerősök! Drága szerettün<b>k FORGÁCS BÉL</b>A szerető szíve, hosszan tartó betegség után, 2020. április 5-én, életének 63. évében örökre megpihent. A jelenlegi korlátozások miatt végső búcsúztatását szűk családi körben tartjuk. Köszönetet mondunk mindazoknak, akik 2020. április 8-án este otthonukban gyertyát gyújtva búcsúznak tőle. Emlékét örökké őrizzük. ,,Ha emlegettek, köztetek leszek, de fáj, ha látom könnyetek. Ha rám gondoltok, mosolyogjatok, mert én már jól vagyok.&quot; Szerető családja</div>
                            <div class="swiper-slide">EMLÉKEZÜNK<b> KEREKES LÁSZLÓ</b> halálának 25. évfordulóján. Szívünkben emléked megőrizzük. Feleséged, fiad, menyed, unokáid és dédunokád.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy <b> DOBOS DEZSŐ</b> a szolnoki művese  állomás volt technikusa, életének 56. évében  váratlanul elhunyt. Búcsúztatása  2020. április 09-én  14.30 órakor lesz a  szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom, hogy férjem<b> GAZDAG ISTVÁN</b> volt cukorgyári dolgozó, életének 86. évében elhunyt. Búcsúztatása 2020. április 9-én 10.00 órakor lesz a szolnoki római katolikus (Kőrösi úti) temetőben. Gyászoló felesége.</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> SURÁNYI IGNÁCNÉ</b> (született: Szabó Magdolna) Magdika, volt szakács halálának 3. évfordulójára. ,,Úgy mentél el, ahogyan éltél, csendben, szerényen, jóságos szíved nyugodjon békében.&quot; Szerető élettársad: Imre, a Hegedűs és a Nagy család, Parád, Szolnok, Liget út.</div>
                            <div class="swiper-slide">Magam és családom nevében ezúton  szeretnénk megköszönni részvét nyilvánításaitokat, melyet kifejeztetek felénk<b>,  HOMONNAINÉ KISS ZIT</b>A  búcsúztatásakor. Külön szeretnénk megköszönni a  Hetényi Géza Kórház érsebészeti osztályán dolgozó  nővérek áldozatos munkáját, mellyel Zita életének  utolsó hónapjait segítették könnyebbé tenni.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottun<b>k PÉNTEK SÁNDO</b>R temetésén részt vettek, sírjára virágot, koszorút helyeztek, gyászunkban osztoztak. A gyászoló család Elízium Kft.</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet mindazoknak, akik<b> KECSŐ JÁNOSNÉ született: Fejes Klár</b>a búcsúztatásán részt vettek vagy a távolból fájdalmunkban osztoznak.  Szerető férje és fia</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hog<b>y ÖZV. LAJKÓ LÁSZLÓN</b>É életének 83. évében csendesen megpihent. Búcsúztatása 2020. április 07-én 11.00 órakor a szajoli temetőben szűk családi körben történik. Köszönetet mondunk mindazoknak, akik ekkor emlékére otthonukban gyertyát gyújtva gyászunkban velünk éreznek. A gyászoló család</div>
                            <div class="swiper-slide">Megtört szívvel tudatjuk azokkal  akik ismerték és szerették, hog<b>y SZABÓ ERVIN</b>  liftszerelő,  életének 55. évében  március 10-én tragikus  hirtelenséggel elhunyt. Szeretett halottunk  búcsúztatása szűk családi  körben megtörtént. Emlékét szívünkben  örökre megőrizzük.  A gyászoló család</div>
                            <div class="swiper-slide">,,Elment örökre, Alakját a homály befödte,  Vissza se nézett Mégis itt maradt valami szomorú igézet, Valami rejtett szomorú bána<b>t.  HOMONNAI </b>JÁNOS életének 81. évében elhunyt. Búcsúztatása 2020. április 7-én 14.30 órakor lesz  a szolnoki Katolikus temető (Kőrösi úti) ravatalazójában. Drága emléke szívünkben él! A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy a  szerető férj, apa, nagyapa, dédnagyap<b>a PÉNTEK SÁNDO</b>R (született: 1934. 11. 01.) 85 éves korában,  <b>20</b>20. március 27-én elhunyt. Temetése 2020. április 3-án, pénteken 15.00 órakor lesz a besenyszögi lenti temetőben. A gyászoló család Elízium</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/digitalia/felhuzta-magat-az-online-verseny-kozben-a-profi-versenyzo-video-2300064/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/onlineautoversenyshutterstock1565034340-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/zg9Luhz3j9yOqGvi36nsH05PVF9WRVJZX1NFQ5oECZAWZ8D19YRk3LoslnGXSvn1AJcLhR+d8UFELJ5fS4lZOGaJ06hm8wH2cK02E6J7mSsXCrOcGod2ErCuC__A=/onlineautoversenyshutterstock1565034340-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Virtuális cicaharc</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/digitalia/felhuzta-magat-az-online-verseny-kozben-a-profi-versenyzo-video-2300064/">Felhúzta magát az online verseny közben a profi versenyző (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock590219558-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/mRCA+6x3V1FCv+zKOYQlOU5PVF9WRVJZX1NFQ+Kghwb+fl__E0Zv35rHGq32fGMhtsD5vo__5e0Y5AxbGU84Tyteb3Szm0LFkoKq6wzpNXAixt2FiBqepLbgIrL8Y=/shutterstock590219558-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">babavárás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061/">Öt klasszikus tévhit a szoptatásról: ne dőljön be minden jótanácsnak!</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/apa-lesz-a-harry-potter-filmek-sztarja-2300043/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock129332261-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/z37etk75c8LuDhUZNBajnE5PVF9WRVJZX1NFQ5WVOvXItnTUke2ac8xeqzcrI1gAgSQX5FVTcinMSm+Ww7hLOodTsFcypG__pxfAf88gv4K6ueI6tiAtYz378kJ4=/shutterstock129332261-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Családalapítás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/apa-lesz-a-harry-potter-filmek-sztarja-2300043/">Apa lesz a Harry Potter-filmek sztárja</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ez-tortent-a-megyeben-az-elmult-5-evben-aprilis-12-en-2297619/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/04/12-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/163x163/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/78x78/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/75x75/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/62x62/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/80x80/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/1354x1354/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/654x654/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/420x420/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/304x304/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/886x886/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/1004x1004/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/777x777/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/1320x1320/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/637x637/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/409x409/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/296x296/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/863x863/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/978x978/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/752x752/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/466x466/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/295x295/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/210x210/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/635x635/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/722x722/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/556x556/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/934x934/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/329x329/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/314x314/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/274x274/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/74x74/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/04/+otf/71x71/o7R2phWeq2iyE1ITD0epb05PVF9WRVJZX1NFQ97lOUPxt__0eQucbU3fnA2QF+CwKjQ5Q5HMrEoJCAsKpnKUViAHd0o0RmwfBglSAnCykmaskfXnQem1lba9a__PY=/12-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Ezen a napon</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ez-tortent-a-megyeben-az-elmult-5-evben-aprilis-12-en-2297619/">Ez történt a megyében az elmúlt 5 évben április 12-én</a>
                </div>
                                                    <span class="enews-article-offerer-author">házsé/szoljon.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/hazai-kultura/hangoskonyvet-keszitenek-a-bekescsabai-jokai-szinhaz-muveszei-2300034/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock648377878-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/SVUCTQRswkLb+__rhME8V__E5PVF9WRVJZX1NFQ78zGfcv0LsVe2l6Wx58f8vtUrtiXJbHmDTXBDSAGjqqXmQaBav6bepGEiHUPSINhhzhJFt11AB3LM4lghmvX8k=/shutterstock648377878-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Felajánlás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/hazai-kultura/hangoskonyvet-keszitenek-a-bekescsabai-jokai-szinhaz-muveszei-2300034/">Hangoskönyvet készítenek a Békéscsabai Jókai Színház művészei</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/gazdasag/nemzetkozi-gazdasag/surgossegi-hitellel-segit-a-nyugat-balkani-orszagoknak-az-imf-2300028/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/shutterstock1415055536-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/163x163/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/78x78/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/75x75/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/62x62/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/80x80/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1354x1354/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/654x654/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/420x420/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/304x304/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/886x886/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1004x1004/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/777x777/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/1320x1320/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/637x637/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/409x409/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/296x296/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/863x863/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/978x978/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/752x752/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/466x466/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/295x295/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/210x210/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/635x635/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/722x722/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/556x556/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/934x934/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/329x329/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/314x314/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/274x274/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/74x74/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/04/+otf/71x71/C1ToAk7CHQoEr9XFU6LHck5PVF9WRVJZX1NFQ2+sAT+YCrzTR7gvPsq15eFSW0aRZGrKHxDT9S978fUDjmppLoUgOo6a4XT1wV7sUNVLQvNNxXS0n217GUXgvKk=/shutterstock1415055536-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/gazdasag/nemzetkozi-gazdasag/surgossegi-hitellel-segit-a-nyugat-balkani-orszagoknak-az-imf-2300028/">Sürgősségi hitellel segít a nyugat-balkáni országoknak az IMF</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#ccbfb6a3a0a6a3a28cbfb6a3a0a6a3a2e2a4b9">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#4d29242a24392c21243e212c3d0d202829242c3a223f263e632538"><span class="__cf_email__" data-cfemail="7d19141a14091c11140e111c0d3d101819141c0a120f160e531508">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="1914ff6fc9">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656723'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279358'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1585837110'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"bc467cafc3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ee35fa721a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2300061","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/eletstilus\/ot-klasszikus-tevhit-a-szoptatasrol-ne-doljon-be-minden-jotanacsnak-2300061\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2300061","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>