<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Hiányzik a hideg és a hó a földekről | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az elmúlt napokban a hőmérséklet az őszt idézte. Az utóbbi 10 nap során 7-9 Celsius-fokkal volt enyhébb idő az átlagosnál. Ilyen tartósan ennyire enyhe idő rendkívül ritka – közölte a meteorológiai szolgálat."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://haon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-3749292/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hiányzik a hideg és a hó a földekről | SZOLJON" />
<meta property="og:description" content="Az elmúlt napokban a hőmérséklet az őszt idézte." />
<meta property="og:url" content="https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1200x630/PXBTrJuS1oNizWZmlu3eHE5PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQAcxzzJrd67pHHoujd7wIKTv1+vDsKEp8NUoTrOvReyGDYIOU4DpEfdPsmW17yaE=/talajnemfagy.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1200x630/PXBTrJuS1oNizWZmlu3eHE5PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQAcxzzJrd67pHHoujd7wIKTv1+vDsKEp8NUoTrOvReyGDYIOU4DpEfdPsmW17yaE=/talajnemfagy.jpg" />
<meta property="og:image:width" content="6025" />
<meta property="og:image:height" content="4009" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az elmúlt napokban a hőmérséklet az őszt idézte. Az utóbbi 10 nap során 7-9 Celsius-fokkal volt enyhébb idő az átlagosnál. Ilyen tartósan ennyire enyhe idő rendkívül ritka – közölte a meteorológiai szolgálat." />
<meta name="twitter:title" content="Hiányzik a hideg és a hó a földekről | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2019/12/talajnemfagy.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/#primaryimage","url":"https://www.szoljon.hu/wp-content/uploads/2019/12/talajnemfagy.jpg","width":6025,"height":4009},{"@type":"WebPage","@id":"https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/#webpage","url":"https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/","inLanguage":"hu","name":"Hi\u00e1nyzik a hideg \u00e9s a h\u00f3 a f\u00f6ldekr\u0151l | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/#primaryimage"},"datePublished":"2019-12-26T13:37:16+00:00","dateModified":"2019-12-26T13:37:16+00:00","description":"Az elm\u00falt napokban a h\u0151m\u00e9rs\u00e9klet az \u0151szt id\u00e9zte. Az ut\u00f3bbi 10 nap sor\u00e1n 7-9 Celsius-fokkal volt enyh\u00e9bb id\u0151 az \u00e1tlagosn\u00e1l. Ilyen tart\u00f3san ennyire enyhe id\u0151 rendk\u00edv\u00fcl ritka \u2013 k\u00f6z\u00f6lte a meteorol\u00f3giai szolg\u00e1lat."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312716' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864729' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1576677175' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457273'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.2.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2111625' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fgazdasag%2Fhazai-gazdasag%2Fhianyzik-a-hideg-es-a-ho-a-foldekrol-2111625%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fgazdasag%2Fhazai-gazdasag%2Fhianyzik-a-hideg-es-a-ho-a-foldekrol-2111625%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "717a3443-2ae4-4e29-b81a-8de400da325a", safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2111625 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/setater/">Sétatér</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            7°
        </div>
        <div class="header-current-weather-max-temperature">
            7°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">István</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">26.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/setater/">SÉTA-TÉR</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/320x457/WWAa6MKi6YWZEhqrr+__LEk5PVF9WRVJZX1NFQ+46Wyb7SVVVcHGwxyD6VipSE9pihpTFoKkABJC8WJww/talajnemfagy.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/360x514/WWAa6MKi6YWZEhqrr+__LEk5PVF9WRVJZX1NFQ+46Wyb7SVVVcHGwxyD6VipSE9pihpTFoKkABJC8WJww/talajnemfagy.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/480x530/WWAa6MKi6YWZEhqrr+__LEk5PVF9WRVJZX1NFQ+46Wyb7SVVVcHGwxyD6VipSE9pihpTFoKkABJC8WJww/talajnemfagy.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/768x590/WWAa6MKi6YWZEhqrr+__LEk5PVF9WRVJZX1NFQ+46Wyb7SVVVcHGwxyD6VipSE9pihpTFoKkABJC8WJww/talajnemfagy.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/980x544/WWAa6MKi6YWZEhqrr+__LEk5PVF9WRVJZX1NFQ+46Wyb7SVVVcHGwxyD6VipSE9pihpTFoKkABJC8WJww/talajnemfagy.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1399x571/WWAa6MKi6YWZEhqrr+__LEk5PVF9WRVJZX1NFQ+46Wyb7SVVVcHGwxyD6VipSE9pihpTFoKkABJC8WJww/talajnemfagy.jpg 1399w">
        
        <img src="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1470x600/WWAa6MKi6YWZEhqrr+__LEk5PVF9WRVJZX1NFQ+46Wyb7SVVVcHGwxyD6VipSE9pihpTFoKkABJC8WJww/talajnemfagy.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1470x600/WWAa6MKi6YWZEhqrr+__LEk5PVF9WRVJZX1NFQ+46Wyb7SVVVcHGwxyD6VipSE9pihpTFoKkABJC8WJww/talajnemfagy.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Vasvári Tamás</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Agrometeorológia            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 12. 26. 14:37                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/"
                       data-share-title="Hiányzik a hideg és a hó a földekről" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Hiányzik a hideg és a hó a földekről        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2111625" class="post-2111625 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-agrarium enews_article_tags-agrometeorologia enews_article_tags-fagy enews_article_tags-hideg enews_article_tags-mezogazdasag enews_article_tags-orszagos-meteorologia-szolgalat enews_article_columns-gazdasag enews_article_columns-hazai-gazdasag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az elmúlt napokban a hőmérséklet az őszt idézte. Az utóbbi 10 nap során 7-9 Celsius-fokkal volt enyhébb idő az átlagosnál. Ilyen tartósan ennyire enyhe idő rendkívül ritka – közölte a meteorológiai szolgálat.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://www.mindmegette.hu/valogatas/mezes-himzett-csokidarabos-variaciok-a-karacsonyi-zserbora-613/" class="content" target="_blank">
                Mézes, hímzett, csokidarabos - variációk a karácsonyi zserbóra
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Idén nem vált be a népi időjóslás, Katalin hiába locsogott, karácsony nem hozott fagyot, havat pedig pláne nem – jegyezte meg agrometeorológiai elemzésében az Országos Meteorológiai Szolgálat.</p>
<p>A közlemény szerint múlt szombaton</p>
<blockquote><p>az országot mediterrán ciklon érte el, amelyet újabb követett, jelentős mennyiségű csapadékot hozva.</p></blockquote>
<p>Összességében többnyire 20-50 milliméter eső esett, a legtöbb a Dunántúl középső vidékein, ahol megdőlt a napi csapadékrekord is. Délkeleten esett a legkevesebb, pedig ott lenne a legnagyobb szükség még a csapadékra – tették hozzá.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A magyarországi folyókon árhullámok vonulnak le, de ezek nagyobb problémát nem jelentenek – írták, kitérve arra is, hogy a talaj felszín közeli rétege országszerte vizes, sáros, Békés megye és Szeged környékének kivételével túltelített. A Dunántúlon és az Északi-középhegység térségében már belvízfoltok is kialakultak.</p>
<p>A légörvények az eső mellett viharos, károkozó szelet is hoztak, főleg a Dunántúlra.</p>
<blockquote><p>A talajban sehol sincs fagy.</p></blockquote>
<p>A növényi kultúrák szempontjából ez a túlságosan enyhe idő nem ideális, megzavarhatja az érzékenyebb fajták „nyugalmi állapotát”.</p>
<blockquote><p>Ráadásul a kórokozók, kártevők ritkulásához is hiányzik a tartós hideg, a szántókról a hó.</p></blockquote>
<p>Az őszi káposztarepce vetése és kelése körül aránylag kedvező volt az időjárás: megfelelő mennyiségű csapadék hullott a talaj-előkészítéshez, a keléshez, a növény kezdeti fejlődéséhez. Még az őszi árpa is talált elegendő nedvességet a keléshez. Az őszi búza vetéséhez azonban már sokfelé nem lehetett jó magágyat készíteni a rögös talajban, a vetés pedig porba történt. Október végén, november elején még éppen időben érkezett a kiadós eső a fejlődő növények számára, a hónap végéig tartó csapadékos és enyhe időszak elegendő időt adott a kalászosok fejlődésére. Az ország jelentős részén nagyjából kiegyenlítődtek a csapadékviszonyok az év végére: azaz a csapadékösszeg az ideális körül, sokfelé kissé a fölött jár, a talaj pedig feltöltődött nedvességgel. Már csak a Tiszántúl, főleg annak déli fele van lemaradásban, de ez most problémát nem jelent, tavaszig van idő a nedvesség pótlódására – olvasható a közleményben.</p>
<p>A következő napokban fokozatos lehűlésre lehet számítani, majd a jövő hét elején már ismét emelkedik a hőmérséklet. Vasárnapig főleg keleten fordulhat elő zápor, hózápor, de a csapadék mennyisége összességében várhatóan 5 milliméter alatt alakul.</p>
<blockquote><p>Összefüggő, megmaradó hóréteg kialakulása nem valószínű.</p></blockquote>
<p>A leghidegebb reggel hétfőre ígérkezik, akkor akár mínusz 10 fokos fagyok is kialakulhatnak. Hétfőn napközben már egyre enyhébb és nagyrészt száraz léghullámok érkeznek, akkortól ismét erősödik a nappali felmelegedés, de az éjszakák többnyire fagyosak maradnak – írta elemzésében a meteorológiai szolgálat.</p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/agrarium" rel="tag">agrárium</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/agrometeorologia" rel="tag">agrometeorológia</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/fagy" rel="tag">fagy</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hideg" rel="tag">hideg</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mezogazdasag" rel="tag">mezőgazdaság</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/orszagos-meteorologia-szolgalat" rel="tag">Országos Meteorológia Szolgálat</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/mez-gyomber-grepfrut-unnepi-tuleves-es-masnapossag-ellen-50123/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="MÉZ, GYÖMBÉR, GRÉPFRÚT: KÉSZÜLJ AZ ÜNNEPI TÚLEVÉS ÉS MÁSNAPOSSÁG ELLEN!" alt="MÉZ, GYÖMBÉR, GRÉPFRÚT: KÉSZÜLJ AZ ÜNNEPI TÚLEVÉS ÉS MÁSNAPOSSÁG ELLEN!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7262_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">MÉZ, GYÖMBÉR, GRÉPFRÚT: KÉSZÜLJ AZ ÜNNEPI TÚLEVÉS ÉS MÁSNAPOSSÁG ELLEN!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/palacsinta-retes-bejgli-alapteszta-receptek-54739/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="LEVELES TÉSZTA, RÉTES, BEJGLI - ALAPTÉSZTA RECEPTEK" alt="LEVELES TÉSZTA, RÉTES, BEJGLI - ALAPTÉSZTA RECEPTEK" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7268_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">LEVELES TÉSZTA, RÉTES, BEJGLI - ALAPTÉSZTA RECEPTEK</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/miert-eszunk-libat-50127/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="MIÉRT ESZÜNK LIBÁT KARÁCSONYKOR? MIÉRT ÁLLÍTUNK FÁT? UTÁNAJÁRTUNK!" alt="MIÉRT ESZÜNK LIBÁT KARÁCSONYKOR? MIÉRT ÁLLÍTUNK FÁT? UTÁNAJÁRTUNK!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7266_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">MIÉRT ESZÜNK LIBÁT KARÁCSONYKOR? MIÉRT ÁLLÍTUNK FÁT? UTÁNAJÁRTUNK!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/pihe-puha-sajtos-pogacsa.recept/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="PIHE-PUHA SAJTOS POGÁCSA" alt="PIHE-PUHA SAJTOS POGÁCSA" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7267_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">PIHE-PUHA SAJTOS POGÁCSA</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/karacsony-forro-italok-vendegvaro-koktel-recept-50164/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="5 ELLENÁLLHATATLAN KARÁCSONYI ITAL A FORRALT BORON TÚL" alt="5 ELLENÁLLHATATLAN KARÁCSONYI ITAL A FORRALT BORON TÚL" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7264_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">5 ELLENÁLLHATATLAN KARÁCSONYI ITAL A FORRALT BORON TÚL</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/fenyes-csokimaz.recept/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="A LEGFÉNYESEBB CSOKIMÁZ" alt="A LEGFÉNYESEBB CSOKIMÁZ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7265_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A LEGFÉNYESEBB CSOKIMÁZ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-teljes-utlezaras-van-martfu-es-tiszafoldvar-kozott-2110485/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/police.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/yZTiXUFYA7E1bHXWlM8X205PVF9WRVJZX1NFQ18y3PONTdxPEBk37LoY+BM__VjWaloTZERj1KRZilk1xmxHr2HOyH05lSpqePFjJcU7XxroMWsxkocMiMO+ts10=/police.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-teljes-utlezaras-van-martfu-es-tiszafoldvar-kozott-2110485/">Terelés és teljes útlezárás volt Martfű és Tiszaföldvár között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ha-latta-ezt-a-fiatal-lanyt-hivja-a-rendorseget-2111016/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/KamanKlaudia.png'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/h9xRWHHBipQEkYAg1TeMz05PVF9WRVJZX1NFQ2v+yTTycXNQTbc+VoGHHLrliWLdz6tiCFGfdfzJHoQUAb9P14WWybcBS6v6ic2c+ss6u7RzghQ1R5HadnRWldM=/KamanKlaudia.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ha-latta-ezt-a-fiatal-lanyt-hivja-a-rendorseget-2111016/">Ha látta ezt a fiatal lányt, hívja a rendőrséget</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/egyperces/leirhatatlan-pusztitast-vegzett-az-autoval-video-2111280/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/shutterstock71965996e1576500286712.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/KdZw1jORR610RzTgmuUl7U5PVF9WRVJZX1NFQ9nyTWsHKMnIpJAsOIV1Vk8a95pSqnOMPsjxNERzTdEWQG__OyO7B9C__EGNAA19uAy7IGvlbQVdd5APd0XERbERY=/shutterstock71965996e1576500286712.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/egyperces/leirhatatlan-pusztitast-vegzett-az-autoval-video-2111280/">Leírhatatlan pusztítást végzett az autóval (videó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/holtan-talaltak-egy-orosz-zongoramuveszt-egy-budapesti-hotelben-2110971/">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/holtan-talaltak-egy-orosz-zongoramuveszt-egy-budapesti-hotelben-2110971/">Holtan találtak egy orosz zongoraművészt egy budapesti hotelben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/gyalogost-sodortak-el-a-442-esen-2110764/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/police.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/yZTiXUFYA7E1bHXWlM8X205PVF9WRVJZX1NFQ18y3PONTdxPEBk37LoY+BM__VjWaloTZERj1KRZilk1xmxHr2HOyH05lSpqePFjJcU7XxroMWsxkocMiMO+ts10=/police.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/gyalogost-sodortak-el-a-442-esen-2110764/">Gyalogost sodortak el a 442-esen</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/a-dal-2020-jovore-is-egyutt-keressuk-az-ev-magyar-slageret-2098929/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/IMG4449.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/163x163/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/78x78/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/75x75/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/62x62/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1354x1354/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/654x654/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/420x420/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/304x304/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/886x886/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1004x1004/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/777x777/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1320x1320/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/637x637/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/409x409/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/296x296/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/863x863/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/978x978/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/752x752/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/466x466/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/295x295/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/210x210/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/635x635/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/722x722/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/556x556/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/934x934/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/329x329/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/314x314/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/274x274/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/74x74/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/71x71/24L9XoP2zLGC1I2bE4p__hE5PVF9WRVJZX1NFQwUOBiqBgDVL7gYeS2l889lcVwmSkwwf4__jupB8HaKAqit83rUPY6CiI8rWnoQTA__ak99LCG4A5n7C7gRnvn+Xc=/IMG4449.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/a-dal-2020-jovore-is-egyutt-keressuk-az-ev-magyar-slageret-2098929/">A Dal 2020 – jövőre is együtt keressük az év magyar slágerét</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/furdozok-a-balatonnal-interju-az-uj-klip-es-a-balaton-kapcsan-beck-zolival-a-30ybol-135542/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='“Ilyenkor a nyári élmények még intenzívebbek” – interjú Beck Zolival, a 30Y frontemberével' class='title'>“Ilyenkor a nyári élmények még intenzívebbek” – interjú Beck Zolival, a 30Y frontemberével</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/a-veszpremi-allatkert-fejlesztesei-133636/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Óriási fejlesztések a Veszprémi Állatkertben' class='title'>Óriási fejlesztések a Veszprémi Állatkertben</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.12.26.</span><span class='second'>16.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/soos-gabor-orgonahangversenye-131212/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Soós Gábor orgonahangversenye' class='title'>Soós Gábor orgonahangversenye</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.12.27.</span><span class='second'>09.00.</span><span class='third'>Alsóörs</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/programok/5-veszprun-bejglimaraton-alsoorson-134303/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='5. VeszpRun Bejglimaraton Alsóörsön' class='title'>5. VeszpRun Bejglimaraton Alsóörsön</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.12.27.</span><span class='second'>10.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/evbucsuztato-szoszmotoles-a-levendula-hazban-2-129214/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Évbúcsúztató szöszmötölés a Levendula Házban' class='title'>Évbúcsúztató szöszmötölés a Levendula Házban</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.12.27.</span><span class='second'>11.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/varazshangok-csaladi-jatszohaz-131612/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Varázshangok Családi Játszóház' class='title'>Varázshangok Családi Játszóház</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/szivesen-ajandekozunk-elmenyeket-karacsonykor-2103960/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/shutterstock337993097.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/163x163/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/78x78/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/75x75/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/62x62/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1354x1354/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/654x654/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/420x420/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/304x304/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/886x886/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1004x1004/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/777x777/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1320x1320/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/637x637/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/409x409/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/296x296/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/863x863/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/978x978/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/752x752/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/466x466/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/295x295/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/210x210/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/635x635/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/722x722/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/556x556/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/934x934/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/329x329/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/314x314/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/274x274/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/74x74/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/71x71/8XewBW6Jzr+ieuI7srfQrk5PVF9WRVJZX1NFQ95nfo8EBwCH07AVTebWLLep6ZndxGbGLIXZhoXZqsnY3fru8nRYdqVUzhhie1zkHg==/shutterstock337993097.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Jászkunság                            </span>
                                                                                            <span class="enews-article-offerer-author">Szabó Lilla Laura</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/szivesen-ajandekozunk-elmenyeket-karacsonykor-2103960/">Szívesen ajándékozunk élményeket karácsonykor</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a múlt és a jelen mártírjai</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/orszag-vilag/szent-istvan-peldajat-idezte-az-egyhazfo-2111679/">Szent István példáját idézte az egyházfő</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A keresztény közösségek megújulására szólított fel Ferenc pápa.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> BENEI LÁSZLÓ</b> temetésén megjelentek, sírjára virágot, koszorút helyeztek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottun<b>k TAKÁCS JÓZSEFN</b>É (született: Vona Margit) temetésén részt vettek, sírjára virágot, koszorút helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">A gyászoló család tudatja, hogy<b> ÖZV. MAJLÁTH JÁNOSNÉ</b> (született: Magyari Piroska) életének 99. évében, hosszan tartó betegség után elhunyt. Temetés előtti búcsúztatása 2020. január 16-án 13.00 órakor lesz a szolnoki Kőrösi úti temető ravatalozójában.</div>
                            <div class="swiper-slide">,,Pihenj te drága szív,  már megszűntél dobogni.  Szerető jóságod nem tudjuk feledni. Mert elfelejteni Téged soha nem lehet,  csak meg kell tanulnunk ezután élni Nélküled.&apos;&apos; Mély fájdalommal tudatjuk,  hogy szeretett férjem,  drága édesapám, nag<b>ypapánk  SZTRUNG</b>A GYULA  2019. december 11-én, életének  77. évében örökre megpihent. Hamvasztás utáni búcsúztatása  2019. december 30-án 11.30 órakor  lesz a szolnoki római katolikus  (Kőrösi úti) temető ravatalozójában. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> MIHICS ROZÁLIA </b> hosszan tartó, súlyos betegség után,  2019. december 17-én elhunyt.  Búcsúztatása szűk családi  körben történik.  Drága emléke örökké  szívünkben él!  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> RUDI GYULÁNÉ</b> (Ancika) életének 73. évében,  2019. december 15-én, tragikus hirtelenséggel elhunyt. Búcsúztatása  2019. december 23-án 13.00 órakor  a szajoli római katolikus  templomban lesz. Az urna elhelyezése,  a római katolikus temetőben történik.  Kérjük hogy részvétüket  egy szál fehér virággal fejezzék ki. Ezúton mondunk köszönetet  mindazoknak, akik utolsó útjára  elkísérik és gyászunkban osztoznak. A gyászoló család, Szajol, Fő út 35.</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> STEFANIDESZ PÁL</b> (fodrász) születésének 76.,  halálának 20. évfordulójára. Szerető családod</div>
                            <div class="swiper-slide">Fájdalommal megtört  szívvel tudatjuk  mindazokkal, akik ismerték  és szerették, ho<b>gy  ID. BOGDÁN B</b>ÉLA életének 87. évében  örökre megpihent. Búcsúztatása 2019. december 23-án  14.30 órakor lesz  a szolnoki római katolikus  (Kőrösi úti) temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> MOLNÁR DEZSŐNÉ</b> (született: Ménkű Erzsébet) 76 éves korában, 2019. december 12-én elhunyt. Temetése 2019. december 23-án 14.00 órakor lesz az újszászi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b> CSENDES FERENC </b> halálának 20. évfordulója alkalmából.  ,,Hirtelen volt a halálod, legyen gyönyörú az álmod. Csak az hal meg, akit elfelejtenek, amíg élünk velünk lesz fájó emléked.&quot; Szerető fiad és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk  mindazokkal, akik ismerték  és szerették, hog<b>y  TAKÁCS JÓZSEFN</b>É  (született: Vona Margit)  2019. december 13-án,  életének 68. évében örökre megpihent. Szeretett elhunytunkat  december 20-án 11.30 órakor,  a római katolikus egyház  szertartása szerint helyezzük  végső nyughelyére  a kőteleki temetőben. Drága emlékét szívünkben  örökre megőrizzük! Gyászoló családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> MARIK MIHÁLY</b> életének 66. évében,  2019. december 10-én elhunyt. Búcsúztatása 2019. december 20-án 13.00 órakor lesz  a tiszaföldvári köztemetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik  szeretett halottu<b>nk SZOKOLAI SÁND</b>OR temetésén részt vettek,  sírjára virágot,  koszorút helyeztek,  gyászunkban osztoztak. A gyászoló család, Rákóczifalva</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> KARANCSI LAJOSNÉ</b> (született: Krista Piroska) halálának 4. évfordulóján. ,,Köszönjük, hogy éltél és minket szerettél, Nem hagytál itt minket csak álmodni mentél. Elhagytad a lakást, amit úgy szerettél,  itt hagytál mindent, amiért küzdöttél. Most már Nélküled jön el a nyár, az ősz, a tél, a tavasz, de bármilyen szép is, Nélküled nem lesz ugyanaz. Bocsáss meg, ha valamit hibáztunk, Nem tudtunk megmenteni pedig próbáltunk. Kérjük az Istent, hogy jól bánjon veled, Helyettünk angyalok simogassák fejed, De abban reménykedünk, hogy jó helyre mentél, Mert Te a jónál is jobbat érdemeltél.&quot; Szeretteid</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett fiam, férjem, édesapánk, apósom, nagyapánk, testvérünk<b> BENEI LÁSZLÓ</b> életének 68. évében elhunyt. Temetése 2019. december 20-án 15.00 órakor lesz a szajoli temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalomtól megtört szívvel tudatjuk, hogy<b> TRÓZNAI BÉLA</b> (Kisújszállás, Arany J. u. 4/a. szám alatti lakos) 2019. december 13-án, életének 90. évében elhunyt. Szeretett halottunk hamvasztás utáni temetésére 2019. december 20-án, pénteken 11.00 órakor kerül sor a kisújszállási Déli temetőben. Drága emléke szívünkben örökké él! A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal megtört  szívvel tudatjuk  mindazokkal, akik ismerték  és szerették, ho<b>gy  MAGYAR JÓZ</b>SEF (a volt szolnoki papírgyár nyugdíjasa), életének 75. évében  örökre megpihent. Temetése 2019. december 19-én  13.00 órakor lesz  a szolnoki római katolikus  (Kőrösi úti) temetőben. Kérjük, hogy a temetésen  egy szál virággal emlékezzünk! Ezúton mondunk  köszönetet mindazoknak,  akik utolsó útjára elkísérik  és gyászunkban osztoznak. PRG Temetkezés</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> MENKÓ LAJOS</b> halálának 15. évfordulójára. ,,Az ő szíve megpihent, a miénk vérzik. A halál fájdalmát, csak az élők ézik.&quot; Szerető feleséged, lányod, vejed, unokáid, unokamenyeid és dédunokáid</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> NAGY JÁNOSRA</b> ,,Tudja jól az elme,  hogy a sorsot  megváltoztatni nem lehet,  mégis a szív tovább szeret,  egy életen át sem felejt.&quot; Fájó szívvel emlékezünk  halálod  11. évfordulóján. Szerető családod, barátaid</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik<b>  DR. OROSZ ISTVÁ</b>N temetésén részt vettek,  sírjára virágot,  koszorút helyeztek,  gyászunkban osztoztak A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/tizenot-kulonleges-zenekart-jelentett-be-a-fekete-zaj-fesztival-2111661/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/oranssipazuzu1511515706562560x1440-1.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/163x163/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/78x78/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/75x75/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/62x62/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1354x1354/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/654x654/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/420x420/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/304x304/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/886x886/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1004x1004/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/777x777/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1320x1320/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/637x637/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/409x409/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/296x296/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/863x863/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/978x978/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/752x752/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/466x466/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/295x295/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/210x210/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/635x635/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/722x722/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/556x556/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/934x934/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/329x329/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/314x314/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/274x274/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/74x74/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/71x71/yUxnYpoyExu9A1XuWg6r305PVF9WRVJZX1NFQ32vW60cO4vTl3VP8dEj9sVuwg8lB9ZqVkTTx68COnNmvBKsvU5k6FjB0PoqJzPOj13BP0henL+wfdxwSDyRBro=/oranssipazuzu1511515706562560x1440-1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">zúzás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/tizenot-kulonleges-zenekart-jelentett-be-a-fekete-zaj-fesztival-2111661/">Tizenöt különleges zenekart jelentett be a Fekete Zaj Fesztivál</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/talajnemfagy.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/163x163/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/78x78/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/75x75/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/62x62/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1354x1354/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/654x654/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/420x420/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/304x304/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/886x886/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1004x1004/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/777x777/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1320x1320/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/637x637/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/409x409/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/296x296/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/863x863/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/978x978/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/752x752/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/466x466/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/295x295/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/210x210/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/635x635/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/722x722/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/556x556/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/934x934/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/329x329/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/314x314/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/274x274/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/74x74/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/71x71/Kw1BF4a1JFgRlUlY5C+yM05PVF9WRVJZX1NFQ+46Xjm6Bl0na1T8iXniVSoQCMxzzJrd6L5HHoujd7wIKTv1+vDjI0p8NUoTpO6ceyHxYYKV4TtFfNLtmGx6yKA=/talajnemfagy.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Agrometeorológia</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625/">Hiányzik a hideg és a hó a földekről</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/turelmet-ker-a-szurkoloktol-ancelotti-2111598/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/carloance.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/163x163/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/78x78/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/75x75/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/62x62/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1354x1354/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/654x654/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/420x420/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/304x304/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/886x886/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1004x1004/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/777x777/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1320x1320/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/637x637/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/409x409/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/296x296/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/863x863/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/978x978/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/752x752/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/466x466/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/295x295/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/210x210/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/635x635/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/722x722/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/556x556/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/934x934/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/329x329/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/314x314/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/274x274/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/74x74/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/71x71/nf3wTCRev5__7jaV4k0hoBk5PVF9WRVJZX1NFQ8C__AmXdNWTBpL6F8VJIEQxmRwkk47AoSQXTPvaGromPIqwOxNspF0+VIKskMALiqPAvDmFfd3rIfz0awzOSbwQ=/carloance.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">everton</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/turelmet-ker-a-szurkoloktol-ancelotti-2111598/">Türelmet kér a szurkolóktól Ancelotti</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/tobb-ezer-euros-karteritest-kell-fizetnie-jeff-koonsnak-2111574/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/0001394QJ.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/163x163/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/78x78/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/75x75/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/62x62/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1354x1354/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/654x654/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/420x420/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/304x304/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/886x886/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1004x1004/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/777x777/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1320x1320/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/637x637/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/409x409/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/296x296/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/863x863/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/978x978/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/752x752/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/466x466/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/295x295/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/210x210/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/635x635/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/722x722/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/556x556/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/934x934/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/329x329/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/314x314/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/274x274/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/74x74/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/71x71/H0TMfdpj6lZ4kSdIy6ID+05PVF9WRVJZX1NFQ38O4VmeRKQjILXRIVZTOWAuTArrLYJWLIPsC2VYa4915nsmDrcphzqqCdPa5S+3i5IvBn0iTiLKlbcwRMGOgQ0=/0001394QJ.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Plágiumper</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/tobb-ezer-euros-karteritest-kell-fizetnie-jeff-koonsnak-2111574/">Több ezer eurós kártérítést kell fizetnie Jeff Koonsnak</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/centiken-mult-a-vidaman-setalgato-gyalogos-elete-video-2111580/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/myg.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/163x163/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/78x78/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/75x75/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/62x62/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1354x1354/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/654x654/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/420x420/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/304x304/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/886x886/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1004x1004/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/777x777/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1320x1320/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/637x637/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/409x409/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/296x296/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/863x863/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/978x978/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/752x752/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/466x466/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/295x295/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/210x210/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/635x635/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/722x722/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/556x556/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/934x934/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/329x329/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/314x314/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/274x274/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/74x74/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/71x71/0MrIZVOQKTlND4P9O7Uzg05PVF9WRVJZX1NFQ+V__QQbnlFOSmqBbA6AlQgF+VzdVyuthXvXYhWDlHatRpLejq0yZAcwrsRlGT5vfmtZoMiPpH8+XUlwG__RRn1Oo=/myg.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">vakszerencse</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/centiken-mult-a-vidaman-setalgato-gyalogos-elete-video-2111580/">Centiken múlt a vidáman sétálgató gyalogos élete (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/digitalia/dollarmilliokat-keresnek-a-gamerek-2111583/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/12/gamer.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/163x163/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/78x78/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/75x75/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/62x62/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/80x80/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1354x1354/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/654x654/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/420x420/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/304x304/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/886x886/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1004x1004/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/777x777/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/1320x1320/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/637x637/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/409x409/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/296x296/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/863x863/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/978x978/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/752x752/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/466x466/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/295x295/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/210x210/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/635x635/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/722x722/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/556x556/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/934x934/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/329x329/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/314x314/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/274x274/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/74x74/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/12/+otf/71x71/uROzoooPsY__YNRgYNbKKNE5PVF9WRVJZX1NFQ7LOluA9dqzBOabt4fSNAufoXYZqmoLiHS2KqJfGSXL7TNIE5UpmkJHqF9zqASBr+HDsSqLjSNNLzbAN9CjM1Lw=/gamer.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">játék határok nélkül</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/digitalia/dollarmilliokat-keresnek-a-gamerek-2111583/">Dollármilliókat keresnek a gamerek</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#ed9e978281878283ad9e978281878283c38598">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6d17bd5c79">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656723'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279358'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1576677175'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9cf77e4ad2","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"aa1ef69ac5","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2111625","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/gazdasag\/hazai-gazdasag\/hianyzik-a-hideg-es-a-ho-a-foldekrol-2111625\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2111625","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>