<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.szoljon.hu">
  <title>SZOLJON - Ilyen időjárásra számíthatunk kedden a Jászkunságban</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ilyen időjárásra számíthatunk kedden a Jászkunságban","alternativeHeadline":"Ilyen időjárásra számíthatunk kedden a Jászkunságban","image":"https://cdn.szoljon.hu/2021/12/QVtGGeiiU9b5955Uy176uGaJZ8zNCAAOq2-JQmTmBNo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYzE0MmEzZTdkNzRhZTVhNjlmNGRhMmJlNTdmODU5.jpg","url":"helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-kedden-a-jaszkunsagban-43","mainEntityOfPage":"https://www.szoljon.hu/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-kedden-a-jaszkunsagban-43","description":"A nyugati szél megerősödik.","dateModified":null,"author":"Szoljon.hu","datePublished":"2022-04-05T07:00:00.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A nyugati szél megerősödik."><meta name="keywords" content=""><meta property="og:title" content="SZOLJON - Ilyen időjárásra számíthatunk kedden a Jászkunságban"><meta property="og:url" content="https://www.szoljon.hu/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-kedden-a-jaszkunsagban-43"><meta property="og:image" content="https://cdn.szoljon.hu/2021/12/QVtGGeiiU9b5955Uy176uGaJZ8zNCAAOq2-JQmTmBNo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYzE0MmEzZTdkNzRhZTVhNjlmNGRhMmJlNTdmODU5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.szoljon.hu/2021/12/QVtGGeiiU9b5955Uy176uGaJZ8zNCAAOq2-JQmTmBNo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYzE0MmEzZTdkNzRhZTVhNjlmNGRhMmJlNTdmODU5.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A nyugati szél megerősödik."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SZOLJON - Ilyen időjárásra számíthatunk kedden a Jászkunságban"><meta name="article:published_time" property="article:published_time" content="2022-04-05T07:00:00.000Z"><meta name="article:author" property="article:author" content="Szoljon.hu"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content="Szoljon.hu"><meta name="twitter:title" content="SZOLJON - Ilyen időjárásra számíthatunk kedden a Jászkunságban"><meta name="twitter:description" content="A nyugati szél megerősödik."><meta name="twitter:image" content="https://cdn.szoljon.hu/2021/12/QVtGGeiiU9b5955Uy176uGaJZ8zNCAAOq2-JQmTmBNo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYzE0MmEzZTdkNzRhZTVhNjlmNGRhMmJlNTdmODU5.jpg"><link rel="canonical" href="https://www.szoljon.hu/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-kedden-a-jaszkunsagban-43"><style ng-transition="my-app">.social-row[_ngcontent-sc126]{display:flex;flex-direction:row}.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc126]   .social-button[_ngcontent-sc126]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc126]   .social-button.facebook[_ngcontent-sc126]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc126]   .social-button.facebook[_ngcontent-sc126]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc126]   .social-button.facebook-like[_ngcontent-sc126]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc126]   .social-button.facebook-like[_ngcontent-sc126]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc126]   .social-button.facebook-like[_ngcontent-sc126]:before{left:13px}}.social-row[_ngcontent-sc126]   .social-button.twitter[_ngcontent-sc126]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc126]   .social-button.twitter[_ngcontent-sc126]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc126]   .social-button.email[_ngcontent-sc126]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc126]   .social-button.email[_ngcontent-sc126]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc126]   .fb-like[_ngcontent-sc126]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc127]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc127]   .label[_ngcontent-sc127]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc127]   .tag[_ngcontent-sc127]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc128]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc128]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc128]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc128]{display:flex}}.subscription-box[_ngcontent-sc128]   .left-col[_ngcontent-sc128]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .left-col[_ngcontent-sc128]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .title[_ngcontent-sc128]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .title[_ngcontent-sc128]{display:none}}.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .text[_ngcontent-sc128]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .text[_ngcontent-sc128]{text-align:center}}.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .subscribe-button[_ngcontent-sc128]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc128]   .right-col[_ngcontent-sc128]   .subscribe-button[_ngcontent-sc128]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc101]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc101]   .section-header-block[_ngcontent-sc101]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc101]   .section-header-title[_ngcontent-sc101]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc101]   .section-header-link[_ngcontent-sc101]{display:table}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]   svg[_ngcontent-sc101]   path[_ngcontent-sc101]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc101]   .section-header-more[_ngcontent-sc101]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc112]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc112]{margin-bottom:32px}}.block-content[_ngcontent-sc112]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc112]  b, .block-content[_ngcontent-sc112]  strong{font-weight:700}.block-content[_ngcontent-sc112]  em, .block-content[_ngcontent-sc112]  i{font-style:italic}.block-content[_ngcontent-sc112]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc112]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc112]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc112]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc112]  ol li, .block-content[_ngcontent-sc112]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc112]  ol li:before, .block-content[_ngcontent-sc112]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc112]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc112]  table{max-width:100%;border:0}.block-content[_ngcontent-sc112]  table thead tr td, .block-content[_ngcontent-sc112]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc112]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  table tr td, .block-content[_ngcontent-sc112]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc112]  table tr td:first-child, .block-content[_ngcontent-sc112]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc112]  table tr td:last-child, .block-content[_ngcontent-sc112]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc112]  table tr th{font-weight:500}.block-content[_ngcontent-sc112]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc112]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc112]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc112]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc112]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc112]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc112]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc112]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc112]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}@media (max-width:1119.98px){.block-content[_ngcontent-sc112]  .puzzle{overflow:hidden;overflow-x:scroll;align-items:start}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc118]{margin:30px 0}.layout[_ngcontent-sc118]   .content-element[_ngcontent-sc118]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child{margin-bottom:0}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:last-child:after{display:none}.layout[_ngcontent-sc118]   .content-element.sidebar[_ngcontent-sc118]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc118]   .layout-element.hide-mobile[_ngcontent-sc118]{display:none}}.layout-element.content-element[_ngcontent-sc118] > .row[_ngcontent-sc118]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Április 5, Kedd</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Vince<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon clouds"></i> 13° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+16</div><div _ngcontent-sc84="" class="min">+1</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/szoljon/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/szoljon.hu/"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">SZOLJON</p><p _ngcontent-sc84="" class="portal-subtitle">Jász-Nagykun-Szolnok megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Előrejelzés</div><!----><!----><!----><!----><p class="time">7 órája</p></div><h1>Ilyen időjárásra számíthatunk kedden a Jászkunságban</h1><p class="lead"> A nyugati szél megerősödik. </p><app-social-row _nghost-sc126=""><div _ngcontent-sc126="" class="social-row"><button _ngcontent-sc126="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc126="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szoljon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZOLJON%20-%20Ilyen%20id%C5%91j%C3%A1r%C3%A1sra%20sz%C3%A1m%C3%ADthatunk%20kedden%20a%20J%C3%A1szkuns%C3%A1gban&amp;url=https%3A%2F%2Fwww.szoljon.hu%2Fhelyi-idojaras%2F2022%2F04%2Filyen-idojarasra-szamithatunk-kedden-a-jaszkunsagban-43">Twitter megosztás</a><a _ngcontent-sc126="" class="social-button email" href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2dcd5c0c3c5c0c1aff3afdcd5c0c3c5c0c1afa2afc6e3f6eae1afe6eb4a1ee54c2efd4c2efcfdeeaffcf54c2ee24c22fbe7eefbfae1e4afe4eaebebeae1afeeafc54c2efcf5e4fae1fc4c2ee8edeee1a9eee2ffb4ede0ebf6b2dcd5c0c3c5c0c1afa2afc6e3f6eae1afe6eb4a1ee54c2efd4c2efcfdeeaffcf54c2ee24c22fbe7eefbfae1e4afe4eaebebeae1afeeafc54c2efcf5e4fae1fc4c2ee8edeee1b5afe7fbfbfffcb5a0a0f8f8f8a1fcf5e0e3e5e0e1a1e7faa0e7eae3f6e6a2e6ebe0e5eefdeefca0bdbfbdbda0bfbba0e6e3f6eae1a2e6ebe0e5eefdeefcfdeea2fcf5eee2e6fbe7eefbfae1e4a2e4eaebebeae1a2eea2e5eefcf5e4fae1fceee8edeee1a2bbbc">Elküldöm emailben</a><div _ngcontent-sc126="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szoljon.hu/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-kedden-a-jaszkunsagban-43"></div></div></app-social-row><div class="info-line"><div class="left"><div trendencyimagelazyload="" title="Szoljon.hu" class=""></div> Szoljon.hu </div></div><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.szoljon.hu/2021/12/QVtGGeiiU9b5955Uy176uGaJZ8zNCAAOq2-JQmTmBNo/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYzE0MmEzZTdkNzRhZTVhNjlmNGRhMmJlNTdmODU5.jpg);"><div class="thumbnail-info desktop"><p class="description"></p><p class="source">Forrás: Illusztrációfotó/Shuttertock </p><!----></div><!----></div><!----><div class="thumbnail-info mobile"><p class="description"></p><p class="source">Forras: Illusztrációfotó/Shuttertock </p><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc112=""><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>A <a href="https://koponyeg.hu/" target="_blank" rel="noopener noreferrer">köpönyeg.hu</a> tájékoztatása szerint kedden északon borongós idő lesz, elszórt esővel; délen ezzel szemben sok napsütésre van kilátás. A nyugati szél megerősödik. A <a href="https://www.szoljon.hu/idojaras" target="_blank" rel="noopener noreferrer">levegő hőmérséklete</a>&nbsp;11 és 17 Celsius-fok között alakul.</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc112=""><div _ngcontent-sc112="" apprunscripts="" class="block-content"><p>A portál hozzáteszi, számottevő fronthatás nem terheli szervezetünket. Jelentősebb egészségi állapotot befolyásoló időjárási tényezőre nem kell számítani. Az éjszakai hideg idő miatt az arra érzékenyeknél fejfájás, a mozgásszervi betegségekben szenvedőknél ízületi fájdalom jelentkezhet, továbbá a korábbi műtétek, törések helyén fájdalom léphet fel.</p><p>&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc126=""><div _ngcontent-sc126="" class="social-row"><button _ngcontent-sc126="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc126="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szoljon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZOLJON%20-%20Ilyen%20id%C5%91j%C3%A1r%C3%A1sra%20sz%C3%A1m%C3%ADthatunk%20kedden%20a%20J%C3%A1szkuns%C3%A1gban&amp;url=https%3A%2F%2Fwww.szoljon.hu%2Fhelyi-idojaras%2F2022%2F04%2Filyen-idojarasra-szamithatunk-kedden-a-jaszkunsagban-43">Twitter megosztás</a><a _ngcontent-sc126="" class="social-button email" href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38ae4edf8fbfdf8f997cb97e4edf8fbfdf8f9979a97fedbced2d997ded37226dd7416c57416c4c5d697c4cd7416da741ac3dfd6c3c2d9dc97dcd2d3d3d2d997d697fd7416c4cddcc2d9c47416d0d5d6d991d6dac78cd5d8d3ce8ae4edf8fbfdf8f9979a97fedbced2d997ded37226dd7416c57416c4c5d697c4cd7416da741ac3dfd6c3c2d9dc97dcd2d3d3d2d997d697fd7416c4cddcc2d9c47416d0d5d6d98d97dfc3c3c7c48d9898c0c0c099c4cdd8dbddd8d999dfc298dfd2dbcede9aded3d8ddd6c5d6c4988587858598878398dedbced2d99aded3d8ddd6c5d6c4c5d69ac4cdd6dadec3dfd6c3c2d9dc9adcd2d3d3d2d99ad69addd6c4cddcc2d9c4d6d0d5d6d99a8384">Elküldöm emailben</a><div _ngcontent-sc126="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szoljon.hu/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-kedden-a-jaszkunsagban-43"></div></div></app-social-row><app-tag-row _nghost-sc127=""><div _ngcontent-sc127="" class="tags"><span _ngcontent-sc127="" class="label">Címkék</span><a _ngcontent-sc127="" class="tag" href="/cimke/tajekoztatas">#tájékoztatás</a><!----><a _ngcontent-sc127="" class="tag" href="/cimke/idojaras">#időjárás</a><!----><a _ngcontent-sc127="" class="tag" href="/cimke/koponyeg-hu">#köpönyeg.hu</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc128=""><div _ngcontent-sc128="" class="subscription-box showMobileOnly"><div _ngcontent-sc128="" class="left-col"></div><div _ngcontent-sc128="" class="right-col"><div _ngcontent-sc128="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc128="" class="text">Ne maradjon le a szoljon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc128="" class="subscribe-button" href="https://www.szoljon.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/SZOLJON/16371/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzA0L2ZveC1uZXdzLXJldHRlZ25lay1vcmJhbnRvbC1ob2d5LXBlbGRhdC1tdXRhdC1hLW55dWdhdG5haz91dG1fc291cmNlPXN6b2xqb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5452_resized.jpg?avcount=1649166348);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Fox News: rettegnek Orbántól, hogy példát mutat a Nyugatnak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/1/SZOLJON/14482677/?redirect=https%3A%2F%2Fwww.szoljon.hu%2Fhazai-kek-hirek%2F2022%2F04%2Ftobb-ember-meghalt-egy-vonatbalesetben-mindszentnel%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14482677_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">szoljon.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Több ember meghalt egy vonatbalesetben Mindszentnél</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/SZOLJON/14482916/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F04%2Feszak-korea-atomcsapasra-figyelmeztet-ha-tamadas-eri-oket-ez-nem-puszta-fenyegetes%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14482916_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Észak-Korea atomcsapásra figyelmeztet, ha támadás éri őket: "Ez nem puszta fenyegetés"</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/SZOLJON/14483026/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F04%2Fuj-partot-alapithat-marki-zay-peter%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14483026_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Új pártot alapíthat Márki-Zay Péter</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/SZOLJON/14483472/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20220405-halalos-kozlekedesi-baleset-mindszent.html%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14483472_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Drámai vonatbaleset Mindszentnél, öten meghaltak, 10 ember megsérült</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/SZOLJON/14484419/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F04%2Forban-viktor-igy-koszonte-meg-a-bizalmat%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14484419_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Orbán Viktor így köszönte meg a bizalmat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SZOLJON/16389/aHR0cHM6Ly93d3cuc3pvbi5odS9oYXphaS1idWx2YXItY2VsZWIvMjAyMi8wNC92ZWdyZS1uZW1ldGgtbGFqb3MtZWxhcnVsdGEtbWlrb3Itam9uLXZpc3N6YS1hLXRhdmFzei12aWRlbz91dG1fc291cmNlPXN6b2xqb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5458_resized.jpg?avcount=1649166348);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">szon.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Németh Lajos elárulta, mikor tér vissza a tavasz!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/SZOLJON/16386/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwMzAxLWhvZ3lhbi1mdWdnLW9zc3plLWEtdGFua29sYXMtYXotb3R0aG9uaS1rZXJ0ZXN6a2VkZXNzZWwuaHRtbD91dG1fc291cmNlPXN6b2xqb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDg%3D?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5309_resized.jpg?avcount=1649166348);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Így is csökkenthetjük karbonlábnyomunkat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SZOLJON/16380/aHR0cHM6Ly9tZXRyb3BvbC5odS9ha3R1YWxpcy9oYXRib3J6b25nYXRvLXJlc3psZXRlay1mb3Rvay1taW5kc3plbnRpLXZvbmF0YmFsZXNldHJvbC1neW9yZmktcGFsLTUtaGFsb3R0LTY2NTU5NS8%2FdXRtX3NvdXJjZT1zem9sam9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5455_resized.jpg?avcount=1649166348);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Hátborzongató részletek derültek ki a mindszenti vonatbalesetről (fotók)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/SZOLJON/14481498/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220404_belfold_valasztas_eredmeny_baloldal_vereseg_noar_velemeny%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14481498_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">noÁr: Célba ért 12 év gyűlöletpropagandája</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/SZOLJON/14481619/?redirect=https%3A%2F%2Fwww.vg.hu%2Fkozelet%2F2022%2F04%2Fnemzetkozi-szinten-is-sokan-gratulalnak-orban-viktornak%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14481619_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Választás 2022: nemzetközi szinten is sokan gratulálnak Orbán Viktornak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/11/SZOLJON/14482076/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Fse-nem-tudja-se-nem-erti-hogy-mi-tortent-2541191%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_12_m"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14482076_auto_resized.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Se nem tudja, se nem érti, hogy mi történt</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc128=""><div _ngcontent-sc128="" class="subscription-box showDesktopOnly"><div _ngcontent-sc128="" class="left-col"></div><div _ngcontent-sc128="" class="right-col"><div _ngcontent-sc128="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc128="" class="text">Ne maradjon le a szoljon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc128="" class="subscribe-button" href="https://www.szoljon.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc101="" class="section-header-link section-header-more" href="/rovat/helyi-idojaras"> További hírek a témában <svg _ngcontent-sc101="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc101="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc101="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/jEFYMoULo5M6T9i9SB0OvEsf9h-UKn1En9jfHgXLOQQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYzE0MmEzZTdkNzRhZTVhNjlmNGRhMmJlNTdmODU5.jpg);" href="/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-hetfon-a-jaszkunsagban-42"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-hetfon-a-jaszkunsagban-42"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Előrejelzés</span><span _ngcontent-sc103="" class="article-date">Tegnap, 9:00</span></div><h2 _ngcontent-sc103="" class="article-title">Ilyen időjárásra számíthatunk hétfőn a Jászkunságban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/jEFYMoULo5M6T9i9SB0OvEsf9h-UKn1En9jfHgXLOQQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYzE0MmEzZTdkNzRhZTVhNjlmNGRhMmJlNTdmODU5.jpg);" href="/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-vasarnap-a-jaszkunsagban-38"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-vasarnap-a-jaszkunsagban-38"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Előrejelzés</span><span _ngcontent-sc103="" class="article-date">2022.04.03. 09:00</span></div><h2 _ngcontent-sc103="" class="article-title">Ilyen időjárásra számíthatunk vasárnap a Jászkunságban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/jEFYMoULo5M6T9i9SB0OvEsf9h-UKn1En9jfHgXLOQQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYzE0MmEzZTdkNzRhZTVhNjlmNGRhMmJlNTdmODU5.jpg);" href="/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-szombaton-a-jaszkunsagban-41"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-szombaton-a-jaszkunsagban-41"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Előrejelzés</span><span _ngcontent-sc103="" class="article-date">2022.04.02. 09:00</span></div><h2 _ngcontent-sc103="" class="article-title">Ilyen időjárásra számíthatunk szombaton a Jászkunságban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/jEFYMoULo5M6T9i9SB0OvEsf9h-UKn1En9jfHgXLOQQ/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYzE0MmEzZTdkNzRhZTVhNjlmNGRhMmJlNTdmODU5.jpg);" href="/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-penteken-a-jaszkunsagban-41"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-idojaras/2022/04/ilyen-idojarasra-szamithatunk-penteken-a-jaszkunsagban-41"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Előrejelzés</span><span _ngcontent-sc103="" class="article-date">2022.04.01. 09:00</span></div><h2 _ngcontent-sc103="" class="article-title">Ilyen időjárásra számíthatunk pénteken a Jászkunságban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc130=""><div _ngcontent-sc130="" class="sidebar-main"><app-layout _ngcontent-sc130="" _nghost-sc118=""><div _ngcontent-sc118="" class="layout"><div _ngcontent-sc118="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc118="" class="col-12 col-lg-12"><div _ngcontent-sc118="" class="layout-element column-element"><div _ngcontent-sc118="" class="row"><!----></div><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/orszag-vilag/2022/04/ujabb-magyar-rendori-egysegek-indulnak-eszak-macedoniaba-es-szerbiaba"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/xWJJyyClQMFSlBBpYvYv3mDZU1lwtBdoS4sVZ-76yXQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwOTBjN2UwMTMyZTRkNDk4ZWExMDUzYTU1YjM0MjM2.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Illegális bevándorlás</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Újabb magyar rendőri egységek indulnak Észak-Macedóniába és Szerbiába</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/egyperces/2022/04/visszacsempeszte-valaki-darwin-eltunt-naploit-a-cambridge-i-egyetem-konyvtaraba"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/XhPBFtGsrcVJx-I92rjmAr2pmZy-ggagY-3QMSuCABA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YzZjZmNmViN2VlZTRhOGViYmVhNWI2Mjc0YWU0OGE4.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Megkerült</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Visszacsempészte valaki Darwin eltűnt naplóit a Cambridge-i Egyetem könyvtárába</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/hazai-kultura/2022/04/a-zeneakademia-is-alapito-tagja-egy-uj-europai-muzeumi-halozatnak"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/0Xm2YW8iN1xxSKf9YOtUA7YDK4o97hqIjLLq3is8-bg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0ZjhmN2E1YjYyNzRiNDM4MTI5NTJhZmQ5NjVjM2Vm.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Közlemény</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">A Zeneakadémia is alapító tagja egy új európai múzeumi hálózatnak</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/hazai-sport/2022/04/legjobbjait-dijazta-az-okolvivo-szovetseg"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/h2bxVTrCh87k1XkM_YvykPre9o6FcVw3n-1_jCvIZIU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVhNzNhYzk1OTI4NzRiM2RiM2NmNWI4Zjk2ZjNiOWJl.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Ökölvívás</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Legjobbjait díjazta az ökölvívó szövetség</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/nyari-gumicsere-online-egyszerubb"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/03/JGYrs5yp39Q0DyM8RHeSRmp-oA_C18n9shIW-rlC6o4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE2ODkyMmExNzY2MDQxMzZhMTIzMmIxNTI1ZjM1OTlh.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Nyári gumicsere? Online egyszerűbb!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/03/10-eves-a-kumania-kisujszallason-szines-programok-es-rendezvenysorozat-2022-ben"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/03/3JTcf1Z1c40WnNpvgOUYbz_HpvlISOGex04I5qw916k/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FmZTJiMzE1ZjJiMjRiZjA5NTJhYTRjNzViZjJkMGZk.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">10 éves a Kumánia Kisújszálláson, színes programok és rendezvénysorozat 2022-ben</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/termeszetes-kincsunk-a-hazai-gyogyviz"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/03/cjeo2NjoOaoGxZ1bACPcBkY9r68HFbsZ4AzrwjywNcc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiYjJlMTc2N2ZjNTQyYWViOTIwN2QxYzJiZjU1OTcx.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Természetes kincsünk – a hazai gyógyvíz</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/eredeti-hagyomanyaihoz-ter-vissza-iden-a-viragos-magyarorszag"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/03/fH1NDGL6XOeURmafRz6y1z37AYLrBSyDa0_BRCoFTZo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUwMzBmNmY3YjMwYTRiZmRhOWZkYzQxYTJkMjJlM2M5.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Eredeti hagyományaihoz tér vissza idén a Virágos Magyarország</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/hazank-rejtett-kincsei-csak-felfedezesre-varnak"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/03/6ZW2_1IQV5j_YDm84hJuurgKScq6qrWb7_1m1S1RH30/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RkNDkxNWYwNTBmYzQyMjdhNzI2Njg4ODQwYjhkYTI5.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Hazánk rejtett kincsei csak felfedezésre várnak</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc103="" class="article-block" href="/pr/2022/03/sebesseget-valtanak-az-osszetartok"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/03/5TP3sKXPk7ZJP3vaoburryMJWn_LoF2FGuYE-0lV6dM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiNzZmNGFiYzc1MTQwM2I4ZDNhMDVkYmM3YjMyMjQw.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc103="" class="article-title">Sebességet váltanak az Összetartók</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kek-hirek/2022/04/tizmeteres-arokba-borult-egy-vasarut-szallito-kamion-tiszakurtnel"><h2 _ngcontent-sc103="" class="article-title"> Tízméteres árokba borult egy vasárut szállító kamion Tiszakürtnél <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/hazai-kek-hirek/2022/04/nagy-razzia-indult-a-magyar-utakon-barkit-megallithatnak-a-rendorok"><h2 _ngcontent-sc103="" class="article-title"> Nagy razzia indult a magyar utakon, bárkit megállíthatnak a rendőrök <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/04/verseken-es-dalokon-keresztul-nepszerusitik-a-francia-nyelvet-szolnokon"><h2 _ngcontent-sc103="" class="article-title"> Verseken és dalokon keresztül népszerűsítik a francia nyelvet Szolnokon <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" class="article-link" href="/helyi-kek-hirek/2022/04/sulyosan-osszevertek-szomszedjukat-mert-szova-tette-hogy-tul-hangosan-mulatnak"><h2 _ngcontent-sc103="" class="article-title"> Súlyosan összeverték szomszédjukat, mert szóvá tette, hogy túl hangosan mulatnak <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/RiTdUsILJDyUL6QXm_RY8zJ-Dh7IeORDEC8MvbogLwQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxYTE0N2ZlYTkwMjQ5ZTFiNDE2Mzc1OTMzMzJlZTFi.jpg);" href="/helyi-bulvar-celeb/2022/02/gaal-timea-mar-keszul-a-valentin-napra"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Celebfigyelő</span><h2 _ngcontent-sc103="" class="article-title">Gaál Tímea már készül a Valentin-napra</h2></div><span _ngcontent-sc103="" class="article-date">2022.02.06. 14:00</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/helyi-bulvar-celeb/2022/02/gaal-timea-mar-keszul-a-valentin-napra"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/RiTdUsILJDyUL6QXm_RY8zJ-Dh7IeORDEC8MvbogLwQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxYTE0N2ZlYTkwMjQ5ZTFiNDE2Mzc1OTMzMzJlZTFi.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Celebfigyelő</span><h2 _ngcontent-sc103="" class="article-title">Gaál Tímea már készül a Valentin-napra</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2022.02.06. 14:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2021/11/LhG8tCApvsn6NV66GcSDOOJrz-jIlzyJH3mTl09NsEU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEzYTIxZDFlMWQwMDQ0NmM5ZWRmMjlkNzgxOGM3ZGVj.jpg);" href="/hazai-bulvar-celeb/2021/11/a-bukkben-kaptak-lencsevegre-egy-koborlo-szervalt"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">nagyon szép</span><h2 _ngcontent-sc103="" class="article-title">Afrikai vadállatot láttak a Bükkben</h2></div><span _ngcontent-sc103="" class="article-date">2021.11.21. 15:47</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2021/11/a-bukkben-kaptak-lencsevegre-egy-koborlo-szervalt"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2021/11/LhG8tCApvsn6NV66GcSDOOJrz-jIlzyJH3mTl09NsEU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEzYTIxZDFlMWQwMDQ0NmM5ZWRmMjlkNzgxOGM3ZGVj.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">nagyon szép</span><h2 _ngcontent-sc103="" class="article-title">Afrikai vadállatot láttak a Bükkben</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2021.11.21. 15:47</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2021/11/azWUXieAg6ilq8hET2ORFH0QonZyhxmgqhcQj9bdfio/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk0MGE5N2I1NTZhZjRjNWQ5MGJlY2YxOThlN2E4YmZh.jpg);" href="/bulvar-celeb/2021/11/komolyan-aggodnak-a-rajongok-toth-gabi-kislanyaert"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">rémület</span><h2 _ngcontent-sc103="" class="article-title">Komolyan aggódnak a rajongók Tóth Gabi kislányáért</h2></div><span _ngcontent-sc103="" class="article-date">2021.11.21. 15:16</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/bulvar-celeb/2021/11/komolyan-aggodnak-a-rajongok-toth-gabi-kislanyaert"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2021/11/azWUXieAg6ilq8hET2ORFH0QonZyhxmgqhcQj9bdfio/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk0MGE5N2I1NTZhZjRjNWQ5MGJlY2YxOThlN2E4YmZh.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">rémület</span><h2 _ngcontent-sc103="" class="article-title">Komolyan aggódnak a rajongók Tóth Gabi kislányáért</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">2021.11.21. 15:16</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/8XofwQ1Dk1rOczoUquYJ1zyXqeoyd2IE0yaw7qcon1U/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmNzI3MTVmYWEyNjQwMDQ5ZDkzMjViNmNiMGNlNzY4.jpg);" href="/helyi-kozelet/2022/04/kulonleges-darabra-vartak-a-diakokat-jaszapatin"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/04/kulonleges-darabra-vartak-a-diakokat-jaszapatin"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Előadás</span><span _ngcontent-sc103="" class="article-date">1 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Különleges darabra várták a diákokat Jászapátin</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/Jxxp1iBdjYNfXJdKazi6kYWx5Rk3z2WDc5R_6YCofrA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhjZDk4YzY5Y2I1MzQ1NGViYWI5NGI3YjYxYWU5OWJk.jpg);" href="/helyi-kozelet/2022/04/jaszbereny-kivalosagait-dijaztak-az-unnepsegen"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/04/jaszbereny-kivalosagait-dijaztak-az-unnepsegen"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Elismerés</span><span _ngcontent-sc103="" class="article-date">2 órája</span></div><h2 _ngcontent-sc103="" class="article-title">Jászberény kiválóságait díjazták az ünnepségen</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc103="" class="article-block"><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/wOJjb3pDIOGePfe-9kf6m3ShnNNly7b0YIbjeo61gTo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EyYWY1ZTY1YTViYTRlMmY5YjY4N2I4NzljY2VmM2Ri.jpg);" href="/helyi-kozelet/2022/04/a-fogyatekkal-elok-ertekeire-vilagitottak-ra-karcagon"><!----></a><div _ngcontent-sc103="" class="article-bottom"><a _ngcontent-sc103="" class="article-link" href="/helyi-kozelet/2022/04/a-fogyatekkal-elok-ertekeire-vilagitottak-ra-karcagon"><div _ngcontent-sc103="" class="article-sub-title-wrapper"><span _ngcontent-sc103="" class="article-sub-title">Galériával</span><span _ngcontent-sc103="" class="article-date">3 órája</span></div><h2 _ngcontent-sc103="" class="article-title">A fogyatékkal élők értékeire világítottak rá Karcagon</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc118="" class="row"><div _ngcontent-sc118="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc118="" _nghost-sc102=""><app-section-header _ngcontent-sc102="" _nghost-sc101=""><section _ngcontent-sc101="" class="section-header"><div _ngcontent-sc101="" class="section-header-block"><h2 _ngcontent-sc101="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/Amf2pTBirtLlPXKKdkUs18Elqq_WDax6KALj8Ooj1Pk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU2YmNmZmEyODg3NTRhNjhiOWU0ODg5M2ZmOTRmZjNk.jpg);" href="/digitalia/2022/04/szabadon-a-vilag-elso-genszerkesztett-babait-vilagra-segito-orvos"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Kiengedték a börtönből</span><h2 _ngcontent-sc103="" class="article-title">Szabadon a világ első génszerkesztett babáit világra segítő orvos</h2></div><span _ngcontent-sc103="" class="article-date">49 perce</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/04/szabadon-a-vilag-elso-genszerkesztett-babait-vilagra-segito-orvos"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/Amf2pTBirtLlPXKKdkUs18Elqq_WDax6KALj8Ooj1Pk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU2YmNmZmEyODg3NTRhNjhiOWU0ODg5M2ZmOTRmZjNk.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Kiengedték a börtönből</span><h2 _ngcontent-sc103="" class="article-title">Szabadon a világ első génszerkesztett babáit világra segítő orvos</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">49 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/-LUFY9TL7L4Q3A7OwbeG5T8z2LG_dp0Qr02Bbsuvi1A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmNjU0MWI3NmM0NDQyYWY4NmY3ZDcyNDQwZTliODZm.jpg);" href="/digitalia/2022/04/felszamoltak-a-vilag-legnagyobb-illegalis-online-piacteret"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Kriptovalutától kábítószerig</span><h2 _ngcontent-sc103="" class="article-title">Felszámolták a legnagyobb illegális online piacteret</h2></div><span _ngcontent-sc103="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/04/felszamoltak-a-vilag-legnagyobb-illegalis-online-piacteret"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/-LUFY9TL7L4Q3A7OwbeG5T8z2LG_dp0Qr02Bbsuvi1A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmNjU0MWI3NmM0NDQyYWY4NmY3ZDcyNDQwZTliODZm.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Kriptovalutától kábítószerig</span><h2 _ngcontent-sc103="" class="article-title">Felszámolták a legnagyobb illegális online piacteret</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc118="" _nghost-sc103=""><article _ngcontent-sc103="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc103="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/ltxj852C4485rZtesg3gBdgfcMezahHlun-SZL26PJc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2ZjMwMWRhNTJlZjRmZTFiNzNjNDVhYWU3YmJkNDg2.jpg);" href="/digitalia/2022/04/sokan-atalltak-a-viselheto-okoseszkozokre-kutyuvel-az-egeszsegert"><!----><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><span _ngcontent-sc103="" class="article-sub-title">Folyamatos egészségmonitorozás</span><h2 _ngcontent-sc103="" class="article-title">Sokan átálltak a viselhető okoseszközökre – kütyüvel az egészségért</h2></div><span _ngcontent-sc103="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc103="" class="article-block article-only-mobile" href="/digitalia/2022/04/sokan-atalltak-a-viselheto-okoseszkozokre-kutyuvel-az-egeszsegert"><div _ngcontent-sc103="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/04/ltxj852C4485rZtesg3gBdgfcMezahHlun-SZL26PJc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q2ZjMwMWRhNTJlZjRmZTFiNzNjNDVhYWU3YmJkNDg2.jpg);"></div><div _ngcontent-sc103="" class="article-bottom"><div _ngcontent-sc103="" class="article-link"><!----><span _ngcontent-sc103="" class="article-sub-title">Folyamatos egészségmonitorozás</span><h2 _ngcontent-sc103="" class="article-title">Sokan átálltak a viselhető okoseszközökre – kütyüvel az egészségért</h2></div><div _ngcontent-sc103="" class="article-footer"><span _ngcontent-sc103="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc118="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc118="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">SZOLJON</p><p _ngcontent-sc85="" class="portal-subtitle">Jász-Nagykun-Szolnok megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/szoljon/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/szoljon.hu/"></a></div><div _ngcontent-sc85="" class="info-text"> A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc85="" class="categories"><!----></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.fc528eb81a027a9a40cc.js" type="module"></script><script src="runtime-es5.fc528eb81a027a9a40cc.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.ed664be60911009cb4f8.js" type="module"></script><script src="main-es5.ed664be60911009cb4f8.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>