<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>SZOLJON - 404</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https: //connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script defer="" crossorigin="anonymous" src="assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><meta name="description" content="Jász-Nagykun-Szolnok megyei hírportál"><meta name="keywords" content=""><meta property="og:title" content="SZOLJON - 404"><meta property="og:url" content="https://www.szoljon.hu/helyi-sport/2022/01/uj-futballistak-a-lathataron"><meta property="og:image" content="https://www.szoljon.hu/assets/og-images/szoljon.jpeg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://www.szoljon.hu/assets/og-images/szoljon.jpeg"><meta property="og:type" content="website"><meta property="og:description" content="Jász-Nagykun-Szolnok megyei hírportál"><meta property="og:locale" content="hu_hu"><meta property="og:site_name" content="SZOLJON"><meta name="article:published_time" property="article:published_time" content=""><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="SZOLJON"><meta name="twitter:creator" content=""><meta name="twitter:title" content="SZOLJON - 404"><meta name="twitter:description" content="Jász-Nagykun-Szolnok megyei hírportál"><meta name="twitter:image" content="https://www.szoljon.hu/assets/og-images/szoljon.jpeg"><style ng-transition="my-app">
/*# sourceMappingURL=data:application/json;base64,eyJ2ZXJzaW9uIjozLCJzb3VyY2VzIjpbXSwibmFtZXMiOltdLCJtYXBwaW5ncyI6IiIsImZpbGUiOiJzcmMvYXBwL2NvcmUvY29tcG9uZW50cy9iYXNlL2Jhc2UuY29tcG9uZW50LnNjc3MifQ== */</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc0=""><app-header _ngcontent-sc0="" _nghost-sc1=""><!----><app-advertisement _ngcontent-sc1="" _nghost-sc4=""><!----></app-advertisement><!----><app-advertisement _ngcontent-sc1="" _nghost-sc4=""><!----></app-advertisement><!----><app-advertisement _ngcontent-sc1="" _nghost-sc4=""><!----></app-advertisement><!----><section _ngcontent-sc1="" class="header-top"><div _ngcontent-sc1="" class="wrapper"><div _ngcontent-sc1="" class="today"><p _ngcontent-sc1="" class="day">January 10, Monday</p><p _ngcontent-sc1="" class="nameday"><a _ngcontent-sc1="" href="/nevnapok"><!----><!----> Melánia<!----><!----> névnap </a></p></div><!----><a _ngcontent-sc1="" class="weather" href="/idojaras"><div _ngcontent-sc1="" class="actual"><i _ngcontent-sc1="" class="wind-sun" classname="wind-sun"></i> -1° </div><div _ngcontent-sc1="" class="minmax"><div _ngcontent-sc1="" class="max">+4</div><div _ngcontent-sc1="" class="min">+-4</div></div></a><div _ngcontent-sc1="" class="social"><a _ngcontent-sc1="" class="social-button facebook" href="https://www.facebook.com/szoljon/?fref=ts"></a><a _ngcontent-sc1="" class="social-button instagram" href="https://www.instagram.com/szoljon.hu/"></a></div><div _ngcontent-sc1="" class="custom-buttons"><a _ngcontent-sc1="" class="custom-button" href="/evfordulok"><i _ngcontent-sc1="" class="icon icon-date"></i><span _ngcontent-sc1="">Mai évfordulók</span></a><!----><a _ngcontent-sc1="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc1="" class="icon icon-send"></i><span _ngcontent-sc1="">Hírt küldök be</span></a></div><div _ngcontent-sc1="" class="right-elements"><app-media-stream _ngcontent-sc1="" _nghost-sc5=""><!----><div _ngcontent-sc5="" class="radio-widget desktop-only"><button _ngcontent-sc5="" class="karc-button play"><a _ngcontent-sc1="" class="right-button radio" media-radio-button="">Karc FM</a></button></div><!----><div _ngcontent-sc5="" class="tv-widget"><a _ngcontent-sc5="" class="link-with-icon"><a _ngcontent-sc1="" class="right-button video" media-tv-button=""> Hír TV <span _ngcontent-sc1="" class="live">Most élő</span></a></a><!----></div></app-media-stream></div></div></section><header _ngcontent-sc1="" class="header"><div _ngcontent-sc1="" class="wrapper"><div _ngcontent-sc1="" class="left"><div _ngcontent-sc1="" class="logo-wrappper"><a _ngcontent-sc1="" class="logo" href="/"><div _ngcontent-sc1="" class="logo-figure"><svg _ngcontent-sc1="" fill="none" viewBox="0 0 35 39" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc1="" class="primary-color" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2"></path><path _ngcontent-sc1="" class="secondary-color" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34"></path></svg></div><div _ngcontent-sc1="" class="text"><h1 _ngcontent-sc1="" class="portal-name">SZOLJON</h1><p _ngcontent-sc1="" class="portal-subtitle">Jász-Nagykun-Szolnok megyei hírportál</p></div></a></div><div _ngcontent-sc1="" class="left-side"><div _ngcontent-sc1="" class="search-wrappper"><button _ngcontent-sc1="" class="search-button" type="button"><i _ngcontent-sc1="" class="icon-search"></i></button><input _ngcontent-sc1="" placeholder="Keresés a cikkek között" type="search" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc1="" class="hamburger hamburger--squeeze" type="button"><span _ngcontent-sc1="" class="hamburger-box"><span _ngcontent-sc1="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc1="" class="right"><nav _ngcontent-sc1="" class="nav"><ul _ngcontent-sc1="" class="nav-desktop"><!----><!----><li _ngcontent-sc1=""><!----><!----><a _ngcontent-sc1="" class="link-level-first">Hírek</a><div _ngcontent-sc1="" class="sub-link-arrow"></div><div _ngcontent-sc1="" class="sub-links"><!----><div _ngcontent-sc1="" class="column"><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/rovat/kozelet">Közélet</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/rovat/sport">Sport</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/rovat/kek-hirek">Kék hírek</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/rovat/orszag-vilag">Ország-világ</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/rovat/kultura">Kultúra</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/rovat/gazdasag">Gazdaság</a><!----><!----><!----></div></div><!----></li><!----><li _ngcontent-sc1=""><!----><!----><a _ngcontent-sc1="" class="link-level-first">Könnyű</a><div _ngcontent-sc1="" class="sub-link-arrow"></div><div _ngcontent-sc1="" class="sub-links"><!----><div _ngcontent-sc1="" class="column"><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/galeriak">Képgalériák</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/rovat/bulvar-celeb">Bulvár, celeb</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/rovat/egyperces">Egyperces</a><!----><!----><!----></div></div><!----></li><!----><li _ngcontent-sc1=""><!----><!----><a _ngcontent-sc1="" class="link-level-first">SZOLJON+</a><div _ngcontent-sc1="" class="sub-link-arrow"></div><div _ngcontent-sc1="" class="sub-links"><!----><div _ngcontent-sc1="" class="column"><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/gyasz">Gyászhírek</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="https://szoljon.hu/cimke/veradas/" target="_self">Véradás</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/idojaras">Időjárás</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="https://szoljon.hu/kuldjon-hirt" target="_self">Küldjön hírt!</a><!----><!----><!----></div></div><!----></li><!----><li _ngcontent-sc1=""><!----><!----><a _ngcontent-sc1="" class="link-level-first">Helyi sport</a><div _ngcontent-sc1="" class="sub-link-arrow"></div><div _ngcontent-sc1="" class="sub-links"><!----><div _ngcontent-sc1="" class="column"><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="https://szoljon.hu/cimke/labdarugas/" target="_self">Labdarúgás</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="https://szoljon.hu/cimke/vizilabda/" target="_self">Vízilabda</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="https://szoljon.hu/cimke/kosarlabda/" target="_self">Kosárlabda</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="https://szoljon.hu/cimke/kuzdosport/" target="_self">Küzdősport</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="https://szoljon.hu/cimke/roplabda/" target="_self">Röplabda</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="https://szoljon.hu/cimke/kezilabda/" target="_self">Kézilabda</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" target="_self" href="/rovat/helyi-sport">Megyei sport</a><!----><!----><!----></div></div><!----></li></ul><ul _ngcontent-sc1="" class="nav-mobile"><!----><!----><li _ngcontent-sc1=""><!----><!----><a _ngcontent-sc1="" class="link-level-first">Hírek <span _ngcontent-sc1="" class="icon closed"></span></a><!----><!----><!----></li><!----><li _ngcontent-sc1=""><!----><!----><a _ngcontent-sc1="" class="link-level-first">Könnyű <span _ngcontent-sc1="" class="icon closed"></span></a><!----><!----><!----></li><!----><li _ngcontent-sc1=""><!----><!----><a _ngcontent-sc1="" class="link-level-first">SZOLJON+ <span _ngcontent-sc1="" class="icon closed"></span></a><!----><!----><!----></li><!----><li _ngcontent-sc1=""><!----><!----><a _ngcontent-sc1="" class="link-level-first">Helyi sport <span _ngcontent-sc1="" class="icon closed"></span></a><!----><!----><!----></li></ul><div _ngcontent-sc1="" class="sub-nav-mobile"><div _ngcontent-sc1="" class="column"><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/regio/szolnok">Szolnok</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/regio/jaszbereny">Jászberény</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/regio/karcag">Karcag</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/regio/torokszentmiklos-es-kornyeke">Törökszentmiklós</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/regio/kunszentmarton-es-kornyeke">Kunszentmárton</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/regio/jaszapati">Jászapáti</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/regio/mezotur">Mezőtúr</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/regio/kunhegyes">Kunhegyes</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/regio/tiszafured">Tiszafüred</a><!----><!----><!----></div><div _ngcontent-sc1="" class="column"><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" href="https://szoljon.hu/cimke/baleset/" target="_self">Balesetek</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/dosszie/koronavirus-jaszkunsag">Koronavírus</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" href="https://szoljon.hu/gyermekmosoly/" target="_self">Gyermekmosoly</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/hirlevel-feliratkozas">Hírlevél</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" href="https://szoljon.hu/tunderszepek-2021/2021/12/ertekes-nyeremenyek-es-siker-var-lepj-ki-a-rivaldafeny" target="_self">Tündérszépek jelentkezés</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" target="_self" href="/aprohirdetes">Apróhirdetések</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" href="https://napilap.szoljon.hu" target="_self">Digitális lap</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" href="https://ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&amp;property_location%5B0%5D=1654&amp;price_min=&amp;price_max=&amp;property_build_date=&amp;searchtext=&amp;list-order=0&amp;page=1&amp;utm_source=mw_sites_szoljon&amp;utm_medium=menu_clicks&amp;utm_campaign=mw_me" target="_self">Ingatlanbazár</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><span _ngcontent-sc1="" class="sub-nav-link-mobile">Előfizetés</span><!----><!----><!----><!----><!----><ul _ngcontent-sc1="" class="mobile-submenu"><!----><!----><li _ngcontent-sc1=""><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378" target="_self">Digitális lap</a><!----><!----></li><!----><li _ngcontent-sc1=""><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link-mobile" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83" target="_self">Nyomtatott lap</a><!----><!----></li></ul><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc1="" class="section sub-nav"><div _ngcontent-sc1="" class="wrapper"><div _ngcontent-sc1="" class="places"><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/regio/szolnok">Szolnok</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/regio/jaszbereny">Jászberény</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/regio/karcag">Karcag</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/regio/torokszentmiklos-es-kornyeke">Törökszentmiklós</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/regio/kunszentmarton-es-kornyeke">Kunszentmárton</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/regio/jaszapati">Jászapáti</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/regio/mezotur">Mezőtúr</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/regio/kunhegyes">Kunhegyes</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/regio/tiszafured">Tiszafüred</a><!----><!----><div _ngcontent-sc1="" class="more menu-item-count-8" classname="more menu-item-count-8"><span _ngcontent-sc1="" class="dot"></span><span _ngcontent-sc1="" class="dot"></span><span _ngcontent-sc1="" class="dot"></span><div _ngcontent-sc1="" class="overflow-menu"><div _ngcontent-sc1="" class="sub-link-arrow"></div><div _ngcontent-sc1="" class="sub-links"><!----><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/regio/szolnok"> Szolnok </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/regio/jaszbereny"> Jászberény </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/regio/karcag"> Karcag </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/regio/torokszentmiklos-es-kornyeke"> Törökszentmiklós </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/regio/kunszentmarton-es-kornyeke"> Kunszentmárton </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/regio/jaszapati"> Jászapáti </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/regio/mezotur"> Mezőtúr </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/regio/kunhegyes"> Kunhegyes </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/regio/tiszafured"> Tiszafüred </a><!----><!----></div></div></div></div></div><div _ngcontent-sc1="" class="categories"><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" href="https://szoljon.hu/cimke/baleset/" target="_self">Balesetek</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/dosszie/koronavirus-jaszkunsag">Koronavírus</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" href="https://szoljon.hu/gyermekmosoly/" target="_self">Gyermekmosoly</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/hirlevel-feliratkozas">Hírlevél</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" href="https://szoljon.hu/tunderszepek-2021/2021/12/ertekes-nyeremenyek-es-siker-var-lepj-ki-a-rivaldafeny" target="_self">Tündérszépek jelentkezés</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" target="_self" href="/aprohirdetes">Apróhirdetések</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" href="https://napilap.szoljon.hu" target="_self">Digitális lap</a><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="sub-nav-link" href="https://ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&amp;property_location%5B0%5D=1654&amp;price_min=&amp;price_max=&amp;property_build_date=&amp;searchtext=&amp;list-order=0&amp;page=1&amp;utm_source=mw_sites_szoljon&amp;utm_medium=menu_clicks&amp;utm_campaign=mw_me" target="_self">Ingatlanbazár</a><!----><!----><!----><!----><div _ngcontent-sc1="" class="dropdown-container sub-nav-link"><a _ngcontent-sc1="" class="link-level-first">Előfizetés</a><div _ngcontent-sc1="" class="sub-link-arrow"></div><div _ngcontent-sc1="" class="sub-links"><div _ngcontent-sc1="" class="column"><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378" target="_self">Digitális lap</a><!----><!----><!----><a _ngcontent-sc1="" class="link-level-second" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83" target="_self">Nyomtatott lap</a><!----></div></div></div><!----><div _ngcontent-sc1="" class="more menu-item-count-8" classname="more menu-item-count-8"><span _ngcontent-sc1="" class="dot"></span><span _ngcontent-sc1="" class="dot"></span><span _ngcontent-sc1="" class="dot"></span><div _ngcontent-sc1="" class="overflow-menu"><div _ngcontent-sc1="" class="sub-link-arrow"></div><div _ngcontent-sc1="" class="sub-links"><!----><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" href="https://szoljon.hu/cimke/baleset/" target="_self"> Balesetek </a><!----><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/dosszie/koronavirus-jaszkunsag"> Koronavírus </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" href="https://szoljon.hu/gyermekmosoly/" target="_self"> Gyermekmosoly </a><!----><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/hirlevel-feliratkozas"> Hírlevél </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" href="https://szoljon.hu/tunderszepek-2021/2021/12/ertekes-nyeremenyek-es-siker-var-lepj-ki-a-rivaldafeny" target="_self"> Tündérszépek jelentkezés </a><!----><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" target="_self" href="/aprohirdetes"> Apróhirdetések </a><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" href="https://napilap.szoljon.hu" target="_self"> Digitális lap </a><!----><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><!----><a _ngcontent-sc1="" class="undefined" href="https://ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&amp;property_location%5B0%5D=1654&amp;price_min=&amp;price_max=&amp;property_build_date=&amp;searchtext=&amp;list-order=0&amp;page=1&amp;utm_source=mw_sites_szoljon&amp;utm_medium=menu_clicks&amp;utm_campaign=mw_me" target="_self"> Ingatlanbazár </a><!----><!----><!----></div><!----><div _ngcontent-sc1="" class="sub-nav-link"><!----><!----><!----><!----><span _ngcontent-sc1="" class="undefined">Előfizetés</span><!----><!----><!----><!----><ul _ngcontent-sc1="" class="submenu-container"><!----><!----><li _ngcontent-sc1=""><!----><a _ngcontent-sc1="" class="submenu" classname="submenu" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378" target="_self"> Digitális lap </a></li><!----><li _ngcontent-sc1=""><!----><a _ngcontent-sc1="" class="submenu" classname="submenu" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83" target="_self"> Nyomtatott lap </a></li></ul></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc0=""></router-outlet><app-404 _nghost-sc6=""><div _ngcontent-sc6="" class="container"><p _ngcontent-sc6="" class="top-text"> Nincs találat </p><h1 _ngcontent-sc6=""> 404 </h1><p _ngcontent-sc6="" class="not-found">A keresett oldal nem található. </p><p _ngcontent-sc6="" class="message">Próbálja meg finomítani a keresést vagy használja a fenti navigációt, hogy megtalálja a bejegyzést.</p><a _ngcontent-sc6="" href="/"><button _ngcontent-sc6="">Vissza a címlapra</button></a></div></app-404><app-footer _ngcontent-sc0="" _nghost-sc2=""><!----><app-advertisement _ngcontent-sc2="" _nghost-sc4=""><!----></app-advertisement><!----><footer _ngcontent-sc2=""><div _ngcontent-sc2="" class="wrapper"><div _ngcontent-sc2="" class="footer-info"><div _ngcontent-sc2="" class="logo-wrappper"><a _ngcontent-sc2="" class="logo" href="/"><div _ngcontent-sc2="" class="logo-figure"><svg _ngcontent-sc2="" fill="none" viewBox="0 0 35 39" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc2="" class="primary-color" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2"></path><path _ngcontent-sc2="" class="secondary-color" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34"></path></svg></div><div _ngcontent-sc2="" class="text"><h1 _ngcontent-sc2="" class="portal-name">SZOLJON</h1><p _ngcontent-sc2="" class="portal-subtitle">Jász-Nagykun-Szolnok megyei hírportál</p></div></a></div><div _ngcontent-sc2="" class="social"><a _ngcontent-sc2="" class="social-button facebook" href="https://www.facebook.com/szoljon/?fref=ts"></a><a _ngcontent-sc2="" class="social-button instagram" href="https://www.instagram.com/szoljon.hu/"></a></div><div _ngcontent-sc2="" class="info-text"> A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc2="" class="categories"><!----><!----><div _ngcontent-sc2="" class="category-column"><div _ngcontent-sc2="" class="category-header"><!----><a _ngcontent-sc2="" class="category-main" href="/404"> Hírek </a><!----></div><div _ngcontent-sc2="" class="category-sublist"><!----><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/rovat/kozelet"> Közélet </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/rovat/sport"> Sport </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/rovat/kek-hirek"> Kék hírek </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/rovat/orszag-vilag"> Ország-világ </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/rovat/kultura"> Kultúra </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/rovat/gazdasag"> Gazdaság </a><!----><br _ngcontent-sc2=""></div></div><!----><div _ngcontent-sc2="" class="category-column"><div _ngcontent-sc2="" class="category-header"><!----><a _ngcontent-sc2="" class="category-main" href="/404"> Könnyű </a><!----></div><div _ngcontent-sc2="" class="category-sublist"><!----><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/galeriak"> Képgalériák </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/rovat/egyperces"> Egyperces </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/rovat/bulvar-celeb"> Bulvár, celeb </a><!----><br _ngcontent-sc2=""></div></div><!----><div _ngcontent-sc2="" class="category-column"><div _ngcontent-sc2="" class="category-header"><!----><a _ngcontent-sc2="" class="category-main" href="/404"> SZOLJON+ </a><!----></div><div _ngcontent-sc2="" class="category-sublist"><!----><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="https://szoljon.hu/cimke/veradas/" target="_top"> Véradás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/idojaras"> Időjárás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="https://szoljon.hu/kuldjon-hirt" target="_top"> Küldjön hírt! </a><!----><br _ngcontent-sc2=""></div></div><!----><div _ngcontent-sc2="" class="category-column"><div _ngcontent-sc2="" class="category-header"><!----><a _ngcontent-sc2="" class="category-main" href="/404"> Helyi sport </a><!----></div><div _ngcontent-sc2="" class="category-sublist"><!----><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="https://szoljon.hu/cimke/labdarugas/" target="_top"> Labdarúgás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="https://szoljon.hu/cimke/vizilabda/" target="_top"> Vízilabda </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="https://szoljon.hu/cimke/kosarlabda/" target="_top"> Kosárlabda </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="https://szoljon.hu/cimke/kezilabda/" target="_top"> Kézilabda </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="https://szoljon.hu/cimke/roplabda/" target="_top"> Röplabda </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="https://szoljon.hu/cimke/kuzdosport/" target="_top"> Küzdősport </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/rovat/helyi-sport"> Megyei sport </a><!----><br _ngcontent-sc2=""></div></div><!----><div _ngcontent-sc2="" class="category-column"><div _ngcontent-sc2="" class="category-header"><!----><a _ngcontent-sc2="" class="category-main" href="/404"> Járások </a><!----></div><div _ngcontent-sc2="" class="category-sublist"><!----><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/regio/jaszapati-es-kornyeke"> Jászapáti járás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/regio/jaszbereny-es-kornyeke"> Jászberényi járás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/regio/karcag-es-kornyeke"> Karcagi járás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/regio/kunhegyes-es-kornyeke"> Kunhegyesi járás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/regio/kunszentmarton-es-kornyeke"> Kunszentmártoni járás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/regio/mezotur-es-kornyeke"> Mezőtúri járás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/regio/szolnok-es-kornyeke"> Szolnoki járás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/regio/tiszafured"> Tiszafüredi járás </a><!----><br _ngcontent-sc2=""><!----><!----><a _ngcontent-sc2="" class="sublist-elem" href="/regio/torokszentmiklos-es-kornyeke"> Törökszentmiklósi járás </a><!----><br _ngcontent-sc2=""></div></div></div></div><div _ngcontent-sc2="" class="footer-elements"><div _ngcontent-sc2="" class="inner-wrapper"><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc2="" class="static-links" href="/impresszum">Impresszum</a><!----><!----><!----><!----><!----><!----><a _ngcontent-sc2="" class="static-links" href="https://salesworks.hu/termekek/szoljon-hu/">Médiaajánlat</a><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc2="" class="static-links" href="/adatvedelem">Adatvédelem</a><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc2="" class="static-links" href="/felhasznalasi-feltetelek">Felhasználási feltételek</a><!----><!----><!----><!----><!----><!----><a _ngcontent-sc2="" class="static-links" href="https://mediaworks.hu/hirdetesi-aszf/">Hirdetési ÁSZF</a><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc2="" class="static-links" href="https://mediaworks.hu/elofizetoi-aszf/">Előfizetői ÁSZF</a><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc2="" class="static-links" href="/jatekszabalyzatok">Játékszabályzatok</a><!----><a _ngcontent-sc2="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc0="" _nghost-sc3=""><div _ngcontent-sc3="" class="mvg_footer_mediaworks"><div _ngcontent-sc3="" class="mwg_footer_top"><div _ngcontent-sc3="" class="container outer_table"><div _ngcontent-sc3="" class="inner_table mw_logo"><a _ngcontent-sc3="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc3="" alt="logo" trendencyimagelazyload="" src=""></a></div><div _ngcontent-sc3="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc3="" class="inner_table mw_social"><a _ngcontent-sc3="" class="icon_fb extra_margin" href="https://www.facebook.com/mediaworkshungary" target="_blank">&nbsp;</a><a _ngcontent-sc3="" class="icon_in" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank">&nbsp;</a></div></div></div><div _ngcontent-sc3="" class="mwg_footer_lower"><div _ngcontent-sc3="" class="domainFrame"><div _ngcontent-sc3="" class="domainTitle">Regionális hírportálok</div><a _ngcontent-sc3="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div _ngcontent-sc3="" class="domainTitle">Közélet</div><a _ngcontent-sc3="" class="externalPageLink" href="https://888.hu">888.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div _ngcontent-sc3="" class="domainTitle">Sport</div><a _ngcontent-sc3="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div _ngcontent-sc3="" class="domainTitle">Gazdaság</div><a _ngcontent-sc3="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div _ngcontent-sc3="" class="domainTitle">Magazin</div><a _ngcontent-sc3="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div _ngcontent-sc3="" class="domainTitle">Bulvár</div><a _ngcontent-sc3="" class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div _ngcontent-sc3="" class="domainTitle">Szolgáltatás</div><a _ngcontent-sc3="" class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a _ngcontent-sc3="" class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a></div></div></div></app-mediaworks></app-base></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime.8b20c20d2eb9b1c42759.js" defer=""></script><script src="polyfills-es5.0ac013dca6b62c780f2b.js" nomodule="" defer=""></script><script src="polyfills.92fa76c9926eeaf4288e.js" defer=""></script><script src="scripts.2e320a36775d6fb58c78.js" defer=""></script><script src="main.d15004c9b5a24ca40135.js" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>