<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Felhők zavarják meg a napsütést kedden | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Zápor, zivatar többfelé is előfordulhat."/>
<link rel="canonical" href="https://www.teol.hu/idojaras/hazai-idojaras/felhok-zavarjak-meg-a-napsutest-kedden-1787493/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Felhők zavarják meg a napsütést kedden | SZOLJON" />
<meta property="og:description" content="Zápor, zivatar többfelé is előfordulhat." />
<meta property="og:url" content="https://www.szoljon.hu/idojaras/hazai-idojaras/felhok-zavarjak-meg-a-napsutest-kedden-1833858/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2017/07/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Zápor, zivatar többfelé is előfordulhat." />
<meta name="twitter:title" content="Felhők zavarják meg a napsütést kedden | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/FacebookSZOLJON1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312716' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527460473' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1563365988' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497031'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=1833858' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fidojaras%2Fhazai-idojaras%2Ffelhok-zavarjak-meg-a-napsutest-kedden-1833858%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fidojaras%2Fhazai-idojaras%2Ffelhok-zavarjak-meg-a-napsutest-kedden-1833858%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "717a3443-2ae4-4e29-b81a-8de400da325a", safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1833858 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://tunderszepek.hu/">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            26°
        </div>
        <div class="header-current-weather-max-temperature">
            28°
        </div>
        <div class="header-current-weather-min-temperature">
            19°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/22.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Flóra</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://tunderszepek.hu/">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="http://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Időjárás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 07. 29. 19:31                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/idojaras/hazai-idojaras/felhok-zavarjak-meg-a-napsutest-kedden-1833858/"
                       data-share-title="Felhők zavarják meg a napsütést kedden" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/idojaras/hazai-idojaras/felhok-zavarjak-meg-a-napsutest-kedden-1833858/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Felhők zavarják meg a napsütést kedden        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1833858" class="post-1833858 enews_article type-enews_article status-publish hentry enews_article_tags-idojaras enews_article_columns-hazai-idojaras enews_article_columns-idojaras" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Zápor, zivatar többfelé is előfordulhat.                                     </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Kedden a napsütés mellett a Dunántúlon és a középső tájakon kevesebb, az északkeleti megyékben pedig több gomolyfelhő képződik. Elsősorban ott fordulhat elő szórványosan zápor, zivatar felhőszakadással kísérve, míg másutt csak helyenként lehet csapadék.</p>
<p>Az északnyugati, nyugati szél megélénkül, az Alpokalján időnként megerősödik, zivatar környékén pedig viharos széllökés is lehet.</p>
<p>A legmagasabb nappali hőmérséklet 28 és 33 fok között valószínű.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/idojaras" rel="tag">időjárás</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.kemma.hu/kek-hirek/helyi-kek-hirek/ehhalal-szelere-sodorta-a-kutyajat-a-nyergesi-no-1680753/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">kemma.hu</div>
								<div class="item-image">
									<img title="Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját" alt="Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2916090_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Felfüggesztett börtönt kaphat a nő, aki a az éhhalál szélére sodorta kutyáját</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/lehet-fogyni-citrommal-mit-mond-a-dietetikus-56509?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Lehet fogyni citrommal – mit mond a dietetikus?" alt="Lehet fogyni citrommal – mit mond a dietetikus?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2914230_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lehet fogyni citrommal – mit mond a dietetikus?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/alomotthonok/ujragondolt-hagyomanyok-egy-kulonleges-balatoni-haziko/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Újragondolt hagyományok: egy különleges balatoni házikó" alt="Újragondolt hagyományok: egy különleges balatoni házikó" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6240_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újragondolt hagyományok: egy különleges balatoni házikó</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.heol.hu/kozelet/helyi-kozelet/veszjosloan-gyonyoru-felhot-fotoztak-kal-hataraban-1849086/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">heol.hu</div>
								<div class="item-image">
									<img title="Vészjóslóan gyönyörű felhőt fotóztak Kál határában" alt="Vészjóslóan gyönyörű felhőt fotóztak Kál határában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2913529_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vészjóslóan gyönyörű felhőt fotóztak Kál határában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/hegymaszas/fel-evig-egy-satorban-28672/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Fél évig egy sátorban" alt="Fél évig egy sátorban" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2912774_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Fél évig egy sátorban</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/ujra-nagy-kaland-napja-a-sobri-joska-elmenyparkban-3176100/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)" alt="Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2883144_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Újra Nagy Kaland Napja a Sobri Jóska Élményparkban! (szponzorált tartalom)</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/idojaras/hazai-idojaras/felhok-zavarjak-meg-a-napsutest-kedden-1833858/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nem-kotelezo-leszallni-a-bringarol-a-zebranal-1826463/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/bringa.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/e4qgeuK__AgCA7sl9LQu2uk5PVF9WRVJZX1NFQ8YW99yRtHcr6m__E2rnQZjLwTOuOU46IrCPISwhTUwgAB2aDgrrODvzZx7ylXvriaoA29pvuo2SIkQ9KNWkIvq8=/bringa.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nem-kotelezo-leszallni-a-bringarol-a-zebranal-1826463/">Leszálljon a biciklis a zebránál?</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokszallas-es-vamosgyork-kozott-ket-auto-utkozott-1830159/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/05/villogo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/05/80x80/PJofucHlzkUi69h91bZp6k5PVF9WRVJZX1NFQyijF1OrdzSd50BlD__paU8p5jbahQirRPgk3LnILpIfKFoG6sqJ4y+URej1VFpOH8YxbvN4J0lJNuvbrGjRZ3UA=/villogo.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokszallas-es-vamosgyork-kozott-ket-auto-utkozott-1830159/">Árokszállás és Vámosgyörk között két autó ütközött</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/megyenket-is-elerte-a-vasarnap-esti-vihar-1832577/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/viharkg14.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/KU+goj1luNrZm6wCj+mNpk5PVF9WRVJZX1NFQxxw0LQyUrEXEs7q65U4ou7Jo7C+K6nlZjMRJ43u__lHo7GbWjmUy8kB7kXyOgkMeb18iKTWcqyTspPpFCYKpSY4=/viharkg14.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/megyenket-is-elerte-a-vasarnap-esti-vihar-1832577/">Megyénket is elérte a vasárnap esti vihar</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/bolyongjon-velunk-az-elozo-szazadi-karcagon-1828170/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/karcagiautobuszallomasuvaterv1961.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/paxFA3eG943J2xkNnwqhgU5PVF9WRVJZX1NFQxymTm1GxXXi1PiXinMYVeOkDnH7wQ9VhUwekO81tqmuK6icPHP4b066vSzGxgINo00+eCcqHePXO1SNbcYc__7M=/karcagiautobuszallomasuvaterv1961.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/bolyongjon-velunk-az-elozo-szazadi-karcagon-1828170/">Bolyongjon velünk az előző századi Karcagon!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tobb-ittas-vezetot-is-elkaptak-szombaton-a-megyeben-1830720/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/06/policec.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/06/80x80/JmGnXKEs+633tnhgFL4ngk5PVF9WRVJZX1NFQ__kw2WvyaTGMnuLQqt1__CP128LdOIyKnrWXfzTSvVXLQlmYIadkca35rV+YWBfk__TXbqvkvExaqEvo0T0VUPgXI=/policec.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tobb-ittas-vezetot-is-elkaptak-szombaton-a-megyeben-1830720/">Több ittas vezetőt is elkaptak szombaton a megyében</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/uj-musor-a-kozmedia-csatornain-edes-anyanyelvunk-1794176/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/CsoreGaborfotokreditMTVAZihZsolt.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/163x163/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/78x78/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/75x75/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/62x62/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/1354x1354/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/654x654/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/420x420/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/304x304/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/886x886/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/1004x1004/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/777x777/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/1320x1320/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/637x637/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/409x409/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/296x296/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/863x863/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/978x978/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/752x752/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/466x466/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/295x295/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/210x210/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/635x635/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/722x722/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/556x556/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/934x934/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/329x329/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/314x314/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/274x274/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/74x74/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/71x71/Uz4u4__JqQbmmIQih1i__pE05PVF9WRVJZX1NFQ8Jj6bBIQuMRRdjO__StA__OO6Q5cabdSjMx+MPfPPi98kEZJM08__pfZR5+jk7fVIDfw==/CsoreGaborfotokreditMTVAZihZsolt.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/uj-musor-a-kozmedia-csatornain-edes-anyanyelvunk-1794176/">Új műsor a közmédia csatornáin: Édes anyanyelvünk</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/palyazatot-hirdet-az-m2-gyerekcsatorna-altalanos-iskolasok-reszere-1832145/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/NekedVantestvered.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/163x163/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/78x78/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/75x75/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/62x62/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/1354x1354/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/654x654/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/420x420/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/304x304/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/886x886/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/1004x1004/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/777x777/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/1320x1320/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/637x637/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/409x409/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/296x296/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/863x863/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/978x978/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/752x752/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/466x466/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/295x295/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/210x210/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/635x635/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/722x722/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/556x556/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/934x934/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/329x329/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/314x314/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/274x274/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/74x74/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/71x71/IHvca7Qz0jST2627hI5PLE5PVF9WRVJZX1NFQ2Avp9h1+uEU440meS3aeOy89KWf6P0AMVOxvqQ5P53w7W3t3+bUhglK88AboMK+wA==/NekedVantestvered.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/palyazatot-hirdet-az-m2-gyerekcsatorna-altalanos-iskolasok-reszere-1832145/">Pályázatot hirdet az M2 gyerekcsatorna általános iskolások részére</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/hireink/elove-tettek-az-egregyi-hagyomanyt-110231/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Élővé tették az egregyi hagyományt' class='title'>Élővé tették az egregyi hagyományt</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/hireink/ketszazezren-voltunk-a-kulturalis-oazisban-111257/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kétszázezren voltunk a kulturális oázisban' class='title'>Kétszázezren voltunk a kulturális oázisban</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.07.29.</span><span class='second'>20.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/klassz-a-parton-balatonfureden-100100/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='KLASSZ a pARTon! Balatonfüreden' class='title'>KLASSZ a pARTon! Balatonfüreden</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.07.29.</span><span class='second'>20.30.</span><span class='third'>Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/programok/hegymagasi-nyari-estek-107745/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hegymagasi Nyári Esték' class='title'>Hegymagasi Nyári Esték</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>10.30.</span><span class='third'>Balatonszárszó</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszarszo/programok/panna-a-pottom-105418/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Panna, a Pöttöm' class='title'>Panna, a Pöttöm</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.07.30.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/gyongyozon-zenekar-zsindely-pendely-99207/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gyöngyözön zenekar – Zsindely, pendely' class='title'>Gyöngyözön zenekar – Zsindely, pendely</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.szoljon.hu/sport/helyi-sport/a-megyei-holgyek-koreben-is-egyre-nepszerubbe-valik-a-labdarugas-1832421/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/IMG1418.jpeg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/163x163/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/78x78/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/75x75/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/62x62/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/1354x1354/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/654x654/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/420x420/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/304x304/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/886x886/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/1004x1004/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/777x777/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/1320x1320/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/637x637/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/409x409/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/296x296/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/863x863/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/978x978/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/752x752/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/466x466/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/295x295/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/210x210/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/635x635/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/722x722/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/556x556/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/934x934/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/329x329/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/314x314/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/274x274/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/74x74/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/71x71/__liDSBm2DpGM4fYOVqS0r05PVF9WRVJZX1NFQ0gPkPZi329BVmzaayGrxte74+518E727wf8IRcfbUPf/IMG1418.jpeg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                TÓSZEG
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author">P. Pusztai Nóra</span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/sport/helyi-sport/a-megyei-holgyek-koreben-is-egyre-nepszerubbe-valik-a-labdarugas-1832421/">A megyei hölgyek körében is egyre népszerűbb a foci</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Időjárás</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">30 perce</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/idojaras/hazai-idojaras/felhok-zavarjak-meg-a-napsutest-kedden-1833858/">Felhők zavarják meg a napsütést kedden</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Zápor, zivatar többfelé is előfordulhat. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">EMLÉKEZÉS<b> SZARKA LÁSZLÓ</b> é<b>s  SZARKA LÁSZLÓ</b>NÉ halálának 7. évfordulóján. Hosszú évek óta már, hogy nincsenek velünk, de velük együtt volt teljes az életünk. Peregnek a napok, múlnak az évek, de amíg élünk nem feledjük őket. Szerető gyermekeitek és családjaik, unokátok Norbika.</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> NAGY ELEMÉR</b> halálának 10. évfordulóján.  ,,Nem simogat kezed, nem mosolyog arcod, hiába szólítunk nem halljuk már hangod.&quot; Feleséged és fiad Attila, Szászberek</div>
                            <div class="swiper-slide">Soha el nem múló  szeretettel emlékezün<b>k KISS TAMÁ</b>S rendőr hadnagyra a Magyar Köztársaság  hősi halottjára, halálának 18. évfordulóján. ,,Örök az arcod, nem száll el szavad, Minden mosolyod  A szívünkben marad. Szerető családod</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> NAGY JÁNOS</b> (1939-2018) ,,Bennünk él egy arc, Egy végtelen szeretet, Amit tőlünk soha senki el nem vehet. Telhetnek hónapok, múlhatnak évek, szívből szeretünk s nem feledünk Téged! Szerető családod</div>
                            <div class="swiper-slide">Fájó szívvel tudatom mindazokkal, akik ismerték és szerették, hogy drága húgom<b> BERTA BÉLÁNÉ</b> (született: Nagy Enikő) 2019. július 17-én, életének 77. évében visszaadta lelkét Teremtőjének. Temetése 2019. július 30-án 13.00 órakor lesz a budapesti Kozma Úti Új Köztemetőben.  Gyászolják Nagy Zsolt és családja, valamint népes rokon<b>sága  </b></div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> SERES ANDRÁS</b> Halálának 2. Évfordulóján ,,Másképp lenne minden, ha velünk lennél, ha hozzánk szólnál, ha ránk nevetnél. A gyertya most érted égjen,  ki fent laksz már a magas égben, ki vigyázol ránk, onnan fentről, s lelkünkhöz szólsz a végtelenből. Örök az arcod, nem száll el szavad, minden mosolyod a szívünkben marad.&quot; Fájó szívvel emlékezik családja</div>
                            <div class="swiper-slide">Hálás szívvel mondunk  köszönetet mindazoknak, akik<b>  GÁBLI RÓBERTNÉ</b>  (született: Fekete Ilona)  hamvasztás utáni búcsúztatásán  megjelentek, sírjára koszorút,  virágot helyeztek,  gyászunkban osztoztak.  Külön mondunk köszönetet  a Hetényi Géza Kórház Krónikus  Belgyógyászati Osztály orvosainak  és ápolóinak áldozatos munkájukért. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal megtört szívvel tudatjuk mindazokkal akik ismerték és szerették, hogy<b> PAP-KOVÁCS JÓZSEF GÁBOR</b> 2019. július 18-án, életének 67. évében, tragikus hirtelenséggel itt hagyott bennünket. Felejthetetlen halottunk temetés előtti gyászistentisztelete 2019. július 29-én 11.00 órakor kezdődik Szolnokon, a Szent Lélek Templomban. Emléke örökké szívünkben él. A gyászló család PRG Temetkezés</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> RONTÓ GYÖRGYNÉ</b> (Csendes Mária) 2019. július 17-én 70 éves korában elhunyt. Felejthetetlen halottunk temetése 2019. július 29-én 14.30 órakor lesz  a szolnoki római katolikus (Kőrösi úti) temetőben. Drága emléke szívünkben él. Gyászoló család PRG Temetkezés</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> BLASKÓ JÁNOS</b> életének 76. évében elhunyt. Hamvasztás utáni búcsúztatása  2019. július 30-án 13.00 órakor  lesz a szolnoki római katolikus temető  (Kőrösi úti) ravatazolójában.  Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett férjem <b> PINTÉR IMRE </b> temetésén megjelentek, utolsó útjára elkisérték, a család gyászában osztoztak. Gyászoló felesége, fia és családja.</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> SZILÁGYI ISTVÁNNÉ</b> (született: Bana Zsuzsanna) halálának 10. évfordulójára. Múlnak az évek, te nem vagy már velünk, de szívünkben  tovább élsz, soha nem feledünk. Szerető családod.</div>
                            <div class="swiper-slide">Köszönetet  mondunk mindazoknak,  akik szeretett halottunk<b>  HAJDÚ ISTVÁNNÉ</b>  (született: Gazdag Anna)   temetésén részt vettek, sírjára virágot,  koszorút helyeztek  gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> SZABADOS DEZSŐNÉ</b> (született: Ratkai Rozália) életének 81. évében elhunyt. Hamvasztás utáni búcsúztatása 2019. július 26-án (pénteken) 14.00 órakor lesz Fegyverneken, a Csonkatornyi Temető ravatalozójában.  Előtte 13.00 órakor szentmise a katolikus templomban. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> KÁLMÁN JENŐNÉ</b> (született: Nagy Anna) volt Tószeg,  Lehel út 25. szám alatti lakos életének 91. évében  2019. július 15-én elhunyt.  Búcsúztatása  2019. július 25-én 11.00 órakor  lesz a tószegi temetőben. Ezúton mondunk köszönetet mindazoknak, akik szeretett  hozzátartozónk temetésén  részt vesznek. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> PERJÉSI ISTVÁN</b> halálának 4. évfordulóján. ,,Nem az a fájdalom, melytől könnyes a szem, hanem amit szívünkben  hordozunk némán, csendesen.&apos;&apos; Emlékeznek: édesanyád, testvéreid és családjaik</div>
                            <div class="swiper-slide">Ezúton búcsúzik volt ismerőseitől a sokak által méltánytalanul elfeledett SZALÓKI LÁSZLÓ egykori igazgató, Járási művelődési osztályvezető, Jászberény Város Tanácselnök helyettese, Jászapáti ÁFÉSZ elnöke, Mester Glóbus menedzsere. Isten nyugosztalja. Béke poraira.</div>
                            <div class="swiper-slide">EMLÉKEZÉS MÁRKUS ISTVÁN halálának 10. évfordulóján. ,,Míg éltél szerettél, míg élünk szeretünk.&quot; Fiad, anyukád, nagymamád</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk,  hogy drága szerettünk<b>  GÁBLI RÓBERTNÉ</b>  (született: Fekete Ilona)  2019. július 12-én,  életének 64. évében elhunyt.  Hamvasztás utáni búcsúztatása  2019. július 24-én 10.00 órakor lesz  a tiszajenői temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott. Számunkra Te sosem leszel halott, Örökké élni fogsz, mint a csillagok. Mély fájdalommal tudatjuk, h<b>ogy  Id. CSÁSZI MI</b>HÁLY (volt vízügyes dolgozó) 2019. július 11-én, életének 81. évében örökre megpihent. Utolsó útjára 2019. július 29-én 13.00 órakor kísérjük a szolnoki római katolikus (Kőrösi úti) temetőben. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/vonat-ele-loktek-egy-anyat-es-gyereket-frankfurtban-1833516/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/frankfurtbaleset.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/163x163/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/78x78/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/75x75/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/62x62/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/1354x1354/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/654x654/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/420x420/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/304x304/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/886x886/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/1004x1004/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/777x777/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/1320x1320/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/637x637/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/409x409/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/296x296/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/863x863/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/978x978/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/752x752/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/466x466/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/295x295/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/210x210/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/635x635/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/722x722/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/556x556/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/934x934/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/329x329/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/314x314/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/274x274/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/74x74/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/71x71/iETs1ri__DMP__2xQV__eNRBE5PVF9WRVJZX1NFQ8ocA80XgctkXNfCCEld+H4Hzd0EucAqiqeiApW7FyHkbMNzSskucDlwixfSeb+BeQ==/frankfurtbaleset.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">halálos tragédia</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/vonat-ele-loktek-egy-anyat-es-gyereket-frankfurtban-1833516/">Vonat elé löktek egy anyát és gyerekét Frankfurtban</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/a-csaladi-taborok-a-nemzeti-osszetartozast-is-erositik-1833735/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/kolompostabor.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/163x163/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/78x78/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/75x75/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/62x62/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/1354x1354/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/654x654/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/420x420/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/304x304/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/886x886/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/1004x1004/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/777x777/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/1320x1320/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/637x637/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/409x409/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/296x296/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/863x863/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/978x978/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/752x752/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/466x466/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/295x295/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/210x210/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/635x635/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/722x722/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/556x556/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/934x934/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/329x329/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/314x314/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/274x274/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/74x74/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/71x71/qTXlEagt8PkCjvzRyoY8Wk5PVF9WRVJZX1NFQ__PZXRKpSo0d16Kk1V9UkilGHGFMJ4OyWhpuAwbUxRJ1aaTtgsVH8GhGQg7L17U3wA==/kolompostabor.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">közös élmény</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/a-csaladi-taborok-a-nemzeti-osszetartozast-is-erositik-1833735/">A családi táborok a nemzeti összetartozást is erősítik</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/elarasztott-barlangbol-mentettek-ki-ket-ferfit-nemetorszagban-1833690/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/falkenstein.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/163x163/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/78x78/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/75x75/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/62x62/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/1354x1354/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/654x654/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/420x420/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/304x304/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/886x886/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/1004x1004/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/777x777/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/1320x1320/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/637x637/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/409x409/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/296x296/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/863x863/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/978x978/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/752x752/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/466x466/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/295x295/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/210x210/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/635x635/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/722x722/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/556x556/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/934x934/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/329x329/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/314x314/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/274x274/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/74x74/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/71x71/lraiNMMNj3p+ahTZynjZEk5PVF9WRVJZX1NFQ2uFDp3Jurq9__63pP4gKLDK9__XNap+mjs582wXZnm1b1/falkenstein.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">nehéz körülmények</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/elarasztott-barlangbol-mentettek-ki-ket-ferfit-nemetorszagban-1833690/">Elárasztott barlangból mentettek ki két férfit Németországban</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/digitalia/aktualis-jatekot-es-chatrobotot-kinal-a-viber-1833651/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/tigris.jpeg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/163x163/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/78x78/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/75x75/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/62x62/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/1354x1354/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/654x654/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/420x420/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/304x304/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/886x886/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/1004x1004/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/777x777/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/1320x1320/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/637x637/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/409x409/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/296x296/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/863x863/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/978x978/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/752x752/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/466x466/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/295x295/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/210x210/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/635x635/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/722x722/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/556x556/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/934x934/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/329x329/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/314x314/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/274x274/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/74x74/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/71x71/hvD7yKPO7R+nYsCXJqPxGk5PVF9WRVJZX1NFQyLbOYa8kYtWrFe4w60PsUan614d3zSYdCKUHg2qKDFzLX4IBhTx+NjIW0OPiWHJfQ==/tigris.jpeg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Ma van a napja</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/digitalia/aktualis-jatekot-es-chatrobotot-kinal-a-viber-1833651/">Aktuális játékot és chatrobotot kapnak a csevegőprogramban</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/bejelentette-visszavonulasat-patrice-evra-1833627/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/evravissza.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/163x163/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/78x78/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/75x75/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/62x62/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/80x80/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/1354x1354/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/654x654/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/420x420/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/304x304/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/886x886/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/1004x1004/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/777x777/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/1320x1320/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/637x637/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/409x409/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/296x296/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/863x863/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/978x978/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/752x752/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/466x466/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/295x295/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/210x210/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/635x635/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/722x722/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/556x556/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/934x934/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/329x329/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/314x314/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/274x274/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/74x74/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/71x71/e__2EVB4paWWBvi72n9Eqp05PVF9WRVJZX1NFQ2NfG9fdqZoAL9fkq9lO9IZCAL9uZ3Ry9GJSJzps8219YK8L9iLqaAYX5kMH9uLv6A==/evravissza.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">új poszt</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/bejelentette-visszavonulasat-patrice-evra-1833627/">Bejelentette visszavonulását Patrice Evra</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/ujra-orizetbe-vettek-a-viking-kapitanyat-1833621/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/06/vikinghajo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/06/163x163/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/06/78x78/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/06/75x75/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/06/62x62/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/06/80x80/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/06/1354x1354/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/06/654x654/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/06/420x420/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/06/304x304/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/06/886x886/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/06/1004x1004/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/06/777x777/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/06/1320x1320/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/06/637x637/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/06/409x409/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/06/296x296/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/06/863x863/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/06/978x978/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/06/752x752/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/06/466x466/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/06/295x295/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/06/210x210/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/06/635x635/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/06/722x722/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/06/556x556/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/06/934x934/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/06/329x329/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/06/314x314/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/06/274x274/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/06/74x74/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/06/71x71/FFkGNSMRGH89Xd8VqvBP+k5PVF9WRVJZX1NFQxdKVqM3jSGsxJH10rNg9LCjzcLJWRVQSA7pK+l7MHRFWBIDfFCEeLgi6XGUY0tzGQ==/vikinghajo.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Hableány-tragédia</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/ujra-orizetbe-vettek-a-viking-kapitanyat-1833621/">Újra őrizetbe vették a Viking kapitányát</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="mailto:szoljon@szoljon.hu">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="9a860e829a">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"9ed23f1709","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"28928f313b","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1833858","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/idojaras\/hazai-idojaras\/felhok-zavarjak-meg-a-napsutest-kedden-1833858\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1833858","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>