<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Megrázó fotók: darabokra szakadt a busszal ütköző kisteherautó, egy halott, sok sérült | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Összeütközött egy autóbusz és egy kisteherautó az 55-ös főút 78-as kilométerénél, Mátételke térségében péntek reggel. Egy ember meghalt, a sérültekhez két mentőhelikopter és több mentőautó is érkezett."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.beol.hu/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-4356818/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Megrázó fotók: darabokra szakadt a busszal ütköző kisteherautó, egy halott, sok sérült | SZOLJON" />
<meta property="og:description" content="Összeütközött egy autóbusz és egy kisteherautó az 55-ös főút 78-as kilométerénél, Mátételke térségében péntek reggel. Egy ember meghalt, a sérültekhez két mentőhelikopter és több mentőautó is érkezett." />
<meta property="og:url" content="https://www.szoljon.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/UzTXp12yUsDQCOJaG+YBfk5PVF9WRVJZX1NFQ2vGL2__X26x6+72VSE3eb2CmpXc0vbns4XVtmKyV651jJvBQ9Yq3pSPOJi9zNfu9Z+GeAAxymtANCnfR0G97Txc=/24863602481984halalosbalesetmatetelke18.jpeg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1200x630/UzTXp12yUsDQCOJaG+YBfk5PVF9WRVJZX1NFQ2vGL2__X26x6+72VSE3eb2CmpXc0vbns4XVtmKyV651jJvBQ9Yq3pSPOJi9zNfu9Z+GeAAxymtANCnfR0G97Txc=/24863602481984halalosbalesetmatetelke18.jpeg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Összeütközött egy autóbusz és egy kisteherautó az 55-ös főút 78-as kilométerénél, Mátételke térségében péntek reggel. Egy ember meghalt, a sérültekhez két mentőhelikopter és több mentőautó is érkezett." />
<meta name="twitter:title" content="Megrázó fotók: darabokra szakadt a busszal ütköző kisteherautó, egy halott, sok sérült | SZOLJON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/24863602481984halalosbalesetmatetelke18.jpeg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/09/24863602481984halalosbalesetmatetelke18.jpeg","width":1470,"height":600},{"@type":"WebPage","@id":"https://www.szoljon.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212/#webpage","url":"https://www.szoljon.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212/","inLanguage":"hu","name":"Megr\u00e1z\u00f3 fot\u00f3k: darabokra szakadt a busszal \u00fctk\u00f6z\u0151 kisteheraut\u00f3, egy halott, sok s\u00e9r\u00fclt | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212/#primaryimage"},"datePublished":"2021-09-24T12:35:52+00:00","dateModified":"2021-09-24T12:36:07+00:00","description":"\u00d6ssze\u00fctk\u00f6z\u00f6tt egy aut\u00f3busz \u00e9s egy kisteheraut\u00f3 az 55-\u00f6s f\u0151\u00fat 78-as kilom\u00e9ter\u00e9n\u00e9l, M\u00e1t\u00e9telke t\u00e9rs\u00e9g\u00e9ben p\u00e9ntek reggel. Egy ember meghalt, a s\u00e9r\u00fcltekhez k\u00e9t ment\u0151helikopter \u00e9s t\u00f6bb ment\u0151aut\u00f3 is \u00e9rkezett."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><script src="https://adat.szoljon.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461193' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151749' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1630678464' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521974' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477275'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954605'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014558'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=3873212' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkek-hirek%2Fhazai-kek-hirek%2Fmegrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkek-hirek%2Fhazai-kek-hirek%2Fmegrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->

            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3873212 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/dossziek/koronavirus-jaszkunsag/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            22°
        </div>
        <div class="header-current-weather-max-temperature">
            20°
        </div>
        <div class="header-current-weather-min-temperature">
            11°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Gellért</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">24.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/253814" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/dossziek/koronavirus-jaszkunsag/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/320x457/MmXTej77g7pYEVGXU__UfSU5PVF9WRVJZX1NFQ2vGKnCWlKQI4JjZBhTGbGDktn0sqO7__72kyzazNjI8kIN0n2L+AnQDjUAJGA83PFQ==/24863602481984halalosbalesetmatetelke18.jpeg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/360x514/MmXTej77g7pYEVGXU__UfSU5PVF9WRVJZX1NFQ2vGKnCWlKQI4JjZBhTGbGDktn0sqO7__72kyzazNjI8kIN0n2L+AnQDjUAJGA83PFQ==/24863602481984halalosbalesetmatetelke18.jpeg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/480x530/MmXTej77g7pYEVGXU__UfSU5PVF9WRVJZX1NFQ2vGKnCWlKQI4JjZBhTGbGDktn0sqO7__72kyzazNjI8kIN0n2L+AnQDjUAJGA83PFQ==/24863602481984halalosbalesetmatetelke18.jpeg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/768x590/MmXTej77g7pYEVGXU__UfSU5PVF9WRVJZX1NFQ2vGKnCWlKQI4JjZBhTGbGDktn0sqO7__72kyzazNjI8kIN0n2L+AnQDjUAJGA83PFQ==/24863602481984halalosbalesetmatetelke18.jpeg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/980x544/MmXTej77g7pYEVGXU__UfSU5PVF9WRVJZX1NFQ2vGKnCWlKQI4JjZBhTGbGDktn0sqO7__72kyzazNjI8kIN0n2L+AnQDjUAJGA83PFQ==/24863602481984halalosbalesetmatetelke18.jpeg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1399x571/MmXTej77g7pYEVGXU__UfSU5PVF9WRVJZX1NFQ2vGKnCWlKQI4JjZBhTGbGDktn0sqO7__72kyzazNjI8kIN0n2L+AnQDjUAJGA83PFQ==/24863602481984halalosbalesetmatetelke18.jpeg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/MmXTej77g7pYEVGXU__UfSU5PVF9WRVJZX1NFQ2vGKnCWlKQI4JjZBhTGbGDktn0sqO7__72kyzazNjI8kIN0n2L+AnQDjUAJGA83PFQ==/24863602481984halalosbalesetmatetelke18.jpeg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1470x600/MmXTej77g7pYEVGXU__UfSU5PVF9WRVJZX1NFQ2vGKnCWlKQI4JjZBhTGbGDktn0sqO7__72kyzazNjI8kIN0n2L+AnQDjUAJGA83PFQ==/24863602481984halalosbalesetmatetelke18.jpeg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Donka Ferenc</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                végzetes szerencsétlenség            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 09. 24. 14:35                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212/"
                       data-share-title="Megrázó fotók: darabokra szakadt a busszal ütköző kisteherautó, egy halott, sok sérült" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Megrázó fotók: darabokra szakadt a busszal ütköző kisteherautó, egy halott, sok sérült        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3873212" class="post-3873212 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-hazai-kek-hirek enews_article_columns-kek-hirek" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Összeütközött egy autóbusz és egy kisteherautó az 55-ös főút 78-as kilométerénél, Mátételke térségében péntek reggel. Egy ember meghalt, a sérültekhez két mentőhelikopter és több mentőautó is érkezett.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.szoljon.hu/orszag-vilag/belso-levelezes-bizonyitja-a-baloldali-szavazok-is-tudjak-keptelenek-voltak-megszervezni-az-elovalasztast-3872837/" class="content" target="">
                Belső levelezés bizonyítja: nem külső támadás miatt állt le az előválasztási rendszer
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Összeütközött egy menetrend szerint közlekedő autóbusz és egy kisteherautó az 55-ös főút 78-as kilométerénél, Mátételke térségében – közölte a katasztrófavédelem alapján a <a href="https://www.baon.hu/kek-hirek/helyi-kek-hirek/egy-ember-meghalt-es-tobben-megserultek-az-55-os-fouton-tortent-balesetben-4297460/" target="_blank" rel="noopener noreferrer">baon.hu.</a></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A furgon Tataháza felől közlekedett Felsőszentiván irányába, amikor áttért a szemközti forgalmi sávba, ahol összeütközött egy menetrend szerint közlekedő autóbusszal. A busz vezetője próbálta az ütközést elkerülni a jármű jobbra kormányzásával, ennek ellenére a busz és a furgon fél-frontálisan összeütköztek. A busz végül félig az árokban állt meg.</p>
<div id="attachment_3873194" class="wp-caption alignnone size-full wp-image-3873194 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3873194" class="size-full wp-image-3873194 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/259w/24863682482038halalosbalesetmatetelke24.jpeg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/299w/24863682482038halalosbalesetmatetelke24.jpeg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314w/24863682482038halalosbalesetmatetelke24.jpeg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/707w/24863682482038halalosbalesetmatetelke24.jpeg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/491w/24863682482038halalosbalesetmatetelke24.jpeg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/533w/24863682482038halalosbalesetmatetelke24.jpeg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/922w/24863682482038halalosbalesetmatetelke24.jpeg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3873194" class="wp-caption-text">Fotó: Donka Ferenc</p></div>
<div id="attachment_3873197" class="wp-caption alignnone size-full wp-image-3873197 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3873197" class="size-full wp-image-3873197 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/259w/24863582481976halalosbalesetmatetelke16.jpeg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/299w/24863582481976halalosbalesetmatetelke16.jpeg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314w/24863582481976halalosbalesetmatetelke16.jpeg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/707w/24863582481976halalosbalesetmatetelke16.jpeg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/491w/24863582481976halalosbalesetmatetelke16.jpeg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/533w/24863582481976halalosbalesetmatetelke16.jpeg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/922w/24863582481976halalosbalesetmatetelke16.jpeg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3873197" class="wp-caption-text">Fotó: Donka Ferenc</p></div>
<div id="attachment_3873200" class="wp-caption alignnone size-full wp-image-3873200 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3873200" class="size-full wp-image-3873200 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/259w/24863562481973halalosbalesetmatetelke15.jpeg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/299w/24863562481973halalosbalesetmatetelke15.jpeg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314w/24863562481973halalosbalesetmatetelke15.jpeg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/707w/24863562481973halalosbalesetmatetelke15.jpeg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/491w/24863562481973halalosbalesetmatetelke15.jpeg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/533w/24863562481973halalosbalesetmatetelke15.jpeg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/922w/24863562481973halalosbalesetmatetelke15.jpeg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3873200" class="wp-caption-text">Fotó: Donka Ferenc</p></div>
<div id="attachment_3873203" class="wp-caption alignnone size-full wp-image-3873203 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3873203" class="size-full wp-image-3873203 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/259w/24863502481961halalosbalesetmatetelke11.jpeg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/299w/24863502481961halalosbalesetmatetelke11.jpeg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314w/24863502481961halalosbalesetmatetelke11.jpeg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/707w/24863502481961halalosbalesetmatetelke11.jpeg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/491w/24863502481961halalosbalesetmatetelke11.jpeg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/533w/24863502481961halalosbalesetmatetelke11.jpeg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/922w/24863502481961halalosbalesetmatetelke11.jpeg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3873203" class="wp-caption-text">Fotó: Donka Ferenc</p></div>
<p>A műszaki mentést végző bajai hivatásos tűzoltók stabilizálták az autóbuszt és feszítővágó segítségével szabadították ki a sofőrt, az összeroncsolódott járműből, az utasok el tudták hagyni buszt. A furgont vezető 28 éves jánoshalmi férfi a helyszínen életét vesztette.</p>
<blockquote><p>Két mentőhelikopter és több mentőautó is érkezett, legalább nyolc sérültje van a balesetnek.</p></blockquote>
<div id="attachment_3873206" class="wp-caption alignnone size-full wp-image-3873206 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3873206" class="size-full wp-image-3873206 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/259w/24863462481928halalosbalesetmatetelke01.jpeg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/299w/24863462481928halalosbalesetmatetelke01.jpeg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314w/24863462481928halalosbalesetmatetelke01.jpeg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/707w/24863462481928halalosbalesetmatetelke01.jpeg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/491w/24863462481928halalosbalesetmatetelke01.jpeg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/533w/24863462481928halalosbalesetmatetelke01.jpeg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/922w/24863462481928halalosbalesetmatetelke01.jpeg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3873206" class="wp-caption-text">Fotó: Donka Ferenc</p></div>
<div id="attachment_3873209" class="wp-caption alignnone size-full wp-image-3873209 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12"><img aria-describedby="caption-attachment-3873209" class="size-full wp-image-3873209 ewebResponsiveImage ewebCol-xs-12 ewebCol-sm-12 ewebCol-md-12 ewebCol-lg-12" alt="" srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/259w/24863512481964halalosbalesetmatetelke12.jpeg 259w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/299w/24863512481964halalosbalesetmatetelke12.jpeg 299w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314w/24863512481964halalosbalesetmatetelke12.jpeg 314w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/707w/24863512481964halalosbalesetmatetelke12.jpeg 707w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/491w/24863512481964halalosbalesetmatetelke12.jpeg 491w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/533w/24863512481964halalosbalesetmatetelke12.jpeg 533w, https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/922w/24863512481964halalosbalesetmatetelke12.jpeg 922w" sizes="(max-width: 980px) calc( (100vw * 0.9) / 12 * 12), (max-width: 1360px) calc( (100vw * 0.9 * 0.68) / 12 * 12), 812px" /><p id="caption-attachment-3873209" class="wp-caption-text">Fotó: Donka Ferenc</p></div>
<p>A szemle idejére a rendőrök teljes szélességében lezárták az érintett útszakaszt. Délután kettőre a helyszínelést befejezték, az útszakasz ismét teljes szélességében járható.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1528-1526-1535/SZOLJON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4599/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvZ2F6ZGFzYWcvMjAyMS8wOS9taW5kZW4taWRvay1sZWduYWd5b2JiLWNzYWxhZGktYWRva2VkdmV6bWVueWV0LW55dWp0amEtYS1rb3JtYW55P3V0bV9zb3VyY2U9c3pvbGpvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Minden idők legnagyobb családi adókedvezményét nyújtja a kormány" alt="Minden idők legnagyobb családi adókedvezményét nyújtja a kormány"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1528_resized.jpg?avcount=1632488287">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Minden idők legnagyobb családi adókedvezményét nyújtja a kormány</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/filmklub/20210924-a-james-bondot-alakito-daniel-craig-a-brit-haditengereszet-tiszteletbeli-parancsnoka-lett.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Daniel Craig ugyanazt a rangot kapja, mint James Bond" alt="Daniel Craig ugyanazt a rangot kapja, mint James Bond"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11024430_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Daniel Craig ugyanazt a rangot kapja, mint James Bond</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/09/lemondott-a-baloldal-budapestrol?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Lemondott a baloldal Budapestről" alt="Lemondott a baloldal Budapestről"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11020460_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lemondott a baloldal Budapestről</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/09/raengedhettek-a-szennyvizet-a-strandolokra?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ráengedhették a szennyvizet a strandolókra" alt="Ráengedhették a szennyvizet a strandolókra"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11011453_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ráengedhették a szennyvizet a strandolókra</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/itthon/20210924-havas-henrik-bajban.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Egyre nagyobb bajban Havas Henrik, nem tagadja, hogy ő van a botrányos felvételen" alt="Egyre nagyobb bajban Havas Henrik, nem tagadja, hogy ő van a botrányos felvételen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11023551_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egyre nagyobb bajban Havas Henrik, nem tagadja, hogy ő van a botrányos felvételen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20210920-ket-kereken-es-zold-rendszammal-niu-nqi-gt-pro-teszt-2021.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Teszteltük az ország első zöld rendszámos motorját" alt="Teszteltük az ország első zöld rendszámos motorját"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11012658_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Teszteltük az ország első zöld rendszámos motorját</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/09/nem-kimeltek-a-hatarserto-bevandorlok-a-rend-oreit?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Nem kímélték a határsértő bevándorlók a rend őreit" alt="Nem kímélték a határsértő bevándorlók a rend őreit"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11022842_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nem kímélték a határsértő bevándorlók a rend őreit</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4593/aHR0cHM6Ly93d3cudHJhdmVsby5odS9idGMvMjAyMTA5MTQtYmFsdGktZXMtZXN6YWtpdGVuZ2VyLXBhcnRqYS1sZW55dWdvem8taGFuemF2YXJvc29rLmh0bWw%2FdXRtX3NvdXJjZT1zem9sam9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA4X20%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">travelo.hu</div>
                                <div class="item-image">
                                    <img title="LENYŰGÖZŐ HANZA-VÁROSOK A BALTI-TENGER PARTJÁN" alt="LENYŰGÖZŐ HANZA-VÁROSOK A BALTI-TENGER PARTJÁN"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1526_resized.jpg?avcount=1632488287">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">LENYŰGÖZŐ HANZA-VÁROSOK A BALTI-TENGER PARTJÁN</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/4620/aHR0cHM6Ly93d3cuYmFiYW5ldC5odS9neWVyZWsvYW55YXNhZy9hei1hLW5vLWFraS1rZXNvYmItc3p1bC10b3ZhYmItZWwvP3V0bV9zb3VyY2U9c3pvbGpvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOV9t" target="_blank">
                            <div class="item-container">
                                <div class="item-source">babanet.hu</div>
                                <div class="item-image">
                                    <img title="Az a nő, aki később szül, tovább él?" alt="Az a nő, aki később szül, tovább él?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1535_resized.jpg?avcount=1632488287">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az a nő, aki később szül, tovább él?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/csalad/szenior/20210917-nagyszulo-jogai-csaladban.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Mihez van joga a nagyszülőnek?" alt="Mihez van joga a nagyszülőnek?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11027645_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Mihez van joga a nagyszülőnek?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/futyult-ra-a-fenyszarui-ferfi-hogy-nyomoznak-utana-ismet-lopni-ment-3870074/?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szoljon.hu</div>
                                <div class="item-image">
                                    <img title="Fütyült rá, hogy nyomoznak utána, ismét lopni ment a fényszarui férfi" alt="Fütyült rá, hogy nyomoznak utána, ismét lopni ment a fényszarui férfi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11009296_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Fütyült rá, hogy nyomoznak utána, ismét lopni ment a fényszarui férfi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/csalad/gyermek-egeszseg/20210921-lazas-a-gyermekem-mit-tegyek-magas-testhomerseklet.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Lázas a gyermekem - kezeljem vagy hívjak mentőt?" alt="Lázas a gyermekem - kezeljem vagy hívjak mentőt?"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11023399_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Lázas a gyermekem - kezeljem vagy hívjak mentőt?</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499126" class="goaZone goaDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/kek-hirek/hazai-kek-hirek/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268099" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/olasz_labdarugas/juventus-a-ferrarija-banta-az-autobalesetet-szenvedo-kozeppalyasnak-2851443?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Juventus: a Ferrarija bánta az autóbalesetet szenvedő középpályásnak' class='title'>Juventus: a Ferrarija bánta az autóbalesetet szenvedő középpályásnak<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-09-24 11:55:55">bő órája</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.nemzetisport.hu/labdarugo_nb_i/nb-i-meg-kassai-fujt-amikor-az-ujpest-legutobb-pontot-szerzett-a-fradi-otthonaban-olvashato-2851409?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='NB I: még Kassai fújt, amikor az Újpest legutóbb pontot szerzett a Fradi otthonában' class='title'>NB I: még Kassai fújt, amikor az Újpest legutóbb pontot szerzett a Fradi otthonában<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2021-09-24 12:57:27">pár perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/celeb/karasz-robert-gyaszol/242180?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Gyászol a magyar műsorvezető: Megszólalni sem tudok, úgy fáj' class='title'>Gyászol a magyar műsorvezető: Megszólalni sem tudok, úgy fáj<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-09-24 12:15:00">43 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.beol.hu/kozelet/helyi-kozelet/tobb-helyen-fejlesztik-az-ivovizes-halozatot-4356161/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Több helyen fejlesztik az ivóvizes hálózatot' class='title'>Több helyen fejlesztik az ivóvizes hálózatot<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2021-09-24 12:02:13">56 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.zaol.hu/kek-hirek/helyi-kek-hirek/horrorba-illo-brutalitassal-vegzett-apjaval-egy-ferfi-balatonszemesen-vadat-emeltek-ellene-5617853/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Horrorba illő brutalitással végzett apjával egy férfi Balatonszemesen – vádat emeltek ellene' class='title'>Horrorba illő brutalitással végzett apjával egy férfi Balatonszemesen – vádat emeltek ellene<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2021-09-24 11:55:10">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/kozelet/helyi-kozelet/folytatodik-a-felujitas-a-kisflorian-utcaban-es-a-maria-utcaban-is-4112816/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Folytatódik a felújítás a Kisflórián utcában és a Mária utcában is' class='title'>Folytatódik a felújítás a Kisflórián utcában és a Mária utcában is<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-09-24 12:14:11">44 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/feher-ferfi/a-bevandorlas-nem-segit-a-demografiai-valsagon-4334275/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A bevándorlás nem segít a demográfiai válságon' class='title'>A bevándorlás nem segít a demográfiai válságon<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-09-24 12:00:40">58 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/oklevellel-ismertek-el-a-mezoturi-csaladapa-hosies-tettet-3864275/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/09/2256969raczantal2.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/80x80/osIoU+LPpRcHSvrHoE8Avk5PVF9WRVJZX1NFQ7iVqRH5LJHAk0w9z0Etmon0SvWKoIGG1uhDWzGoGmjVIYsuKw5wAVEEtqEZaogiNhnM1G+ZigKF9OQZyrDP2jY=/2256969raczantal2.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/oklevellel-ismertek-el-a-mezoturi-csaladapa-hosies-tettet-3864275/">Oklevéllel ismerték el a mezőtúri családapa hősies tettét</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/a-bringas-nem-vette-figyelembe-a-tablat-elutottek-3867809/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/09/2377133els22.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/80x80/yXQ1ZdtCYrvgXVKzKV7nvE5PVF9WRVJZX1NFQxF7tItDvuFDccGPtknPt8iDiHn6PXgCEB85RK6xkfRu+exLA9WJytk2kVy5TfQ0K6R6fyyuIcg5j+__eBqBihyI=/2377133els22.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/a-bringas-nem-vette-figyelembe-a-tablat-elutottek-3867809/">A bringás nem vette figyelembe a táblát, elütötték</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-jaszkunsagban-is-no-az-alzheimer-korral-diagnosztizaltak-szama-3865586/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/09/2306839NBAlzheimervilagnapseta13of21-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/80x80/v__YuU8+chh+ASdVB6bwQyE5PVF9WRVJZX1NFQy73pdDrVZo95XRJ__m8S7jI0HlMuCJzsaiSaKp5GY69NbtNkf+ULunMeReUotINKQHLC57fq+21cxqLxz40odOw=/2306839NBAlzheimervilagnapseta13of21-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-jaszkunsagban-is-no-az-alzheimer-korral-diagnosztizaltak-szama-3865586/">A Jászkunságban is nő az Alzheimer-kórral diagnosztizáltak száma</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/eletstilus/helyi-eletstilus/testepitokent-is-bizonyit-a-benzinkutas-karcagi-edesanya-3864290/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/09/2256348puskaszs-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/80x80/ZHHrbxlr+6D4DJq3e8hJF05PVF9WRVJZX1NFQ4jo7dev6+Vnd7uGyfbsnGcfvlgnWj2k7sfcTJfovsNyojebnnGWDQ1f6K+__C0ZdmJ3ibEjIkhhnN8AG3PEOuqk=/2256348puskaszs-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/eletstilus/helyi-eletstilus/testepitokent-is-bizonyit-a-benzinkutas-karcagi-edesanya-3864290/">Testépítőként is bizonyít a benzinkutas karcagi édesanya</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/lakastuz-ot-ember-otthona-valt-lakhatatlanna-csepan-3872051/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/09/2470576DSC09208-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/80x80/0KpGIUTIqwx2cgdHChxH3U5PVF9WRVJZX1NFQwLvfAn4LsLH9RZQQUtGQ1g+gE8qVL7rhbqrxg2We1jSiHNjQS9kv6__+MPo2uDR4y6IvBTPwYirUPg+I8SSwVFI=/2470576DSC09208-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/lakastuz-ot-ember-otthona-valt-lakhatatlanna-csepan-3872051/">Lakástűz: öt ember otthona vált lakhatatlanná Csépán</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/a-fiatalokat-csak-a-mai-kor-eszkozeivel-lehet-befogadova-tenni-3870092/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2304422BalazsJanoskeyvisual1-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/eOYXUJRhtcbO7CUt0PLeIE5PVF9WRVJZX1NFQ5yGJGLv5iE22IDqLH9IXQ2CVq17DhJGZx5GQQXIhK+r/2304422BalazsJanoskeyvisual1-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/eOYXUJRhtcbO7CUt0PLeIE5PVF9WRVJZX1NFQ5yGJGLv5iE22IDqLH9IXQ2CVq17DhJGZx5GQQXIhK+r/2304422BalazsJanoskeyvisual1-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/eOYXUJRhtcbO7CUt0PLeIE5PVF9WRVJZX1NFQ5yGJGLv5iE22IDqLH9IXQ2CVq17DhJGZx5GQQXIhK+r/2304422BalazsJanoskeyvisual1-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/eOYXUJRhtcbO7CUt0PLeIE5PVF9WRVJZX1NFQ5yGJGLv5iE22IDqLH9IXQ2CVq17DhJGZx5GQQXIhK+r/2304422BalazsJanoskeyvisual1-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/eOYXUJRhtcbO7CUt0PLeIE5PVF9WRVJZX1NFQ5yGJGLv5iE22IDqLH9IXQ2CVq17DhJGZx5GQQXIhK+r/2304422BalazsJanoskeyvisual1-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/eOYXUJRhtcbO7CUt0PLeIE5PVF9WRVJZX1NFQ5yGJGLv5iE22IDqLH9IXQ2CVq17DhJGZx5GQQXIhK+r/2304422BalazsJanoskeyvisual1-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/eOYXUJRhtcbO7CUt0PLeIE5PVF9WRVJZX1NFQ5yGJGLv5iE22IDqLH9IXQ2CVq17DhJGZx5GQQXIhK+r/2304422BalazsJanoskeyvisual1-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/a-fiatalokat-csak-a-mai-kor-eszkozeivel-lehet-befogadova-tenni-3870092/">„A fiatalokat csak a mai kor eszközeivel lehet befogadóvá tenni”</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="/aprohirdetes/?id=647251" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/02/thumb_apromalaclogo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/02/+otf/80x80/thumb_apromalaclogo.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Apróhirdetési AKCIÓ az Új Néplapban!</span>
</div>        </a>
    </div>                            <div class="col-sm col adOffererTextBox">
            <a href="/aprohirdetes/?id=476304" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/02/thumb_image23-1.jpeg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/02/+otf/80x80/thumb_image23-1.jpeg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Várjuk kedves ügyfeleinket a szolnoki ügyfélszolgálati irodánkban!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-megvilagosodas-jelkepe-a-balaton-kozeli-sztupa-212279/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A megvilágosodás jelképe a Balaton közeli sztúpa' class='title'>A megvilágosodás jelképe a Balaton közeli sztúpa</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/hireink/szazmillios-lopas-a-balatonnal-videoval-212391/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Százmilliós lopás a Balatonnál – VIDEÓVAL' class='title'>Százmilliós lopás a Balatonnál – VIDEÓVAL</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/175-eve-indult-a-balatoni-hajozas-a-leggyorsabb-katamaran-a-fured-212153/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='175 éve indult a balatoni hajózás #8 – a leggyorsabb katamarán a Füred' class='title'>175 éve indult a balatoni hajózás #8 – a leggyorsabb katamarán a Füred</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/okori-kozlekedes-vagy-modern-vizisport-a-sup-eredete-es-tortenete-211308/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ókori közlekedés vagy modern vízisport? – A SUP eredete és története' class='title'>Ókori közlekedés vagy modern vízisport? – A SUP eredete és története</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hasznald-ki-ezt-a-nyarias-hetveget-212453/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Használd ki ezt a nyárias hétvégét!' class='title'>Használd ki ezt a nyárias hétvégét!</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/metzker-viktoria-sulyos-balesetet-szenvedett-212375/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Metzker Viktória súlyos balesetet szenvedett' class='title'>Metzker Viktória súlyos balesetet szenvedett</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/egyperces/a-vilag-legregebbi-kagylogyongyeit-talaltak-meg-egy-barlangban-3873245/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2487260barlanggy.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/syJNmqNbFlp1dhSmSAH2qU5PVF9WRVJZX1NFQ1GFVgoalmJ4Y7fXkW3mO6+ISQH5yNYbT8pmjcyCRTaw/2487260barlanggy.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/syJNmqNbFlp1dhSmSAH2qU5PVF9WRVJZX1NFQ1GFVgoalmJ4Y7fXkW3mO6+ISQH5yNYbT8pmjcyCRTaw/2487260barlanggy.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/syJNmqNbFlp1dhSmSAH2qU5PVF9WRVJZX1NFQ1GFVgoalmJ4Y7fXkW3mO6+ISQH5yNYbT8pmjcyCRTaw/2487260barlanggy.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/syJNmqNbFlp1dhSmSAH2qU5PVF9WRVJZX1NFQ1GFVgoalmJ4Y7fXkW3mO6+ISQH5yNYbT8pmjcyCRTaw/2487260barlanggy.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/syJNmqNbFlp1dhSmSAH2qU5PVF9WRVJZX1NFQ1GFVgoalmJ4Y7fXkW3mO6+ISQH5yNYbT8pmjcyCRTaw/2487260barlanggy.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/syJNmqNbFlp1dhSmSAH2qU5PVF9WRVJZX1NFQ1GFVgoalmJ4Y7fXkW3mO6+ISQH5yNYbT8pmjcyCRTaw/2487260barlanggy.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/syJNmqNbFlp1dhSmSAH2qU5PVF9WRVJZX1NFQ1GFVgoalmJ4Y7fXkW3mO6+ISQH5yNYbT8pmjcyCRTaw/2487260barlanggy.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                különleges leletek                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/egyperces/a-vilag-legregebbi-kagylogyongyeit-talaltak-meg-egy-barlangban-3873245/">A világ legrégebbi kagylógyöngyeit találták meg egy barlangban</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">mezőgazdaság </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/megkezdodtek-az-oszi-betakaritasi-munkak-3873263/">Megkezdődtek az őszi betakarítási munkák</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Csaknem 1,8 millió hektáron történik a növényi kultúrák betakarítása.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájó szívvel emlékezünk  <b>TÓTH TIBOR </b> halálának 1. évfordulóján.  &quot;Sohasem halványul szívünkben emléked.  Sohasem szűnik meg lelkünk gyásza Érted.&quot; Szerető feleséged, fiad, lányod,  menyed, vejed és 4 unokád</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik  szeretett halottunk  <b>CSIPE ZOLTÁNNÉ  </b>temetésén részt vettek,  sírjára virágot,  koszorút helyeztek,  gyászunkban osztoztak.  Gyászoló férje és családja</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik <b>MAJOR ZOLTÁN </b>temetésén részt vettek,  sírjára virágot,  koszorút helyeztek  és fájdalmunkban osztoztak. Szerető családja</div>
                            <div class="swiper-slide">EMLÉKEZÜNK <b>ÖZV. NAGY LÁSZLÓNÉ </b>(született: Donkó Piroska) halálának 8. évfordulójára. ,,Letéptem ezt a hangaszálat, Már tudhatod az ősz halott, E földön többé sose látlak, Ó idő szaga hangaszálak És várlak téged tudhatod.&apos;&apos; Soha el nem múló szeretettel gondol rád lányod: Pintyő, unokáid: Bea és Csaba</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindenkinek, akik  szeretett halottunk <b>BENCZE MÁTYÁS </b>temetésén részt vettek,  a tisztelet virágait elhozták  vagy együttérzésüket  valamilyen formában kifejezték. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak ők el, kik szívünkben élnek, hiába szállnak árnyak, álmok, évek.&quot; (Juhász Gyula)  Fájó szívvel tudatjuk mindazokkal, akik  ismerték, tisztelték, szerették, hogy <b>PÁSZTOR FERENC </b>2021. szeptember 11-én, 88. életévében elhunyt. Szeretett haluttunk hamvait 2021. szeptember 24-én 11.00 órakor  a szajoli temetőben helyezzük örök nyugalomra. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel, de Isten akaratában  megnyugodva tudatjuk, hogy  szeretett édesanyám <b>VÁRALJAI GÁBORNÉ </b>(Mátrai Éva) életének 70. évében örökre megpihent. Búcsúztatása 2021. szeptember 23-án  13.00 órakor lesz a szolnoki  római katolikus (Kőrösi úti) temető  ravatalozójában. Kérjük, részvétüket egy szál  virággal fejezzék ki. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal  tudatjuk, hogy  <b>DEME JÓZSEFNÉ </b> (született: Pitti Irén)  90. életévében elhunyt.  Temetése  2021. szeptember 22-én  14.30 órakor a szolnoki  római katolikus  temetőben lesz.  Gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>SZŰCS BALÁZS </b>(anyja neve: Kollár Franciska) halálának 20. évfordulóján. &quot;Elhagytad a házat, amit úgy szerettél, itt hagytál mindent, amiért küzdöttél. Nélküled jön el a tavasz, nyár, ősz, tél, bármilyen szép is, mit sem ér.&quot; Fájó szívvel emlékezik rá:  szerető felesége és a család  Tiszaföldvár</div>
                            <div class="swiper-slide">Csoda volt, hogy éltél, és minket szerettél. Nem haltál meg csak álmodni mentél  Mély fájdalommal tudatjuk, hogy <b>MAJOR ZOLTÁN </b>(nyugdíjas) életének 71. évében örökre megpihent. Felejthetetlen szerettünktől 2021. szeptember 22-én  10.00 órakor veszünk búcsút a szolnoki római katolikus  temető ravatalozójában és onnan kísérjük utolsó útjára. Gyászolja szerető családja</div>
                            <div class="swiper-slide">&quot; S ha szóltok hozzám, én majd válaszolok, hagyok nektek majd az égen egy csillagot.&quot; Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy anyukánk,  mamikánk, dédink, Julika nénink, tanár nénink, <b>BERTÁNÉ FÖLDESI JULIANNA </b>(anyja neve: Simon Julianna) a hajdani szolnoki Délibáb úti Általános Iskola Igazgatója  életének 85. évében, 2021. szeptember 5-én elhunyt.  Felejthetetlen halottunktól  2021. szeptember 24-én 11.30 órakor veszünk búcsút  a szolnoki római katolikus (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  <b>GUBA KÁLMÁN </b>85 éves korában elhunyt. Hamvasztás utáni búcsúztatója  2021. szeptember 22-én 13.00 órakor lesz  a szolnoki Kőrösi úti ravatalozóban. Ezúton mondunk köszönetet mindazoknak,  akik szerettünk búcsúztatóján megjelennek  vagy egyéb módon részvétet nyilvánítanak.  Gyászoló család</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy <b>BENCZE MÁTYÁS </b>életének 80. évében  váratlanul örökre megpihent. Temetése  2021. szeptember 21-én  10.00 órakor lesz  a tiszasülyi temetőben. Emléke szívünkben örökké él. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS <b>BALÁZS FERENCZNÉ </b>(született: Dóczi Éva) Édesanyánk halálának 30. évfordulójára és Édesapánk <b>BALÁZS FERENCZ </b>halálának 1 év 11 napja emlékére. &quot;Az élet csendesen megy tovább,  fájó emléketek elkísér egy életen át.&quot; Gyászolja: lányai, veje, unokái és családjaik</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  <b>FÖLDES ISTVÁN </b> zagyvarékasi lakos  2021. szeptember 12-én, 76 éves korában,  tragikus hirtelenséggel elhunyt. Temetése 2021. szeptember 20-án hétfőn  10.00 órakor lesz a zagyvarékasi temetőben.  Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és tisztelték, hogy  <b>ESSES LAJOS </b> 2021. szeptember 6-án, 70 éves korában  örökre megpihent. Hamvainak elhelyezéséről  végakarata szerint gondoskodunk. Temetése  2021. szeptember 21-én 10.00 órakor  a szolnoki Kőrösi úti temetőben lesz.  Gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>MAJOR JÓZSEF </b>(1965-1999) halálának 22. évfordulójára. Huszonkét éve, hogy lelked csendben messze szállt, könnyes szemünk már soha nem talál. Nincs semmi a világon, ami ennél jobban fájhat, veled együtt volt teljes az életünk,  hogy elmentél elvitted örömünk.  Múlnak az évek, te nem vagy már velünk,  de tovább élsz szívünkben, soha nem feledünk.  Apu, Anyu, Krisztina, Marietta</div>
                            <div class="swiper-slide">&quot;Remegő kezed többé nem foghatjuk, nem védsz szeretettel oltalmazón, szó sincs rá, csak néma fájdalom, most már egyedül vagyunk nagyon.&quot;  Mély fájdalommal tudatjuk, hogy szeretett és  felejthetetlen drága jó Férj, Édesapa és Nagyapa <b>ID. KRIZMANICS ISTVÁN </b>életének 87., boldog házasságának 64. évében,  2021. szeptember 6-án csendesen elhunyt.  Szeretett, drága halottunk hamvait  2021. szeptember 20-án, hétfőn, délelőtt 11.00  órakor polgári szertartás szerint,  a ceglédi Csengettyűs temetőben  helyezzük örök nyugalomra.   Csak az hal meg, kit elfelednek,  örökké él, kit szeretnek.   Gyászolják: szerető családja, közeli és távoli  rokonai, ismerősei és mindazok,  akik szerették és tisztelték őt</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  <b>KARDOS LAJOS </b>(volt Béke Tsz. dolgozója) életének 89. évében elhunyt. Szerettünktől 2021. Szeptember 17-én 11.00 órakor  veszünk végső búcsút a törökszentmiklósi református temető ravatalozójában. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/digitalia/jelszavak-nelkul-is-hasznalhatjak-fiokjukat-a-microsoft-felhasznalok-3873239/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/boldogelegedettlaptopszamitogepshutterstock1439003666.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/80x80/3q+pzt__Lpt4nLDrqiVsur05PVF9WRVJZX1NFQ98k0FOmadGsHd__oWoGcOp3VQaC2mvmY3pn__EN7zghPkUCtiMqRWwBzkUuyFbgy5kfJRdF9iVLbsxlMqekMC1M8=/boldogelegedettlaptopszamitogepshutterstock1439003666.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/210x210/3q+pzt__Lpt4nLDrqiVsur05PVF9WRVJZX1NFQ98k0FOmadGsHd__oWoGcOp3VQaC2mvmY3pn__EN7zghPkUCtiMqRWwBzkUuyFbgy5kfJRdF9iVLbsxlMqekMC1M8=/boldogelegedettlaptopszamitogepshutterstock1439003666.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/314x314/3q+pzt__Lpt4nLDrqiVsur05PVF9WRVJZX1NFQ98k0FOmadGsHd__oWoGcOp3VQaC2mvmY3pn__EN7zghPkUCtiMqRWwBzkUuyFbgy5kfJRdF9iVLbsxlMqekMC1M8=/boldogelegedettlaptopszamitogepshutterstock1439003666.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/556x556/3q+pzt__Lpt4nLDrqiVsur05PVF9WRVJZX1NFQ98k0FOmadGsHd__oWoGcOp3VQaC2mvmY3pn__EN7zghPkUCtiMqRWwBzkUuyFbgy5kfJRdF9iVLbsxlMqekMC1M8=/boldogelegedettlaptopszamitogepshutterstock1439003666.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/752x752/3q+pzt__Lpt4nLDrqiVsur05PVF9WRVJZX1NFQ98k0FOmadGsHd__oWoGcOp3VQaC2mvmY3pn__EN7zghPkUCtiMqRWwBzkUuyFbgy5kfJRdF9iVLbsxlMqekMC1M8=/boldogelegedettlaptopszamitogepshutterstock1439003666.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1004x1004/3q+pzt__Lpt4nLDrqiVsur05PVF9WRVJZX1NFQ98k0FOmadGsHd__oWoGcOp3VQaC2mvmY3pn__EN7zghPkUCtiMqRWwBzkUuyFbgy5kfJRdF9iVLbsxlMqekMC1M8=/boldogelegedettlaptopszamitogepshutterstock1439003666.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/09/+otf/1354x1354/3q+pzt__Lpt4nLDrqiVsur05PVF9WRVJZX1NFQ98k0FOmadGsHd__oWoGcOp3VQaC2mvmY3pn__EN7zghPkUCtiMqRWwBzkUuyFbgy5kfJRdF9iVLbsxlMqekMC1M8=/boldogelegedettlaptopszamitogepshutterstock1439003666.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Alternatív módszerek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">14 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/digitalia/jelszavak-nelkul-is-hasznalhatjak-fiokjukat-a-microsoft-felhasznalok-3873239/">Jelszavak nélkül is használhatják fiókjukat a Microsoft-felhasználók</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/az-allaskeresok-szamanak-alakulasarol-is-szo-volt-a-kozgyulesen-3872993/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/08/shutterstock170897903-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/80x80/+p1NkXD8__+uXmspZPTsZIk5PVF9WRVJZX1NFQ5Nf3vCbAsfn2v06ENJcpZn8w9OeXXB9xHE1GDQxJScQh0tPocjLhiKpvdv2WU5KNWBT4+wzJ9kCRvwgbUWrHVw=/shutterstock170897903-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/210x210/+p1NkXD8__+uXmspZPTsZIk5PVF9WRVJZX1NFQ5Nf3vCbAsfn2v06ENJcpZn8w9OeXXB9xHE1GDQxJScQh0tPocjLhiKpvdv2WU5KNWBT4+wzJ9kCRvwgbUWrHVw=/shutterstock170897903-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/314x314/+p1NkXD8__+uXmspZPTsZIk5PVF9WRVJZX1NFQ5Nf3vCbAsfn2v06ENJcpZn8w9OeXXB9xHE1GDQxJScQh0tPocjLhiKpvdv2WU5KNWBT4+wzJ9kCRvwgbUWrHVw=/shutterstock170897903-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/556x556/+p1NkXD8__+uXmspZPTsZIk5PVF9WRVJZX1NFQ5Nf3vCbAsfn2v06ENJcpZn8w9OeXXB9xHE1GDQxJScQh0tPocjLhiKpvdv2WU5KNWBT4+wzJ9kCRvwgbUWrHVw=/shutterstock170897903-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/752x752/+p1NkXD8__+uXmspZPTsZIk5PVF9WRVJZX1NFQ5Nf3vCbAsfn2v06ENJcpZn8w9OeXXB9xHE1GDQxJScQh0tPocjLhiKpvdv2WU5KNWBT4+wzJ9kCRvwgbUWrHVw=/shutterstock170897903-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/1004x1004/+p1NkXD8__+uXmspZPTsZIk5PVF9WRVJZX1NFQ5Nf3vCbAsfn2v06ENJcpZn8w9OeXXB9xHE1GDQxJScQh0tPocjLhiKpvdv2WU5KNWBT4+wzJ9kCRvwgbUWrHVw=/shutterstock170897903-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/1354x1354/+p1NkXD8__+uXmspZPTsZIk5PVF9WRVJZX1NFQ5Nf3vCbAsfn2v06ENJcpZn8w9OeXXB9xHE1GDQxJScQh0tPocjLhiKpvdv2WU5KNWBT4+wzJ9kCRvwgbUWrHVw=/shutterstock170897903-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">JÁSZKUNSÁG </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">36 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/az-allaskeresok-szamanak-alakulasarol-is-szo-volt-a-kozgyulesen-3872993/">Az álláskeresők számának alakulásáról is szó volt a közgyűlésen</a>
                </div>
                                                    <span class="enews-article-offerer-author">Cz. N.</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/nagy-istvan-az-agrarium-a-legnagyobb-szovetsegese-a-teremtett-vilag-megorzesenek-3873038/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2485153DVG20210924147-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/jqT+z__guFS+__f9ME3TNB405PVF9WRVJZX1NFQ1tIC__jNF04K9BU4J93kWSXuowmOc8vwO0hfKdLTHASeWe2mH795PRlGl16YrCMhIg5M8XN6HdZt3yP88nNJZRU=/2485153DVG20210924147-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/jqT+z__guFS+__f9ME3TNB405PVF9WRVJZX1NFQ1tIC__jNF04K9BU4J93kWSXuowmOc8vwO0hfKdLTHASeWe2mH795PRlGl16YrCMhIg5M8XN6HdZt3yP88nNJZRU=/2485153DVG20210924147-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/jqT+z__guFS+__f9ME3TNB405PVF9WRVJZX1NFQ1tIC__jNF04K9BU4J93kWSXuowmOc8vwO0hfKdLTHASeWe2mH795PRlGl16YrCMhIg5M8XN6HdZt3yP88nNJZRU=/2485153DVG20210924147-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/jqT+z__guFS+__f9ME3TNB405PVF9WRVJZX1NFQ1tIC__jNF04K9BU4J93kWSXuowmOc8vwO0hfKdLTHASeWe2mH795PRlGl16YrCMhIg5M8XN6HdZt3yP88nNJZRU=/2485153DVG20210924147-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/jqT+z__guFS+__f9ME3TNB405PVF9WRVJZX1NFQ1tIC__jNF04K9BU4J93kWSXuowmOc8vwO0hfKdLTHASeWe2mH795PRlGl16YrCMhIg5M8XN6HdZt3yP88nNJZRU=/2485153DVG20210924147-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/jqT+z__guFS+__f9ME3TNB405PVF9WRVJZX1NFQ1tIC__jNF04K9BU4J93kWSXuowmOc8vwO0hfKdLTHASeWe2mH795PRlGl16YrCMhIg5M8XN6HdZt3yP88nNJZRU=/2485153DVG20210924147-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/jqT+z__guFS+__f9ME3TNB405PVF9WRVJZX1NFQ1tIC__jNF04K9BU4J93kWSXuowmOc8vwO0hfKdLTHASeWe2mH795PRlGl16YrCMhIg5M8XN6HdZt3yP88nNJZRU=/2485153DVG20210924147-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">GreenTech 2021</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">47 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/nagy-istvan-az-agrarium-a-legnagyobb-szovetsegese-a-teremtett-vilag-megorzesenek-3873038/">Nagy István: az agrárium a legnagyobb szövetségese a teremtett világ megőrzésének</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-gepiparban-tortenik-a-legtobb-munkabaleset-3871307/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/09/2431741shutterstock1033445530-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/80x80/s+ihEe1lotTz__DzJxibIWE5PVF9WRVJZX1NFQ1N+8uQgE7khy8xr__xDi5++2CdgGjE+oawFumx3tweJVW3jd9s6l1APVlOgypJgPRR1lL1tLrrYuCiHUI9+XWlA=/2431741shutterstock1033445530-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/210x210/s+ihEe1lotTz__DzJxibIWE5PVF9WRVJZX1NFQ1N+8uQgE7khy8xr__xDi5++2CdgGjE+oawFumx3tweJVW3jd9s6l1APVlOgypJgPRR1lL1tLrrYuCiHUI9+XWlA=/2431741shutterstock1033445530-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/314x314/s+ihEe1lotTz__DzJxibIWE5PVF9WRVJZX1NFQ1N+8uQgE7khy8xr__xDi5++2CdgGjE+oawFumx3tweJVW3jd9s6l1APVlOgypJgPRR1lL1tLrrYuCiHUI9+XWlA=/2431741shutterstock1033445530-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/556x556/s+ihEe1lotTz__DzJxibIWE5PVF9WRVJZX1NFQ1N+8uQgE7khy8xr__xDi5++2CdgGjE+oawFumx3tweJVW3jd9s6l1APVlOgypJgPRR1lL1tLrrYuCiHUI9+XWlA=/2431741shutterstock1033445530-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/752x752/s+ihEe1lotTz__DzJxibIWE5PVF9WRVJZX1NFQ1N+8uQgE7khy8xr__xDi5++2CdgGjE+oawFumx3tweJVW3jd9s6l1APVlOgypJgPRR1lL1tLrrYuCiHUI9+XWlA=/2431741shutterstock1033445530-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/1004x1004/s+ihEe1lotTz__DzJxibIWE5PVF9WRVJZX1NFQ1N+8uQgE7khy8xr__xDi5++2CdgGjE+oawFumx3tweJVW3jd9s6l1APVlOgypJgPRR1lL1tLrrYuCiHUI9+XWlA=/2431741shutterstock1033445530-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/09/+otf/1354x1354/s+ihEe1lotTz__DzJxibIWE5PVF9WRVJZX1NFQ1N+8uQgE7khy8xr__xDi5++2CdgGjE+oawFumx3tweJVW3jd9s6l1APVlOgypJgPRR1lL1tLrrYuCiHUI9+XWlA=/2431741shutterstock1033445530-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jászkunság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-gepiparban-tortenik-a-legtobb-munkabaleset-3871307/">A gépiparban történik a legtöbb munkabaleset</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Berta</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/soltesz-szent-gellert-puspoknek-koszonheto-a-magyar-nemzetet-megtarto-keresztenyseg-3872924/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2483917DROTI20210924016-scaled-e1632483965719.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/ydaTPOOlrs0uICIxQx5p8E5PVF9WRVJZX1NFQ1ylsoFhrjZ2Xmj+kuva0zAFlXsk9qPGUDE6Nl+UYJzY9KXBIJmR35dZUXYTdW2Wc8rIgiR2FE0ODndrJPZeaRE=/2483917DROTI20210924016-scaled-e1632483965719.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/ydaTPOOlrs0uICIxQx5p8E5PVF9WRVJZX1NFQ1ylsoFhrjZ2Xmj+kuva0zAFlXsk9qPGUDE6Nl+UYJzY9KXBIJmR35dZUXYTdW2Wc8rIgiR2FE0ODndrJPZeaRE=/2483917DROTI20210924016-scaled-e1632483965719.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/ydaTPOOlrs0uICIxQx5p8E5PVF9WRVJZX1NFQ1ylsoFhrjZ2Xmj+kuva0zAFlXsk9qPGUDE6Nl+UYJzY9KXBIJmR35dZUXYTdW2Wc8rIgiR2FE0ODndrJPZeaRE=/2483917DROTI20210924016-scaled-e1632483965719.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/ydaTPOOlrs0uICIxQx5p8E5PVF9WRVJZX1NFQ1ylsoFhrjZ2Xmj+kuva0zAFlXsk9qPGUDE6Nl+UYJzY9KXBIJmR35dZUXYTdW2Wc8rIgiR2FE0ODndrJPZeaRE=/2483917DROTI20210924016-scaled-e1632483965719.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/ydaTPOOlrs0uICIxQx5p8E5PVF9WRVJZX1NFQ1ylsoFhrjZ2Xmj+kuva0zAFlXsk9qPGUDE6Nl+UYJzY9KXBIJmR35dZUXYTdW2Wc8rIgiR2FE0ODndrJPZeaRE=/2483917DROTI20210924016-scaled-e1632483965719.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/ydaTPOOlrs0uICIxQx5p8E5PVF9WRVJZX1NFQ1ylsoFhrjZ2Xmj+kuva0zAFlXsk9qPGUDE6Nl+UYJzY9KXBIJmR35dZUXYTdW2Wc8rIgiR2FE0ODndrJPZeaRE=/2483917DROTI20210924016-scaled-e1632483965719.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/ydaTPOOlrs0uICIxQx5p8E5PVF9WRVJZX1NFQ1ylsoFhrjZ2Xmj+kuva0zAFlXsk9qPGUDE6Nl+UYJzY9KXBIJmR35dZUXYTdW2Wc8rIgiR2FE0ODndrJPZeaRE=/2483917DROTI20210924016-scaled-e1632483965719.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kiskunmajsa </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/soltesz-szent-gellert-puspoknek-koszonheto-a-magyar-nemzetet-megtarto-keresztenyseg-3872924/">Soltész: Szent Gellért püspöknek köszönhető a magyar nemzetet megtartó kereszténység</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/belso-levelezes-bizonyitja-a-baloldali-szavazok-is-tudjak-keptelenek-voltak-megszervezni-az-elovalasztast-3872837/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/2484226gye.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/80x80/Blt0Bh6PbQYdrQ9cxxhGv05PVF9WRVJZX1NFQ6z+ww28hizpnjxpsSbBOFcuSjVJgA5AzhWJrbFpysgpY3__FD+6mk6e1djRZdNukqu2EDsrJPXoR56BEgSEelUo=/2484226gye.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/210x210/Blt0Bh6PbQYdrQ9cxxhGv05PVF9WRVJZX1NFQ6z+ww28hizpnjxpsSbBOFcuSjVJgA5AzhWJrbFpysgpY3__FD+6mk6e1djRZdNukqu2EDsrJPXoR56BEgSEelUo=/2484226gye.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/314x314/Blt0Bh6PbQYdrQ9cxxhGv05PVF9WRVJZX1NFQ6z+ww28hizpnjxpsSbBOFcuSjVJgA5AzhWJrbFpysgpY3__FD+6mk6e1djRZdNukqu2EDsrJPXoR56BEgSEelUo=/2484226gye.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/556x556/Blt0Bh6PbQYdrQ9cxxhGv05PVF9WRVJZX1NFQ6z+ww28hizpnjxpsSbBOFcuSjVJgA5AzhWJrbFpysgpY3__FD+6mk6e1djRZdNukqu2EDsrJPXoR56BEgSEelUo=/2484226gye.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/752x752/Blt0Bh6PbQYdrQ9cxxhGv05PVF9WRVJZX1NFQ6z+ww28hizpnjxpsSbBOFcuSjVJgA5AzhWJrbFpysgpY3__FD+6mk6e1djRZdNukqu2EDsrJPXoR56BEgSEelUo=/2484226gye.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1004x1004/Blt0Bh6PbQYdrQ9cxxhGv05PVF9WRVJZX1NFQ6z+ww28hizpnjxpsSbBOFcuSjVJgA5AzhWJrbFpysgpY3__FD+6mk6e1djRZdNukqu2EDsrJPXoR56BEgSEelUo=/2484226gye.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/09/+otf/1354x1354/Blt0Bh6PbQYdrQ9cxxhGv05PVF9WRVJZX1NFQ6z+ww28hizpnjxpsSbBOFcuSjVJgA5AzhWJrbFpysgpY3__FD+6mk6e1djRZdNukqu2EDsrJPXoR56BEgSEelUo=/2484226gye.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ezért állt le a rendszer</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/belso-levelezes-bizonyitja-a-baloldali-szavazok-is-tudjak-keptelenek-voltak-megszervezni-az-elovalasztast-3872837/">Belső levelezés bizonyítja: nem külső támadás miatt állt le az előválasztási rendszer</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.szoljon.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-894805/">
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728255"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#285b524744424746685b52474442474606405d">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#482c212f213c2924213b24293808252d2c21293f273a233b66203d"><span class="__cf_email__" data-cfemail="86e2efe1eff2e7eaeff5eae7f6c6ebe3e2efe7f1e9f4edf5a8eef3">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141205'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045320'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"757509ca99","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b9a577fe3e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3873212","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/kek-hirek\/hazai-kek-hirek\/megrazo-fotok-darabokra-szakadt-a-busszal-utkozo-kisteherauto-egy-halott-sok-serult-3873212\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3873212","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a href='javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>