<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Napi sudoku – könnyebb verzió | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.szoljon.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-522-3974486/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napi sudoku – könnyebb verzió | SZOLJON" />
<meta property="og:url" content="https://www.szoljon.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-522-3974486/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1200x630/sudoku1.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1200x630/sudoku1.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="1470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Napi sudoku – könnyebb verzió | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2019/07/sudoku1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-522-3974486/#primaryimage","url":"https://www.szoljon.hu/wp-content/uploads/2019/07/sudoku1.jpg","width":1470,"height":1470},{"@type":"WebPage","@id":"https://www.szoljon.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-522-3974486/#webpage","url":"https://www.szoljon.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-522-3974486/","inLanguage":"hu","name":"Napi sudoku \u2013 k\u00f6nnyebb verzi\u00f3 | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-522-3974486/#primaryimage"},"datePublished":"2021-11-04T03:00:00+00:00","dateModified":"2021-11-04T03:00:00+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><script async src="https://adat.szoljon.hu/script/index.min.js"></script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='endless-core-gutenberg-cgb-style-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/build/cgb/dist/blocks.style.build.css?ver=1635860058' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1624461193' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1623151749' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1634047846' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521974' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1618477275'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954605'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014558'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=3974486' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkeresztrejtveny%2Fnapi-sudoku-konnyebb-verzio-522-3974486%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkeresztrejtveny%2Fnapi-sudoku-konnyebb-verzio-522-3974486%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->

            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>        <script>
            // Make sure that the properties exist on the window.
            window.googlefc = window.googlefc || {};
            window.googlefc.ccpa = window.googlefc.ccpa || {};
            window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

            // To guarantee functionality, this must go before the FC tag on the page.
            googlefc.controlledMessagingFunction = (message) => {
                if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
                    message.proceed(false);
                } else {
                    message.proceed(true);
                }
            };
        </script>
        <script>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</script>
                    <script>
                if (0 === parseInt((new Date()).getTime()/(86400000))%4) {
                    googlefc.callbackQueue.push({
                        'AD_BLOCK_DATA_READY':
                            () => {
                                switch (googlefc.getAdBlockerStatus())
                                {
                                    case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
                                        // Insert handling for cases where the user is blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
                                        // Insert handling for cases where the user is not blocking ads.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER', {nonInteraction: true});
                                        break;
                                    case googlefc.AdBlockerStatusEnum.UNKNOWN:
                                        // Insert handling for unknown cases.
                                        ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN', {nonInteraction: true});
                                        break;
                                }
                            }
                    });
                }
            </script>
                <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3974486 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/dossziek/koronavirus-jaszkunsag/">Koronavírus</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            15°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/3.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Károly</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">4.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/255500" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlanbazár</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/dossziek/koronavirus-jaszkunsag/">Koronavírus</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/tunderszepek-2021-versenyzok/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div>    <div class="crossWordHeader">
        Napi sudoku – könnyebb verzió    </div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3974486" class="post-3974486 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-keresztrejtveny" >
                            <div class="entry-content clearfix">
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                        
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <style type="text/css">
    #right-area{ display:none; }
</style><script>jQuery('#right-area').hide();jQuery('#left-area').attr('style','width: 100% !important;');</script><script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-sync-zoe-crosswords/js/raphael.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-sync-zoe-crosswords/js/crosswordCompiler.js?ver=21'></script>
<div><script src='https://www.szoljon.hu/wp-content/uploads/2021/10/crosswordgame-101.txt'></script><script>jQuery(document).ready(function($) {  jQuery('.entry-content').attr( 'class', 'entry-content puzzle');   $('#CrosswordCompilerPuz').CrosswordCompiler(CrosswordPuzzleData,null,    {SUBMITMETHOD:'POST',PROGRESS :  '' , ROOTIMAGES: 'https://www.szoljon.hu/wp-content/plugins/mw-sync-zoe-crosswords/CrosswordImages/'  } ); jQuery('#right-area').hide();
                       jQuery('#left-area').attr('style','width: 100% !important;');});</script><div id='CrosswordCompilerPuz'></div></div><br /><p><a href="/keresztrejtveny" style="text-transform: uppercase; font-weight: bolder; font-size: 34px;">További játékainkhoz kattintson ide!</a></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                                                                <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/1848/SZOLJON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.szoljon.hu/kozelet/helyi-kozelet/megerkeztek-a-friss-szolnoki-szennyvizadatok-2-3981266/?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_01" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szoljon.hu</div>
                                <div class="item-image">
                                    <img title="Megérkeztek a friss szolnoki szennyvízadatok" alt="Megérkeztek a friss szolnoki szennyvízadatok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11835326_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megérkeztek a friss szolnoki szennyvízadatok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/gazdasag/20211020-monte-carlo-kaszino-rulettkiraly.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Egy zseniális magyar szerencsejátékos volt a Monte-Carlói kaszinó királya" alt="Egy zseniális magyar szerencsejátékos volt a Monte-Carlói kaszinó királya"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11841070_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy zseniális magyar szerencsejátékos volt a Monte-Carlói kaszinó királya</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/2021/11/marki-zay-peter-baloldalinak-vallotta-magat?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Márki-Zay Péter baloldalinak vallotta magát" alt="Márki-Zay Péter baloldalinak vallotta magát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11840547_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Márki-Zay Péter baloldalinak vallotta magát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/ahirtvkekhirei/most-erkezett-eltunt-a-17-eves-buli-dorina-a-rendorseg-korozi-2530394?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Most érkezett: eltűnt a 17 éves „Buli” Dorina, a rendőrség körözi" alt="Most érkezett: eltűnt a 17 éves „Buli” Dorina, a rendőrség körözi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11839767_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Most érkezett: eltűnt a 17 éves „Buli” Dorina, a rendőrség körözi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/sport/futball/20211103-megvan-a-barcelona-uj-edzoje-xavi-hernandez-katar-alszadd.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Megvan a Barcelona új edzője" alt="Megvan a Barcelona új edzője"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11841073_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Megvan a Barcelona új edzője</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.origo.hu/auto/20211102-bugatti-rimac-vegyesvallalat.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="Felvásárolta a Bugattit a 12 éve alapított kis horvát autógyártó" alt="Felvásárolta a Bugattit a 12 éve alapított kis horvát autógyártó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11838325_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Felvásárolta a Bugattit a 12 éve alapított kis horvát autógyártó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.szoljon.hu/kozelet/helyi-kozelet/egy-gazdag-eletut-tarul-fel-a-konyvbemutato-esten-3983168/?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_07" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szoljon.hu</div>
                                <div class="item-image">
                                    <img title="Egy gazdag életút tárul fel a könyvbemutató esten" alt="Egy gazdag életút tárul fel a könyvbemutató esten"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11842032_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy gazdag életút tárul fel a könyvbemutató esten</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/eletvitel/20211102-tul-sok-szabadido-karos.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Ezért ne bánd, ha nincs túl sok szabadidőd!" alt="Ezért ne bánd, ha nincs túl sok szabadidőd!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11840624_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ezért ne bánd, ha nincs túl sok szabadidőd!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/5559/aHR0cHM6Ly93d3cubGlmZS5odS9lZ2VzenNlZy8yMDIxMTAyOC12ZWRkLWZlbC1hLWhhcmNvdC1hLWh1dmVseWdvbWJhdmFsLWVyb3NpdHNkLW1lZy1hei1pbW11bnJlbmRzemVyZWQuaHRtbD91dG1fc291cmNlPXN6b2xqb24mdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Vedd fel a harcot a hüvelygombával: erősítsd meg az immunrendszered!" alt="Vedd fel a harcot a hüvelygombával: erősítsd meg az immunrendszered!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/1848_resized.jpg?avcount=1635996485">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vedd fel a harcot a hüvelygombával: erősítsd meg az immunrendszered!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/dieta/20211102-zoldborso-jotekony-hatasa.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="A zöldborsó 5 legfontosabb egészségügyi hatása" alt="A zöldborsó 5 legfontosabb egészségügyi hatása"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11840622_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A zöldborsó 5 legfontosabb egészségügyi hatása</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.szoljon.hu/kozelet/helyi-kozelet/oszi-termesekbol-krealtak-diszeket-3983171/?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11" target="_blank">
                            <div class="item-container">
                                <div class="item-source">szoljon.hu</div>
                                <div class="item-image">
                                    <img title="Őszi termésekből kreáltak díszeket a gyerekek Jászberényben" alt="Őszi termésekből kreáltak díszeket a gyerekek Jászberényben"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11840785_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Őszi termésekből kreáltak díszeket a gyerekek Jászberényben</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://gyogyzona.hu/test-es-lelek/lelek/20211015-tested-uzenete-test-es-lelek-kapcsolat.html?utm_source=www.szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12" target="_blank">
                            <div class="item-container">
                                <div class="item-source">gyogyzona.hu</div>
                                <div class="item-image">
                                    <img title="Testünk üzenete" alt="Testünk üzenete"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/11833864_auto_resized.jpg?ver1">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Testünk üzenete</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sport/oldalvonal/lyna-perez-szexi-foto__18lanyok__-3064494/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bugyi nélkül, vizes ruhában terpeszt a brutál mellű kosaras lány' class='title'>Bugyi nélkül, vizes ruhában terpeszt a brutál mellű kosaras lány<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-11-04 04:20:45">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/cseh-katalin-momemntum-eskuvo/245624?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Újabb exkluzív fotók: Tízmilliókat szórt el az esküvőjén Cseh Katalin' class='title'>Újabb exkluzív fotók: Tízmilliókat szórt el az esküvőjén Cseh Katalin<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-11-04 03:00:00">37 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/szolnok-polgarmestere-dontott-arrol-kotelezove-teszik-e-az-oltast-3981554/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/5755106DMJ202105060101-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/kne0vHqOrAD82O9XVZzOd05PVF9WRVJZX1NFQ24__FvZr7n5BBoXxR6UUZ24vlYkKs6HANSoOmA3v__2m0E8UViQfE2u64+OUuuXyoNVH__eBAwOyGadFn2m6mefw4=/5755106DMJ202105060101-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/szolnok-polgarmestere-dontott-arrol-kotelezove-teszik-e-az-oltast-3981554/">Szolnok polgármestere döntött arról, kötelezővé teszik-e az oltást</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/a-traktoros-nem-adta-meg-az-elsobbseget-az-autosnak-osszeutkoztek-3978356/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/11/5843604ma18.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/80x80/rtXAfsZ6FokXDqTH1dgSD05PVF9WRVJZX1NFQzPTE6B6EKgUleBrbRSyZ8l3s0X2gGNsI6cwz84XpqIaDiSfymQcXvmIRk+M7382wO2QlGrwF1uuqx++S1Xc2EM=/5843604ma18.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/a-traktoros-nem-adta-meg-az-elsobbseget-az-autosnak-osszeutkoztek-3978356/">A traktoros nem adta meg az elsőbbséget az autósnak, összeütköztek</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/hajnalban-ment-lopni-egy-ferfi-a-holt-tisza-partra-nem-jart-sikerrel-3979466/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/11/5861077lak3.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/80x80/ZbgZce+A08RBXPocVwczqk5PVF9WRVJZX1NFQx9zEoYh608CAUex6dwXJTTkRarkXs8vbfelldHZyhbl3LswwPxoGNGSWSndLnWbXxPAFL+nI97xQPH42mB5jxw=/5861077lak3.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/hajnalban-ment-lopni-egy-ferfi-a-holt-tisza-partra-nem-jart-sikerrel-3979466/">Hajnalban ment lopni egy férfi a Holt-Tisza partra, nem járt sikerrel</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/harom-auto-utkozott-a-4-esen-szaparfalu-es-surjany-kozott-3979895/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/08/9870691auto103.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/08/+otf/80x80/S__JjuXKJgnRrLTCeaIpfdk5PVF9WRVJZX1NFQyyNJ3Qc9iYx6r5P5064Ddvimkz4kNrnfb5JgzHsy3xQNsEmiwAQ4G+hK8EJ5MD____+qSGgYDZF98+eT1nHc9SYQ=/9870691auto103.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/harom-auto-utkozott-a-4-esen-szaparfalu-es-surjany-kozott-3979895/">Három autó karambolozott a 4-esen, Szapárfalu és Surjány között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/latni-es-latszani-az-autokat-es-a-soforok-latasat-is-ingyen-ellenorzik-3979109/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/11/5854434MJA3741-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/80x80/2mPQp59q3LS4H42__3khgZk5PVF9WRVJZX1NFQ14tCOvbcbCU88z__P1fxaUZvSWv5p2MmV7TbZdCdWxgCTwgo+__9u5zqMDXuhkOpbxkxhcWxy+fL3umRybCBP8DU=/5854434MJA3741-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/latni-es-latszani-az-autokat-es-a-soforok-latasat-is-ingyen-ellenorzik-3979109/">Látni és látszani: az autókat és a sofőrök látását is ingyen ellenőrzik</a>
        </div>
    </div>

            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_wanted_ad container">
            <h3 class="adOffererTitle">
            <span>A nap ajánlata</span>
    </h3>        <div class="wantAdOfferer">
        <div class="adOffererText row">
                            <div class="col-sm col adOffererTextBox">
            <a href="/aprohirdetes/?id=647251" target="_blank">
                    

    
    
        
        
                            
    


<img
            class='lazyload '
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/02/thumb_apromalaclogo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/02/+otf/80x80/thumb_apromalaclogo.jpg 80w'
            data-sizes='auto'
    >

<div class="pictureListing adOffererTextLead">
    <span class="adOffererLeadNoPicture">Apróhirdetési AKCIÓ az Új Néplapban!</span>
</div>        </a>
    </div>                    </div>
    </div>
</div><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/balatoni-hazaban-hunyt-el-oszter-sandor-217191/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatoni házában hunyt el Oszter Sándor' class='title'>Balatoni házában hunyt el Oszter Sándor</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/a-sed-patakbol-mentett-kisvidra-gyengeje-a-franciaagy-217199/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Séd patakból mentett kisvidra gyengéje a franciaágy' class='title'>A Séd patakból mentett kisvidra gyengéje a franciaágy</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/17-pannonfiling-rovidfilmek-egesz-nap-veszpremben-217131/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='17. Pannonfíling: rövidfilmek egész nap Veszprémben' class='title'>17. Pannonfíling: rövidfilmek egész nap Veszprémben</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/ugy-veli-az-embernek-50-folott-meg-van-egy-dobasa-most-vilaghiru-a-kezmuves-sajtja-216698/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Úgy véli, az embernek 50 fölött még van egy dobása – most világhírű kézműves sajtja van' class='title'>Úgy véli, az embernek 50 fölött még van egy dobása – most világhírű kézműves sajtja van</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/kivalo-az-uj-balatoni-vendeglatos-generacio-217113/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kiváló az új balatoni vendéglátós generáció' class='title'>Kiváló az új balatoni vendéglátós generáció</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ezeket-a-balatoni-legifelveteleket-latnod-kell-217072/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ezeket a balatoni légifelvételeket látnod kell' class='title'>Ezeket a balatoni légifelvételeket látnod kell</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/sport/helyi-sport/sporttortenelmi-meccset-nyert-a-dozsa-3983837/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/10/5612377NBVizilabda10308of28-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/80x80/rabkULyQAHHb4r793YczbE5PVF9WRVJZX1NFQ+La__ph4DrNKhLRFxs9tpvAxxgb5hYA4S+WmWRXbYbrS/5612377NBVizilabda10308of28-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/210x210/rabkULyQAHHb4r793YczbE5PVF9WRVJZX1NFQ+La__ph4DrNKhLRFxs9tpvAxxgb5hYA4S+WmWRXbYbrS/5612377NBVizilabda10308of28-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/314x314/rabkULyQAHHb4r793YczbE5PVF9WRVJZX1NFQ+La__ph4DrNKhLRFxs9tpvAxxgb5hYA4S+WmWRXbYbrS/5612377NBVizilabda10308of28-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/556x556/rabkULyQAHHb4r793YczbE5PVF9WRVJZX1NFQ+La__ph4DrNKhLRFxs9tpvAxxgb5hYA4S+WmWRXbYbrS/5612377NBVizilabda10308of28-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/752x752/rabkULyQAHHb4r793YczbE5PVF9WRVJZX1NFQ+La__ph4DrNKhLRFxs9tpvAxxgb5hYA4S+WmWRXbYbrS/5612377NBVizilabda10308of28-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/1004x1004/rabkULyQAHHb4r793YczbE5PVF9WRVJZX1NFQ+La__ph4DrNKhLRFxs9tpvAxxgb5hYA4S+WmWRXbYbrS/5612377NBVizilabda10308of28-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/10/+otf/1354x1354/rabkULyQAHHb4r793YczbE5PVF9WRVJZX1NFQ+La__ph4DrNKhLRFxs9tpvAxxgb5hYA4S+WmWRXbYbrS/5612377NBVizilabda10308of28-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                vízilabda                            </span>
                                                                                            <span class="enews-article-offerer-author">Varga Csaba</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/sport/helyi-sport/sporttortenelmi-meccset-nyert-a-dozsa-3983837/">Sporttörténelmi meccset nyert a Dózsa</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Bajnokok Ligája</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">5 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/szoboszlai-golja-ellenere-kiesett-az-rb-leipzig-3983981/">Szoboszlai gólja ellenére kiesett az RB Leipzig</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Szoboszlai Dominik 92. percben szerzett góljával az RB Leipzig házigazdaként 2-2-es döntetlent játszott szerdán a Paris Saint-Germainnel a labdarúgó Bajnokok Ligája csoportkörének negyedik fordulójában.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">EMLÉKEZÜNK <b>KOVÁCS LAJOS </b>halálának 3. évfordulójára. Szívünkben örökké élsz. Csoda volt, hogy éltél  és bennünket szerettél.  Nekünk nem is haltál meg, csak álmodni mentél. Szerető családod</div>
                            <div class="swiper-slide">EMLÉKEZÉS Szomorú szívvel emlékezik <b>SZ. ECSEKI ANDRÁS </b>születésének 100. és halálának 49. évfordulója alkalmából  szerető családja: fia, lánya, menye, unokái, dédunokái</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal,  akik ismerték, szerették és tisztelték, hogy  <b>SZUROVECZ PÁL </b>várostörténeti kutató, a szolnoki cukorgyár nyugalmazott tisztviselője, életének 92. évében, 2021. október 24-én békésen, csendesen elhunyt. Szeretett halottunktól 2021. november 9-én, 10.00 órakor  veszünk végső búcsút Szolnokon, a római katolikus temető Kőrösi úti ravatalozójában. Kérjük, hogy részvétüket egy szál virággal fejezzék ki. A gyászoló család</div>
                            <div class="swiper-slide">,,Köszönjük, hogy éltél és minket szerettél, nem haltál meg, csak álmodni mentél.&apos;&apos; Mély fájdalommal tudatjuk, hogy <b>SARKADI IMRÉNÉ </b>(született: Széki Ilona) 78 évesen, 2021. október 24-én elhunyt. Búcsúztatása 2021. november 5-én 14.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély megrendüléssel tudatjuk, hogy  szeretett Férjem, Édesapánk <b>SZEKERES PÁL </b>(anyja neve: Lajkó Erzsébet) 2021. október 22-én elhunyt. Temetése 2021. november 3-án (szerdán)  14.30 órakor lesz a szolnoki római katolikus  (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Megemlékezés halottak napja alkalmából  <b>TEM ILDIKÓRA  </b>Emléked szívünkben örökké él!  Szerető kislányod és férjed</div>
                            <div class="swiper-slide">Hálás szívvel mondunk  köszönetet mindazoknak,  akik szeretett Feleségemet,  Édesanyánkat, Nagymamánkat <b>PARÁCS JÓZSEFNÉT </b>(született: Szabó Margit) utolsó útjára elkísérték, virágaikkal, koszorúikkal,  részvétnyilvánításaikkal  fájdalmunkat enyhíteni  igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy szeretett  édesanyánk és édesapánk  <b>GODRA LÁSZLÓNÉ </b> (született: Lesták Erzsébet)  életének 81. évében és  <b>GODRA LÁSZLÓ </b> életének 82. évében  2021. október 22-én örökre megpihentek.  Felejthetetlen halottainktól  2021. november 4-én 14.30 órakor veszünk  végső búcsút a szolnoki római katolikus temető  ravatalozójában.  A gyászoló család</div>
                            <div class="swiper-slide">Megemlékezés <b>SZABÓ ISTVÁN  </b>halálának 5. évfordulóján. &quot;A szívünk még mindig fáj, elragadott tőlünk a halál. Álmodra csillagok vigyáznak, emléked örökké velünk marad.&quot; Fájó szívvel gondol rád szerető feleséged, fiad és családja</div>
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Fájó szívvel  tudatjuk, hogy  <b>DÓRA LÁSZLÓ  </b>volt zagyvarékasi lakos  2021. október 20-án  63 éves korában elhunyt.  Szeretett halottunktól  2021. október 29-én  14.00 órakor búcsúzunk  a zagyvarékasi temetőben.  Felesége és gyermekei</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  <b>ÖZV. BORBÍRÓ IMRÉNÉ </b> született: Bereczki Teréz  (1931-2021 elhunyt)  Búcsúztatása 2021. október 28-án 14.30 órakor  lesz a szolnoki római katolikus temető  ravatalozójában.  A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS    <b>     </b>                                                                        <b>MOLNÁR SÁNDOR  </b>(1932-2001) halálának 20. évfordulóján. &quot;Valaki végleg elmehet, őrizd meg emlékét és el ne feledd! Így majd veled lesz mindig, lelke szabadon száll, vár a túlsó parton, hol nincsen határ.&quot; Soha el nem múló szeretettel emlékezünk Családja</div>
                            <div class="swiper-slide">KÖSZÖNETNYILVÁNÍTÁS Hálás szívvel mondunk köszönetet a rokonoknak,  munkatársaknak, ismerősöknek, akik  édesapánk, nagyapánk, dédpapánk  <b>VERES JÁNOS </b> (1920-2021)  temetésén részt vettek, sírjára koszorút, virágot  helyeztek, fájdalmunkat enyhíteni igyekeztek.  Gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>DONKÓ FLÓRIÁN </b>74. születésnapja alkalmából. Pihen a szív, mely értünk dobogott, pihen a kéz, mely értünk dolgozott. Itt hagytál minden álmot, vágyat, nem mesélsz már az unokáknak, csak a bánat és könny maradt utánad. Szerető feleséged és családod</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  <b>GUBUCZ GYÖRGY  </b>61 éves korában elhunyt.  Temetése 2021. október 29-én 14.30 órakor  a szolnoki római katolikus temetőben lesz.  Édesapja és párja és a gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>SZŐKE ZSIGMOND </b>(1921-2021) születésének 100.  és halálának 11. évfordulójára. &quot;Fájdalomtól könnyes a szemünk, mert gondolatban mindig itt vagy velünk. Hiába borul rád a temető csendje, szívünkben élni fogsz mindörökre.&quot; Szerető lányod és vejed</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>SZATMÁRI ISTVÁN </b>halálának 4. évfordulójára. &quot;Csendben mentél el,  Mikor senki nem fogta kezed,  Csendben várlak, mikor rám virrad a másnap, De rá kell jönnöm, nincs már másnap. Gyermekünk nincs már és te is itt hagytál, De bízom benne, ő is valahol vár rám. Egy igaz szerető testvér bízik benne,  te jó úton vagy már.  De eljön a nap, mikor hárman együtt leszünk és minden rosszat együtt elfelejtünk.&quot; Örökké szerető feleséged, Klári</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS <b>BIRINYI GYÖRGYNÉ </b>(született: Urbán Éva) halálának 12. évfordulójára. ,,Virágot viszünk egy néma sírra, De ezzel őt már nem hozhatjuk vissza. Tudjuk, hogy nem jössz, de olyan jó várni, Hazudni a szívnek, hogy ne tudjon fájni. Míg köztünk voltál, mi nagyon szerettünk, Hiányzol nagyon, soha nem feledünk.&quot;  Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  szeretett Feleségem, drága Édesanyánk, Nagymamánk <b>PARÁCS JÓZSEFNÉ  </b>(született: Szabó Margit) 2021. október 17-én, életének 80. évében,  méltósággal viselt súlyos betegségben örökre megpihent. Szeretett halottunktól 2021. október 28-án 13.00 órakor  veszünk végső búcsút a szolnoki római katolikus temető  Kőrösi úti ravavatolójában. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/az-antarktisz-szen-dioxid-mentesitesenek-lehetoseget-tanulmanyozzak-3983807/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/5970512shutterstock1085631254-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/hflz__iFnp6fzEMZPVbucy05PVF9WRVJZX1NFQ1y3dVPD85zjL1NCPg+DeW1M9nkiTCOa2dCBCl4omF1sA6hTrKfrFOvTB7wX5aXN3o__dHh4EToJyvj+6ErA5FQk=/5970512shutterstock1085631254-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/hflz__iFnp6fzEMZPVbucy05PVF9WRVJZX1NFQ1y3dVPD85zjL1NCPg+DeW1M9nkiTCOa2dCBCl4omF1sA6hTrKfrFOvTB7wX5aXN3o__dHh4EToJyvj+6ErA5FQk=/5970512shutterstock1085631254-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/hflz__iFnp6fzEMZPVbucy05PVF9WRVJZX1NFQ1y3dVPD85zjL1NCPg+DeW1M9nkiTCOa2dCBCl4omF1sA6hTrKfrFOvTB7wX5aXN3o__dHh4EToJyvj+6ErA5FQk=/5970512shutterstock1085631254-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/hflz__iFnp6fzEMZPVbucy05PVF9WRVJZX1NFQ1y3dVPD85zjL1NCPg+DeW1M9nkiTCOa2dCBCl4omF1sA6hTrKfrFOvTB7wX5aXN3o__dHh4EToJyvj+6ErA5FQk=/5970512shutterstock1085631254-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/hflz__iFnp6fzEMZPVbucy05PVF9WRVJZX1NFQ1y3dVPD85zjL1NCPg+DeW1M9nkiTCOa2dCBCl4omF1sA6hTrKfrFOvTB7wX5aXN3o__dHh4EToJyvj+6ErA5FQk=/5970512shutterstock1085631254-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/hflz__iFnp6fzEMZPVbucy05PVF9WRVJZX1NFQ1y3dVPD85zjL1NCPg+DeW1M9nkiTCOa2dCBCl4omF1sA6hTrKfrFOvTB7wX5aXN3o__dHh4EToJyvj+6ErA5FQk=/5970512shutterstock1085631254-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/hflz__iFnp6fzEMZPVbucy05PVF9WRVJZX1NFQ1y3dVPD85zjL1NCPg+DeW1M9nkiTCOa2dCBCl4omF1sA6hTrKfrFOvTB7wX5aXN3o__dHh4EToJyvj+6ErA5FQk=/5970512shutterstock1085631254-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Úttörő kutatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/az-antarktisz-szen-dioxid-mentesitesenek-lehetoseget-tanulmanyozzak-3983807/">Az Antarktisz szén-dioxid-mentesítésének lehetőségét tanulmányozzák</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-januartol-200-ezer-forint-a-minimalber-3983705/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/59680002523669854290325785943466488251654060081118n.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/T72lIdTWAQcdKHsHpo8KmE5PVF9WRVJZX1NFQxvDKBX6T4b1fw3Riqmuf5H01BowHJI__AP4jJj5xwN6O1gv5bEA9gVMOewr1sRctG8__9gr66QcpOU1ekcl9niLI=/59680002523669854290325785943466488251654060081118n.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/T72lIdTWAQcdKHsHpo8KmE5PVF9WRVJZX1NFQxvDKBX6T4b1fw3Riqmuf5H01BowHJI__AP4jJj5xwN6O1gv5bEA9gVMOewr1sRctG8__9gr66QcpOU1ekcl9niLI=/59680002523669854290325785943466488251654060081118n.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/T72lIdTWAQcdKHsHpo8KmE5PVF9WRVJZX1NFQxvDKBX6T4b1fw3Riqmuf5H01BowHJI__AP4jJj5xwN6O1gv5bEA9gVMOewr1sRctG8__9gr66QcpOU1ekcl9niLI=/59680002523669854290325785943466488251654060081118n.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/T72lIdTWAQcdKHsHpo8KmE5PVF9WRVJZX1NFQxvDKBX6T4b1fw3Riqmuf5H01BowHJI__AP4jJj5xwN6O1gv5bEA9gVMOewr1sRctG8__9gr66QcpOU1ekcl9niLI=/59680002523669854290325785943466488251654060081118n.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/T72lIdTWAQcdKHsHpo8KmE5PVF9WRVJZX1NFQxvDKBX6T4b1fw3Riqmuf5H01BowHJI__AP4jJj5xwN6O1gv5bEA9gVMOewr1sRctG8__9gr66QcpOU1ekcl9niLI=/59680002523669854290325785943466488251654060081118n.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/T72lIdTWAQcdKHsHpo8KmE5PVF9WRVJZX1NFQxvDKBX6T4b1fw3Riqmuf5H01BowHJI__AP4jJj5xwN6O1gv5bEA9gVMOewr1sRctG8__9gr66QcpOU1ekcl9niLI=/59680002523669854290325785943466488251654060081118n.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/T72lIdTWAQcdKHsHpo8KmE5PVF9WRVJZX1NFQxvDKBX6T4b1fw3Riqmuf5H01BowHJI__AP4jJj5xwN6O1gv5bEA9gVMOewr1sRctG8__9gr66QcpOU1ekcl9niLI=/59680002523669854290325785943466488251654060081118n.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Mérföldkő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-januartol-200-ezer-forint-a-minimalber-3983705/">Orbán Viktor: januártól 200 ezer forint a minimálbér!</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/helyi-kultura/sotetseg-a-szigligeti-nagyszinpadan-harsany-kacagas-a-szin-mu-helyben-3980672/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/11/5886265NBAzoldoklesistene9882-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/80x80/+DrsMHuK85sqxoG33NrLZ05PVF9WRVJZX1NFQxJnYRBPBtE__7krzI9ml7SFTYDRHsR__d12KtS2N1PfcSd+wpRNlkwgMPnJFdiwIQpxCSY5HxhKkdV7giyy__eg1U=/5886265NBAzoldoklesistene9882-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/210x210/+DrsMHuK85sqxoG33NrLZ05PVF9WRVJZX1NFQxJnYRBPBtE__7krzI9ml7SFTYDRHsR__d12KtS2N1PfcSd+wpRNlkwgMPnJFdiwIQpxCSY5HxhKkdV7giyy__eg1U=/5886265NBAzoldoklesistene9882-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/314x314/+DrsMHuK85sqxoG33NrLZ05PVF9WRVJZX1NFQxJnYRBPBtE__7krzI9ml7SFTYDRHsR__d12KtS2N1PfcSd+wpRNlkwgMPnJFdiwIQpxCSY5HxhKkdV7giyy__eg1U=/5886265NBAzoldoklesistene9882-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/556x556/+DrsMHuK85sqxoG33NrLZ05PVF9WRVJZX1NFQxJnYRBPBtE__7krzI9ml7SFTYDRHsR__d12KtS2N1PfcSd+wpRNlkwgMPnJFdiwIQpxCSY5HxhKkdV7giyy__eg1U=/5886265NBAzoldoklesistene9882-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/752x752/+DrsMHuK85sqxoG33NrLZ05PVF9WRVJZX1NFQxJnYRBPBtE__7krzI9ml7SFTYDRHsR__d12KtS2N1PfcSd+wpRNlkwgMPnJFdiwIQpxCSY5HxhKkdV7giyy__eg1U=/5886265NBAzoldoklesistene9882-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/1004x1004/+DrsMHuK85sqxoG33NrLZ05PVF9WRVJZX1NFQxJnYRBPBtE__7krzI9ml7SFTYDRHsR__d12KtS2N1PfcSd+wpRNlkwgMPnJFdiwIQpxCSY5HxhKkdV7giyy__eg1U=/5886265NBAzoldoklesistene9882-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/11/+otf/1354x1354/+DrsMHuK85sqxoG33NrLZ05PVF9WRVJZX1NFQxJnYRBPBtE__7krzI9ml7SFTYDRHsR__d12KtS2N1PfcSd+wpRNlkwgMPnJFdiwIQpxCSY5HxhKkdV7giyy__eg1U=/5886265NBAzoldoklesistene9882-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">KRITIKA</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/helyi-kultura/sotetseg-a-szigligeti-nagyszinpadan-harsany-kacagas-a-szin-mu-helyben-3980672/">Sötétség uralkodik a nagyszínpadon, harsány kacagás a Szín-Mű-Helyben</a>
                </div>
                                                    <span class="enews-article-offerer-author">Mészáros Géza</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/elkepeszto-dologra-bukkantak-regeszek-franciaorszagban-3983141/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/5958305shutterstock1863918343-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/arOXmsBLtYFsSCpzAGhIN05PVF9WRVJZX1NFQ0cH+__PXQx2__SaNySgZtrGApUWjzFD1ZwM9GzDOwUdaCXXQqIcDK3AMEK1Sq5FdKtmV5e6De9jOXKmCc3aFKzcg=/5958305shutterstock1863918343-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/arOXmsBLtYFsSCpzAGhIN05PVF9WRVJZX1NFQ0cH+__PXQx2__SaNySgZtrGApUWjzFD1ZwM9GzDOwUdaCXXQqIcDK3AMEK1Sq5FdKtmV5e6De9jOXKmCc3aFKzcg=/5958305shutterstock1863918343-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/arOXmsBLtYFsSCpzAGhIN05PVF9WRVJZX1NFQ0cH+__PXQx2__SaNySgZtrGApUWjzFD1ZwM9GzDOwUdaCXXQqIcDK3AMEK1Sq5FdKtmV5e6De9jOXKmCc3aFKzcg=/5958305shutterstock1863918343-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/arOXmsBLtYFsSCpzAGhIN05PVF9WRVJZX1NFQ0cH+__PXQx2__SaNySgZtrGApUWjzFD1ZwM9GzDOwUdaCXXQqIcDK3AMEK1Sq5FdKtmV5e6De9jOXKmCc3aFKzcg=/5958305shutterstock1863918343-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/arOXmsBLtYFsSCpzAGhIN05PVF9WRVJZX1NFQ0cH+__PXQx2__SaNySgZtrGApUWjzFD1ZwM9GzDOwUdaCXXQqIcDK3AMEK1Sq5FdKtmV5e6De9jOXKmCc3aFKzcg=/5958305shutterstock1863918343-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/arOXmsBLtYFsSCpzAGhIN05PVF9WRVJZX1NFQ0cH+__PXQx2__SaNySgZtrGApUWjzFD1ZwM9GzDOwUdaCXXQqIcDK3AMEK1Sq5FdKtmV5e6De9jOXKmCc3aFKzcg=/5958305shutterstock1863918343-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/arOXmsBLtYFsSCpzAGhIN05PVF9WRVJZX1NFQ0cH+__PXQx2__SaNySgZtrGApUWjzFD1ZwM9GzDOwUdaCXXQqIcDK3AMEK1Sq5FdKtmV5e6De9jOXKmCc3aFKzcg=/5958305shutterstock1863918343-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szenzációs felfedezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/elkepeszto-dologra-bukkantak-regeszek-franciaorszagban-3983141/">Elképesztő dologra bukkantak régészek Franciaországban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/hazai-sport/szabo-szebasztian-aranyermet-nyert-100-meter-pillangon-3983591/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/5964858KAP20211103233-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/EWw7kJ4d4UgOEoNKavzwrk5PVF9WRVJZX1NFQ4lIjyy5KTiguWNw__xkCQhLTpFFPF7wMALKwCyKUo26At68hZ8yAkOO1SxIiuVGe8n8IMZhwcEU12rFvom8KCY8=/5964858KAP20211103233-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/EWw7kJ4d4UgOEoNKavzwrk5PVF9WRVJZX1NFQ4lIjyy5KTiguWNw__xkCQhLTpFFPF7wMALKwCyKUo26At68hZ8yAkOO1SxIiuVGe8n8IMZhwcEU12rFvom8KCY8=/5964858KAP20211103233-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/EWw7kJ4d4UgOEoNKavzwrk5PVF9WRVJZX1NFQ4lIjyy5KTiguWNw__xkCQhLTpFFPF7wMALKwCyKUo26At68hZ8yAkOO1SxIiuVGe8n8IMZhwcEU12rFvom8KCY8=/5964858KAP20211103233-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/EWw7kJ4d4UgOEoNKavzwrk5PVF9WRVJZX1NFQ4lIjyy5KTiguWNw__xkCQhLTpFFPF7wMALKwCyKUo26At68hZ8yAkOO1SxIiuVGe8n8IMZhwcEU12rFvom8KCY8=/5964858KAP20211103233-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/EWw7kJ4d4UgOEoNKavzwrk5PVF9WRVJZX1NFQ4lIjyy5KTiguWNw__xkCQhLTpFFPF7wMALKwCyKUo26At68hZ8yAkOO1SxIiuVGe8n8IMZhwcEU12rFvom8KCY8=/5964858KAP20211103233-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/EWw7kJ4d4UgOEoNKavzwrk5PVF9WRVJZX1NFQ4lIjyy5KTiguWNw__xkCQhLTpFFPF7wMALKwCyKUo26At68hZ8yAkOO1SxIiuVGe8n8IMZhwcEU12rFvom8KCY8=/5964858KAP20211103233-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/EWw7kJ4d4UgOEoNKavzwrk5PVF9WRVJZX1NFQ4lIjyy5KTiguWNw__xkCQhLTpFFPF7wMALKwCyKUo26At68hZ8yAkOO1SxIiuVGe8n8IMZhwcEU12rFvom8KCY8=/5964858KAP20211103233-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Rövidpályás úszó Eb</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/hazai-sport/szabo-szebasztian-aranyermet-nyert-100-meter-pillangon-3983591/">Szabó Szebasztián aranyérmet nyert 100 méter pillangón</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/hazai-kultura/szinyei-elveszettnek-hitt-festmenye-nyolcvan-ev-utan-hazatert-3983153/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/5957544DSOS20211103014-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/80x80/K9Iug+XaCvFXHw3ZU7qBU05PVF9WRVJZX1NFQ7k5bodzslPKCYJlB2YjupAnNpsfR5omWXSkshIC8uk24S9AfRrla3eVMkQkULwMtrqtk2I__Ogf8+X38zGPHswI=/5957544DSOS20211103014-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/210x210/K9Iug+XaCvFXHw3ZU7qBU05PVF9WRVJZX1NFQ7k5bodzslPKCYJlB2YjupAnNpsfR5omWXSkshIC8uk24S9AfRrla3eVMkQkULwMtrqtk2I__Ogf8+X38zGPHswI=/5957544DSOS20211103014-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/314x314/K9Iug+XaCvFXHw3ZU7qBU05PVF9WRVJZX1NFQ7k5bodzslPKCYJlB2YjupAnNpsfR5omWXSkshIC8uk24S9AfRrla3eVMkQkULwMtrqtk2I__Ogf8+X38zGPHswI=/5957544DSOS20211103014-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/556x556/K9Iug+XaCvFXHw3ZU7qBU05PVF9WRVJZX1NFQ7k5bodzslPKCYJlB2YjupAnNpsfR5omWXSkshIC8uk24S9AfRrla3eVMkQkULwMtrqtk2I__Ogf8+X38zGPHswI=/5957544DSOS20211103014-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/752x752/K9Iug+XaCvFXHw3ZU7qBU05PVF9WRVJZX1NFQ7k5bodzslPKCYJlB2YjupAnNpsfR5omWXSkshIC8uk24S9AfRrla3eVMkQkULwMtrqtk2I__Ogf8+X38zGPHswI=/5957544DSOS20211103014-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1004x1004/K9Iug+XaCvFXHw3ZU7qBU05PVF9WRVJZX1NFQ7k5bodzslPKCYJlB2YjupAnNpsfR5omWXSkshIC8uk24S9AfRrla3eVMkQkULwMtrqtk2I__Ogf8+X38zGPHswI=/5957544DSOS20211103014-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/11/+otf/1354x1354/K9Iug+XaCvFXHw3ZU7qBU05PVF9WRVJZX1NFQ7k5bodzslPKCYJlB2YjupAnNpsfR5omWXSkshIC8uk24S9AfRrla3eVMkQkULwMtrqtk2I__Ogf8+X38zGPHswI=/5957544DSOS20211103014-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nemzeti galéria</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/hazai-kultura/szinyei-elveszettnek-hitt-festmenye-nyolcvan-ev-utan-hazatert-3983153/">Szinyei elveszettnek hitt festménye nyolcvan év után hazatért</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.szoljon.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-894805/">
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728255"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer-credits" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="https://salesworks.hu/termekek/szoljon-hu/">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#6a191005060005042a1910050600050444021f">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><a class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><a class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#33575a545a47525f5a405f5243735e56575a52445c4158401d5b46"><span class="__cf_email__" data-cfemail="43272a242a37222f2a302f2233032e26272a22342c3128306d2b36">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1625141205'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1627045320'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"10319312e8","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"647fe85438","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3974486","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/keresztrejtveny\/napi-sudoku-konnyebb-verzio-522-3974486\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3974486","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
              <script>document.getElementById('menu-footer-credits').innerHTML += "<li id='menu-item-999999' class='menu-item menu-item-type-custom menu-item-object-custom menu-item-999999'><a target='' href='' onclick='googlefc.callbackQueue.push(googlefc.showRevocationMessage);return false;'>Süti beállítások</a></li>";</script>
                    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>