<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Napi sudoku – könnyebb verzió | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.szoljon.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-54-1920273/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Napi sudoku – könnyebb verzió | SZOLJON" />
<meta property="og:url" content="https://www.szoljon.hu/keresztrejtveny/napi-sudoku-konnyebb-verzio-54-1920273/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1200x630/sudoku1.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1200x630/sudoku1.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="1470" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Napi sudoku – könnyebb verzió | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2019/07/sudoku1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312716' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1568623339' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1568294092' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497031'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=1920273' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkeresztrejtveny%2Fnapi-sudoku-konnyebb-verzio-54-1920273%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkeresztrejtveny%2Fnapi-sudoku-konnyebb-verzio-54-1920273%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "717a3443-2ae4-4e29-b81a-8de400da325a", safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1920273 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://tunderszepek.hu/">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tekla</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">23.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://tunderszepek.hu/">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="http://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/320x457/Amuhr5vRG3OakjLbN8NP+k5PVF9WRVJZX1NFQ3AuanX61M0WSc4tZKx21ui4K+iDwMA7Q2UrVlu3__1fm04iVCMEsSr5mmhl8LGkOYg==/sudoku1.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/360x514/Amuhr5vRG3OakjLbN8NP+k5PVF9WRVJZX1NFQ3AuanX61M0WSc4tZKx21ui4K+iDwMA7Q2UrVlu3__1fm04iVCMEsSr5mmhl8LGkOYg==/sudoku1.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/480x530/Amuhr5vRG3OakjLbN8NP+k5PVF9WRVJZX1NFQ3AuanX61M0WSc4tZKx21ui4K+iDwMA7Q2UrVlu3__1fm04iVCMEsSr5mmhl8LGkOYg==/sudoku1.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/768x590/Amuhr5vRG3OakjLbN8NP+k5PVF9WRVJZX1NFQ3AuanX61M0WSc4tZKx21ui4K+iDwMA7Q2UrVlu3__1fm04iVCMEsSr5mmhl8LGkOYg==/sudoku1.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/980x544/Amuhr5vRG3OakjLbN8NP+k5PVF9WRVJZX1NFQ3AuanX61M0WSc4tZKx21ui4K+iDwMA7Q2UrVlu3__1fm04iVCMEsSr5mmhl8LGkOYg==/sudoku1.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1399x571/Amuhr5vRG3OakjLbN8NP+k5PVF9WRVJZX1NFQ3AuanX61M0WSc4tZKx21ui4K+iDwMA7Q2UrVlu3__1fm04iVCMEsSr5mmhl8LGkOYg==/sudoku1.jpg 1399w">
        
        <img src="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1470x600/Amuhr5vRG3OakjLbN8NP+k5PVF9WRVJZX1NFQ3AuanX61M0WSc4tZKx21ui4K+iDwMA7Q2UrVlu3__1fm04iVCMEsSr5mmhl8LGkOYg==/sudoku1.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1470x600/Amuhr5vRG3OakjLbN8NP+k5PVF9WRVJZX1NFQ3AuanX61M0WSc4tZKx21ui4K+iDwMA7Q2UrVlu3__1fm04iVCMEsSr5mmhl8LGkOYg==/sudoku1.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        </div>    <div class="crossWordHeader">
        Napi sudoku – könnyebb verzió    </div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1920273" class="post-1920273 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-keresztrejtveny" >
                            <div class="entry-content clearfix">
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://tunderszepek.hu/" class="content" target="_blank">
                Tündérszépek: jelentkezz! Ingyenes profi fotózás, felkészítő tábor, modellszerződés, 10 millió forint értékű nyeremény a legszebbeknek! Jelentkezz!
            </a>
            </div>
                                    
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <style type="text/css">
    #right-area{ display:none; }
</style><script>jQuery('#right-area').hide();jQuery('#left-area').attr('style','width: 100% !important;');</script><script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-sync-zoe-crosswords/js/raphael.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-sync-zoe-crosswords/js/crosswordCompiler.js?ver=21'></script>
<div><script src='https://www.szoljon.hu/wp-content/uploads/2019/09/crosswordgame-68.txt'></script><script>jQuery(document).ready(function($) {  jQuery('.entry-content').attr( 'class', 'entry-content puzzle');   $('#CrosswordCompilerPuz').CrosswordCompiler(CrosswordPuzzleData,null,    {SUBMITMETHOD:'POST',PROGRESS :  '' , ROOTIMAGES: 'https://www.szoljon.hu/wp-content/plugins/mw-sync-zoe-crosswords/CrosswordImages/'  } ); jQuery('#right-area').hide();
                       jQuery('#left-area').attr('style','width: 100% !important;');});</script><div id='CrosswordCompilerPuz'></div></div><br /><p><a href="/keresztrejtveny" style="text-transform: uppercase; font-weight: bolder; font-size: 34px;">További játékainkhoz kattintson ide!</a></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                                                                                                                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/hetvege/onfeltaras-csath-szovegeivel-hirtling-istvan-eloadasaban-3289848/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Önfeltárás Csáth szövegeivel Hirtling István előadásában" alt="Önfeltárás Csáth szövegeivel Hirtling István előadásában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202263_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Önfeltárás Csáth szövegeivel Hirtling István előadásában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.baon.hu/kultura/helyi-kultura/olomuvegekbol-nyilt-kiallitas-kecskemeten-2178561/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">baon.hu</div>
								<div class="item-image">
									<img title="Ólomüvegekből nyílt kiállítás Kecskeméten" alt="Ólomüvegekből nyílt kiállítás Kecskeméten" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202173_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Ólomüvegekből nyílt kiállítás Kecskeméten</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.nool.hu/kozelet/helyi-kozelet/gondozzak-a-gyermeki-tehetseget-2836890/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">nool.hu</div>
								<div class="item-image">
									<img title="Gondozzák a gyermeki tehetséget" alt="Gondozzák a gyermeki tehetséget" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202971_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Gondozzák a gyermeki tehetséget</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/futas/a-frissensult-cipok-illata-31276/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="A frissensült cipők illata" alt="A frissensült cipők illata" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3198629_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A frissensült cipők illata</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/turazas/otthoni-edzesfeladatok-turazashoz-31289/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="Otthoni edzésfeladatok túrázáshoz" alt="Otthoni edzésfeladatok túrázáshoz" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202683_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Otthoni edzésfeladatok túrázáshoz</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/kozelet/egeszsegugy-kozelet/1761840-1761840/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Földrengés volt Albániában" alt="Földrengés volt Albániában" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3202994_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Földrengés volt Albániában</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-a-4-esen-szajol-es-miklos-kozott-1931901/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/DSC05477.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/vb4pF+Q87cN5A52ayZOB4k5PVF9WRVJZX1NFQ8lg2WWTIuG1a__HY6wmBBVN6s9UZt1OTajpurEix4R+r4mvg1OeT0QpYhUeqbptf4G4P2KM__Twy8iqSiE0z88O0=/DSC05477.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-a-4-esen-szajol-es-miklos-kozott-1931901/">Halálos baleset történt a 4-esen, Szajol és Miklós között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/hazank-legkorszerubb-kukoricamalmat-adtak-at-1928835/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/malom03.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/BsssgHfWvzuuAfnXDAY1kE5PVF9WRVJZX1NFQxNWo9lns2q7qTa1eJUaPJ6up__YG5F4kHxZ7Q__MskUCoRp7Jvj++ISIBxaxM61Bx4gaA6O2h3CIp6G02Hs8kmXo=/malom03.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/hazank-legkorszerubb-kukoricamalmat-adtak-at-1928835/">Hazánk legkorszerűbb kukoricamalmát adták át</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-gepkocsi-a-34-es-fouton-1930590/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/04/villogo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/04/+otf/80x80/MlCLIFlmy3TkztivvfZAa05PVF9WRVJZX1NFQyijF1OrdzSd50BlD__paU8p5jrWhQirRPgk3LnILpIfKFoG6sqJ3yeURej1VFpOH8YxbvN4J0lJNuvbrGjRZ3UA=/villogo.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-gepkocsi-a-34-es-fouton-1930590/">Összeütközött két gépkocsi a 34-es főúton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ujabb-ittas-vezetoket-fogtak-a-megye-rendorei-1930287/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/06/policec.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/06/+otf/80x80/Moo9+XNN2__SDyLtjr1HKPE5PVF9WRVJZX1NFQ__kw2WvyaTGMnuLQqt1__CP128LlOIyKnrWXfzTSvVXLQlmYIadkcbH5rV+YWBfk__TXbqvkvExaqEvo0T0VUPgXI=/policec.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ujabb-ittas-vezetoket-fogtak-a-megye-rendorei-1930287/">Újabb ittas vezetőket fogtak a megye rendőrei</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-megye-napjat-unnepeltek-szolnokon-1929630/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/MJ6893.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/3jlEycKGzmwrrYifsOcktk5PVF9WRVJZX1NFQzeZ5gygu5I1RZFhAwN7EX+h41t8NgA20mUZln+KhLtHQr5f6TtTmkk22eiiKiDQ2GCsONc7uAh37hSIejDsJVA=/MJ6893.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-megye-napjat-unnepeltek-szolnokon-1929630/">A megye napját ünnepelték Szolnokon</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.szoljon.hu/wp-content/uploads/2019/09/gabonatarolo2.jpg">
                

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/gabonatarolo2.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/6kSy2DgHznjB+SxWdn1vL05PVF9WRVJZX1NFQ9uhcTPXA7Rn4usZaK7hFZcCPhdssB6PM32L4H7XdsTUWZb3lLWMMfsdQ__w9EVSS4FX2Gje0ApS8jLDRlMyndtw=/gabonatarolo2.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/162x162/6kSy2DgHznjB+SxWdn1vL05PVF9WRVJZX1NFQ9uhcTPXA7Rn4usZaK7hFZcCPhdssB6PM32L4H7XdsTUWZb3lLWMMfsdQ__w9EVSS4FX2Gje0ApS8jLDRlMyndtw=/gabonatarolo2.jpg 162w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/74x74/6kSy2DgHznjB+SxWdn1vL05PVF9WRVJZX1NFQ9uhcTPXA7Rn4usZaK7hFZcCPhdssB6PM32L4H7XdsTUWZb3lLWMMfsdQ__w9EVSS4FX2Gje0ApS8jLDRlMyndtw=/gabonatarolo2.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/71x71/6kSy2DgHznjB+SxWdn1vL05PVF9WRVJZX1NFQ9uhcTPXA7Rn4usZaK7hFZcCPhdssB6PM32L4H7XdsTUWZb3lLWMMfsdQ__w9EVSS4FX2Gje0ApS8jLDRlMyndtw=/gabonatarolo2.jpg 71w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/62x62/6kSy2DgHznjB+SxWdn1vL05PVF9WRVJZX1NFQ9uhcTPXA7Rn4usZaK7hFZcCPhdssB6PM32L4H7XdsTUWZb3lLWMMfsdQ__w9EVSS4FX2Gje0ApS8jLDRlMyndtw=/gabonatarolo2.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.szoljon.hu/pr/megeri-fejleszteni-a-mezogazdasagban-1929150/" class="title">Megéri fejleszteni a mezőgazdaságban</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/erdi-maria-magyar-bajnok-lett-a-balatonon-123873/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Érdi Mária magyar bajnok lett a Balatonon' class='title'>Érdi Mária magyar bajnok lett a Balatonon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/uszogumival-strandcuccban-uvoltottek-le-a-fradit-a-siofoki-drukkerek-videoval-123861/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Úszógumival, strandcuccban üvöltötték le a Fradit a siófoki drukkerek – Videóval!' class='title'>Úszógumival, strandcuccban üvöltötték le a Fradit a siófoki drukkerek – Videóval!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.09.23.</span><span class='second'>09.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/europai-sporthet-a-tofurdon-122184/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Európai Sporthét a tófürdőn' class='title'>Európai Sporthét a tófürdőn</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.09.24.</span><span class='second'>17.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/iszlam-es-keresztenyseg-eloadas-122927/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Iszlám és kereszténység – előadás' class='title'>Iszlám és kereszténység – előadás</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.09.24.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/kovacs-attila-szolo-zongorakoncertje-123087/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kovács Attila szóló zongorakoncertje' class='title'>Kovács Attila szóló zongorakoncertje</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.09.24.</span><span class='second'>21.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/esoember-eloadas-122266/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Esőember előadás' class='title'>Esőember előadás</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.szoljon.hu/eletstilus/nem-keszultek-sportoloi-palyara-a-gyurta-fiverek-1933380/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/DVETT20101219039.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/163x163/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/78x78/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/75x75/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/62x62/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1354x1354/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/654x654/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/420x420/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/304x304/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/886x886/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1004x1004/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/777x777/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1320x1320/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/637x637/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/409x409/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/296x296/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/863x863/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/978x978/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/752x752/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/466x466/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/295x295/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/210x210/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/635x635/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/722x722/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/556x556/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/934x934/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/329x329/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/314x314/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/274x274/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/74x74/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/71x71/Zf71evQ9q443BVpPE62U8E5PVF9WRVJZX1NFQ43a8SLpFUDuMmmCGeI4FktyNq16owbWNf2__E2WGAruF7bUaqLKNq5C7gmPkJkr0WQ==/DVETT20101219039.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                támogatják egymást                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/eletstilus/nem-keszultek-sportoloi-palyara-a-gyurta-fiverek-1933380/">Nem készültek sportolói pályára a Gyurta fivérek</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">gazdag életút</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/orszag-vilag/balog-zoltan-reformatus-lelkesz-kapta-iden-a-tokes-dijat-1933359/">Balog Zoltán református lelkész kapta idén a Tőkés-díjat</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az elismerést az ünnepi istentisztelettel egybekötött nyilvános kuratóriumi ülésen adták át a kisvárdai református templomban.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájdalommal tudatjuk  mindazokkal, akik ismerték,  tisztelték és szerették, ho<b>gy DR. HORVÁTH ATTI</b>LA népművelő, főiskolai tanár 2019. augusztus 1-én  örökre eltávozott. Nyilvános búcsúztatását  2019. szeptember 28-án  15.00 órakor Szolnokon, az  Aba-Novák Agóra  kulturális központban tartjuk. Felesége, lánya, fia,  menye, veje, unokái</div>
                            <div class="swiper-slide">EMLÉKEZÉS Fájó szívvel emlékezün<b>k DR. CSIFFÓ GYÖRG</b>Y (agrármérnök, tanár) 1932-1999 halálának 20. évfordulóján. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> OLÁH JÁNOS</b> 2019. szeptember 14-én, 69 éves korában elhunyt. Felejthetetlen halottnktól 2019. szeptember 26-án 11.30 órakor veszünk búcsút Szolnokon, a Kegyelet Sírkő Kft. búcsúztató termében (Kőrösi út 1-3.) Kérjük részvétüket egy szál virággal fejezzék ki. Emléke szívünkben él! A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hogy<b>  SZÉPLAKI FERENCN</b>É (született: Guba Julianna) az IBUSZ Utazási Iroda nyugdíjasa,  80. életévében örökre megpihent. Búcsúztatása 2019. szeptember 27-én  14.30 órakor lesz a szolnoki Kőrösi úti temetőben.  Kérjük, hogy részvétüket egy szál virággal fejezzék ki.  A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> SOMOGYI ANTALNÉ </b> (született: Szabó Rozália) születésének 100., halálának 15. évfordulójára. Lányai, veje, fia, unokái, négy dédunokája</div>
                            <div class="swiper-slide">,,Ha egy könnycsepp gördül az arcunkon,  az azért van, mert szeretünk és hiányzol nagyon.&quot; Mély fájdalommal tudatjuk, ho<b>gy SZATHMÁRY ISTV</b>ÁN (nyugdíjas pedagógus) életének 75. évében elhunyt. Búcsúztatása 2019. szeptember 25-én  09.30 órakor lesz a nagykörűi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS Fájó szívvel emlékezün<b>k BENE FERENCN</b>É (született: Molnár Mária) halálának 2. évfordulója alkalmából. ,,Lelked remélem békére talált,  S Te már a mennyből  vigyázol majd Ránk.  Soha nem felejtünk, szívünkben szeretünk,  Rád örökkön-örökké emlékezünk!     Szerető férje, gyermekei, unokái Elízuim Kft.</div>
                            <div class="swiper-slide">Emlékezés<b> POLÓNYI LÁSZLÓ</b> halálának 1 évfordulóján. ,,Ha már nem vagyok  nyisd ki majd az ablakot. Kutasd az ég mélyét, a csillagok fényét.  Megszólal egy húr, a lelked húrja szól,  eljátszik egy dallamot, az a dallam én vagyok.  De akkor már nem vagyok.&quot; Lánya és felesége</div>
                            <div class="swiper-slide">,,Küzdöttél de már nem lehetett,  Most átölel a csend és a szeretet.&quot; Mály fájdalommal tudatjuk, ho<b>gy KOVÁCS ANDR</b>ÁS 2019. augusztus 18-án,  75 éves korában elhunyt. Felejthetetlen halottunktól  2019. szeptember 27-én 11.30 órakor  veszünk végső búcsút  a szolnoki római katolikus  (Kőrösi úti) temető nagy ravatalozójában. A gyászoló család, Szandaszőlős</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett Édesanyám, Anyósom, Nagymamánk, Dédnagymamánk<b> POZSIK SÁNDORNÉ</b> (született: Vidra Erzsébet) életének 84. évében, 2019. szeptember 13-án elhunyt. Búcsúztatása 2019. szeptember 24-én 14.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. A gyászoló család PRG Temetkezés</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hogy drága Édesapán<b>k  PAP GÉZ</b>A  2019. szeptember 9-én elhunyt. Búcsúztatására  2019. szeptember 26-án  13.00 órakor kerül sor  a szolnoki római katolikus  (Kősöri úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak,  akik szeretett Feleségem,  Édesanyánk, Nagymamán<b>k  KANIZSA LAJOS</b>NÉ (született: Földesi Magdolna) temetésén részt vettek sírjára virágot,  koszorút helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> KONYECSNI MIHÁLYRA.</b> Ma 20 éve, hogy  itt hagyott bennünket,  de emléke tovább él szívünkben.  Szerettei</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> SZABÓ JENŐNÉ</b> temetésén részt vettek, sírjára koszorút,  virágot helyeztek, mély gyászunkban  velünk együtt éreztek.  A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal akik ismerték és szerették, hogy<b> LUKÁCS DÉNES</b> életének 72. évében, 2019. augusztus 31-én elhunyt. Felejthetetlen halottunktól szűk családi körben vettünk végső búcsút. Ezúton mondunk köszönetet mindazoknak akik gyászunkban osztoznak. A gyászoló család. PRG TEMETKEZÉS</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> LAKATOS ANTALNÉ</b> (Született: Szabó Zsuzsanna) életének 82. évében elhunyt. Búcsúztatása 2019. szeptember 18-án 13.00 órakor lesz a szolnoki római katolikus (Kőrösi úti) temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  szeretett Édesapánk, Nagyapán<b>k TOLNAI MIKLÓ</b>S 70 éves korában, tragikus  hirtelenséggel elhunyt.  Temetése 2019. szeptember 20-án  14.30 órakor lesz Szolnokon, a  római katolikus temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy édesanyánk<b> PUKÁNSZKY FERENCNÉ</b> (született: Deme Veronika Mária) életének 68. évében, hosszú szenvedés után elhunyt. Temetése 2019. szeptember 20-án 13.00 órakor lesz Szolnokon, a Kőrösi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> BALÁZS FERENCZNÉ</b> (született: Dóczi Éva) halálának 28. évfordulóján. Soha el nem múló szeretettel emlékezünk rád! Szerető: férjed, lányaid, vejed, unokáid, unokai megyeid és dédunokáid.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy  szeretett Feleségem, Édesanyánk, Nagymamá<b>nk KANIZSA LAJOS</b>NÉ (született: Földesi Magdolna) életének 72. évében türelemmel viselt súlyos betegség után örökre megpihent.  Búcsúztatása 2019. szeptember 18-án 14.30 órakor  lesz a szolnoki római katolikus (Kőrösi úti)  temető ravatalozójában.  Emlékét szívünkben őrizzük. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/igy-valtoztassa-meg-az-eletmodjat-a-hosszu-eletert-1933014/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/shutterstock529544062.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/163x163/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/78x78/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/75x75/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/62x62/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1354x1354/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/654x654/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/420x420/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/304x304/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/886x886/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1004x1004/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/777x777/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1320x1320/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/637x637/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/409x409/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/296x296/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/863x863/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/978x978/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/752x752/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/466x466/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/295x295/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/210x210/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/635x635/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/722x722/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/556x556/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/934x934/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/329x329/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/314x314/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/274x274/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/74x74/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/71x71/WE33Bv+REGWNmxH2S8tMaE5PVF9WRVJZX1NFQ3p4ymC8W9Y7cNZLum6xqE0VLsq2u4OplEfeXIzrV7gnQ1g30KdD1mpHDGa5Kfbaww==/shutterstock529544062.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">megéri </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">6 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/igy-valtoztassa-meg-az-eletmodjat-a-hosszu-eletert-1933014/">Ezeken változtasson, ha sokáig szeretne élni!</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/belehalt-a-lanykeresbe-egy-amerikai-ferfi-video-1933347/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/shutterstock1356247568.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/163x163/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/78x78/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/75x75/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/62x62/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1354x1354/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/654x654/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/420x420/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/304x304/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/886x886/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1004x1004/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/777x777/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1320x1320/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/637x637/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/409x409/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/296x296/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/863x863/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/978x978/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/752x752/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/466x466/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/295x295/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/210x210/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/635x635/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/722x722/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/556x556/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/934x934/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/329x329/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/314x314/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/274x274/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/74x74/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/71x71/s30Svi__3FeqIToVvYu4mH05PVF9WRVJZX1NFQ0dG1rwAWFbTwBMZt__hyMqCaph4CGAUwjaOIzUZL7n5zWnV8n7KU2bdTwbsbYVukJQ==/shutterstock1356247568.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">igen volt a válasz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/belehalt-a-lanykeresbe-egy-amerikai-ferfi-video-1933347/">Belehalt a lánykérésbe egy amerikai férfi (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/medvegyev-hatodik-trofeajat-nyerte-1933341/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/KEPA20190922135.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/163x163/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/78x78/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/75x75/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/62x62/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1354x1354/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/654x654/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/420x420/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/304x304/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/886x886/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1004x1004/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/777x777/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1320x1320/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/637x637/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/409x409/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/296x296/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/863x863/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/978x978/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/752x752/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/466x466/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/295x295/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/210x210/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/635x635/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/722x722/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/556x556/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/934x934/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/329x329/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/314x314/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/274x274/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/74x74/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/71x71/rJxKcBjpg4QxWn8dvTsQOU5PVF9WRVJZX1NFQx3dzky5OD4+AAsNDe__vdkITESti5vimpI+cOtdLPy6vSYyOKLdf0VwCUYd+T5HfTQ==/KEPA20190922135.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Szentpétervári tenisztorna</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/medvegyev-hatodik-trofeajat-nyerte-1933341/">Medvegyev hatodik trófeáját nyerte</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/palkovics-laszlo-a-fejlodesi-lehetosegek-hatartalanok-az-e-sportban-1933338/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/DMARC20180325058.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/163x163/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/78x78/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/75x75/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/62x62/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1354x1354/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/654x654/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/420x420/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/304x304/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/886x886/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1004x1004/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/777x777/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1320x1320/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/637x637/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/409x409/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/296x296/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/863x863/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/978x978/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/752x752/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/466x466/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/295x295/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/210x210/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/635x635/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/722x722/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/556x556/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/934x934/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/329x329/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/314x314/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/274x274/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/74x74/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/71x71/B2fuBh9hPxFBms5avPBDHk5PVF9WRVJZX1NFQ5C13M89a2srVlHVYDsUSCcC__e6rD+WOLc0b96eZdz6ZPYe__vmp+nYUJIk6pUe5MpQ==/DMARC20180325058.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ez a jövő</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/palkovics-laszlo-a-fejlodesi-lehetosegek-hatartalanok-az-e-sportban-1933338/">Palkovics László: a fejlődési lehetőségek határtalanok az e-sportban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/lecsuszott-szineszno-lett-meryl-streep-1933290/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/0001JX9NB.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/163x163/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/78x78/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/75x75/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/62x62/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1354x1354/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/654x654/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/420x420/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/304x304/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/886x886/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1004x1004/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/777x777/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1320x1320/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/637x637/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/409x409/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/296x296/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/863x863/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/978x978/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/752x752/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/466x466/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/295x295/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/210x210/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/635x635/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/722x722/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/556x556/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/934x934/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/329x329/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/314x314/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/274x274/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/74x74/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/71x71/23oWv05vtsOVVu+cZGk6BE5PVF9WRVJZX1NFQ__l4dqPuDtA__LVztjt1K6__DlmEwIpsL__7Sjs9be0BGs7/0001JX9NB.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hoppá!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/lecsuszott-szineszno-lett-meryl-streep-1933290/">Lecsúszott színésznő lett Meryl Streep</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/erdekes-programokat-rendeztek-a-szolnoki-kulturalis-orokseg-napjan-1932537/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/3asFOdamjanichDSC0977.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/163x163/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/78x78/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/75x75/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/62x62/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1354x1354/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/654x654/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/420x420/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/304x304/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/886x886/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1004x1004/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/777x777/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1320x1320/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/637x637/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/409x409/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/296x296/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/863x863/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/978x978/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/752x752/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/466x466/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/295x295/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/210x210/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/635x635/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/722x722/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/556x556/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/934x934/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/329x329/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/314x314/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/274x274/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/74x74/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/71x71/0GiEh0BOY04rBUH60u94LU5PVF9WRVJZX1NFQ7tX3CvxArCK1wkRJpSxWQ7a55E57ELA29fA3TG7k21ZWNCD61DXvl0KdqjpUZqvGz1Er69R2uqlHJY+__EOsIw8=/3asFOdamjanichDSC0977.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">GALÉRIÁKKAL</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/erdekes-programokat-rendeztek-a-szolnoki-kulturalis-orokseg-napjan-1932537/">Érdekes programokat rendeztek a szolnoki Kulturális Örökség Napján</a>
                </div>
                                                    <span class="enews-article-offerer-author">Czakó Nóra</span>
                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="mailto:szoljon@szoljon.hu">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="https://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="6ec6cf2bfb">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279358'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1568623337'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b0338f5bc1","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"25fb16ef5b","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1920273","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/keresztrejtveny\/napi-sudoku-konnyebb-verzio-54-1920273\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1920273","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>