<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Testvértelepülési találkozót szerveztek Mezőtúron | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ismét nagy sikere volt a testvértelepülési találkozónak."/>
<link rel="canonical" href="https://www.szoljon.hu/kozelet/helyi-kozelet/testvertelepulesi-talalkozot-szerveztek-mezoturon-1994760/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Testvértelepülési találkozót szerveztek Mezőtúron | SZOLJON" />
<meta property="og:description" content="Ismét nagy sikere volt a testvértelepülési találkozónak." />
<meta property="og:url" content="https://www.szoljon.hu/kozelet/helyi-kozelet/testvertelepulesi-talalkozot-szerveztek-mezoturon-1994760/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ismét nagy sikere volt a testvértelepülési találkozónak." />
<meta name="twitter:title" content="Testvértelepülési találkozót szerveztek Mezőtúron | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/FacebookSZOLJON1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312716' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1571907805' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1571221274' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497031'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=1994760' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkozelet%2Fhelyi-kozelet%2Ftestvertelepulesi-talalkozot-szerveztek-mezoturon-1994760%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkozelet%2Fhelyi-kozelet%2Ftestvertelepulesi-talalkozot-szerveztek-mezoturon-1994760%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "717a3443-2ae4-4e29-b81a-8de400da325a", safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-1994760 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
        <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Bianka</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">25.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                Hagyomány            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 10. 25. 09:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/kozelet/helyi-kozelet/testvertelepulesi-talalkozot-szerveztek-mezoturon-1994760/"
                       data-share-title="Testvértelepülési találkozót szerveztek Mezőtúron" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/kozelet/helyi-kozelet/testvertelepulesi-talalkozot-szerveztek-mezoturon-1994760/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Testvértelepülési találkozót szerveztek Mezőtúron        </h1>
    </div>
</div>
<div id="article-cover-author"
     class="article-cover-author noImageWithAuthor articleNoImageAuthor"
>
        <span class="enews-article-author">
        <span>Szabó Lilla Laura</span>
            <span class="divider8"></span>
                    <span class="authorEmail textUppercase">
                <a href="/cdn-cgi/l/email-protection#204c494c4c410e535a41424f604d45444941574f524b530e4855" class="authorMailIcon">
                    <span class="__cf_email__" data-cfemail="6e020702020f401d140f0c012e030b0a070f19011c051d40061b">[email&#160;protected]</span>                </a>
            </span>
            </span>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1994760" class="post-1994760 enews_article type-enews_article status-publish hentry enews_article_tags-esemeny enews_article_tags-hagyomany enews_article_tags-program enews_article_tags-talalkozo enews_article_tags-testvervaros enews_article_columns-helyi-kozelet enews_article_columns-kozelet enews_region-mezotur enews_region-mezotur-es-kornyeke enews_region-szolnok-tiszazug-es-kornyeke" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Ismét nagy sikere volt a testvértelepülési találkozónak.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.szoljon.hu/eletstilus/smoothie-mixert-erhetnek-a-tunderszepeknek-adott-szivek-1983459/" class="content" target="">
                Smoothie mixert érhetnek a Tündérszépeknek adott szívek
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>A háromnapos összejövetelnek komoly hagyománya van. Idén közel százhúsz fő, gyermekek és kísérőik vettek részt a programokon, amelyek megvalósulása egy pályázatnak köszönhető.</p>
<p>Mezőtúr több évtizedes kapcsolatot ápol felvidéki, erdélyi, vajdasági, valamint egy német és lengyel településsel is. A <a href="https://www.szoljon.hu/orszag-vilag/ifjusagi-es-cserkeszprogramokat-testvervarosokat-tamogat-a-kormany-1594420/">találkozók</a> legfiatalabb résztvevői ötödik osztályosok. Felsősök és középiskolások szintén mindig érkeznek, akadnak gyerekek, akik korábbi években szintén részt vettek már a látogatásokon.</p>
<p>A szervezők igyekeztek változatos programokat kínálni a vendégeknek. A város nyújtotta lehetőségeken túl, egy gyulai kirándulással is gazdagították az élmények sorát.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/esemeny" rel="tag">esemény</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hagyomany" rel="tag">HAGYOMÁNY</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/program" rel="tag">program</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/talalkozo" rel="tag">Találkozó</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/testvervaros" rel="tag">testvérváros</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/6-mag-ami-egeszsegesebb-mint-gondolnad-57157?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="6 mag, ami egészségesebb, mint gondolnád" alt="6 mag, ami egészségesebb, mint gondolnád" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3410307_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">6 mag, ami egészségesebb, mint gondolnád</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/kert/3-egyszeru-es-hatekony-tipp-darazsak-ellen/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="3 egyszerű és hatékony tipp darazsak ellen" alt="3 egyszerű és hatékony tipp darazsak ellen" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6860_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">3 egyszerű és hatékony tipp darazsak ellen</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/pr/a-ceges-flotta-nem-csak-a-nagyvallalatok-kivaltsaga-1828233/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="A céges flotta nem csak a nagyvállalatok kiváltsága" alt="A céges flotta nem csak a nagyvállalatok kiváltsága" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3410816_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A céges flotta nem csak a nagyvállalatok kiváltsága</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/tanacsado/vezermuszij-csere-mit-miert-mikor-es-hogyan/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Vezérműszíj csere – mit, miért, mikor és hogyan?" alt="Vezérműszíj csere – mit, miért, mikor és hogyan?" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3413055_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vezérműszíj csere – mit, miért, mikor és hogyan?</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.zaol.hu/pr/csalad-wellness-termalviz-irany-zalakaros-3377550/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">zaol.hu</div>
								<div class="item-image">
									<img title="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" alt="CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/3392820_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">CSALÁD, WELLNESS, TERMÁLVÍZ. IRÁNY ZALAKAROS!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/hirek/az-e-nal-napenergia-allatira-kenyelmes/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="Az E.ON-nál a napenergia is állatira kényelmes" alt="Az E.ON-nál a napenergia is állatira kényelmes" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_6813_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Az E.ON-nál a napenergia is állatira kényelmes</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/kozelet/helyi-kozelet/testvertelepulesi-talalkozot-szerveztek-mezoturon-1994760/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/harom-auto-karambolozott-szolnokon-1991619/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/04/villogo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/04/+otf/80x80/MlCLIFlmy3TkztivvfZAa05PVF9WRVJZX1NFQyijF1OrdzSd50BlD__paU8p5jrWhQirRPgk3LnILpIfKFoG6sqJ3yeURej1VFpOH8YxbvN4J0lJNuvbrGjRZ3UA=/villogo.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/harom-auto-karambolozott-szolnokon-1991619/">Három autó karambolozott Szolnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/elismerest-kaptak-a-megye-kiemelkedo-rendorei-1990800/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/13388.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/0ZPyb+__apbseUg2Qkuhwl05PVF9WRVJZX1NFQ7X0xYihubBuB5pVYyBLnmHA0bkte98Nla0EzPtUaiwPqxWLk716A6tZCdec5bt1mLgpPxGXQ8GMgcAS6nSSAp8=/13388.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/elismerest-kaptak-a-megye-kiemelkedo-rendorei-1990800/">Elismerést kaptak a megye kiemelkedő rendőrei</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/balesetet-okozott-egy-ittas-sofor-tiszasason-1991097/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/06/policec.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/06/+otf/80x80/Moo9+XNN2__SDyLtjr1HKPE5PVF9WRVJZX1NFQ__kw2WvyaTGMnuLQqt1__CP128LlOIyKnrWXfzTSvVXLQlmYIadkcbH5rV+YWBfk__TXbqvkvExaqEvo0T0VUPgXI=/policec.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/balesetet-okozott-egy-ittas-sofor-tiszasason-1991097/">Balesetet okozott egy ittas sofőr Tiszasason</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/repulestorteneti-legendat-mutatnak-be-szolnokon-1991289/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/MJ0622.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/1uu8u+FrgWNgL4HRAxXzH05PVF9WRVJZX1NFQyoiVdzsVnfVFGHe2+9rXwBLV__EMi591EZyLS1VyNXARq5XykoqlfvriqRi8p6dAF74odhxIT6nlJ5NDmgbezoE=/MJ0622.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/repulestorteneti-legendat-mutatnak-be-szolnokon-1991289/">Repüléstörténeti legendát mutatnak be Szolnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-gulyas-hazaspar-kozos-szenvedelye-az-autoversenyzes-1993809/">
                        

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/2019090r8103400.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/QyETuE7jx2Csm4YVt5kxrk5PVF9WRVJZX1NFQxcz20s0vc8fWfwNmSTIZrxU4vTiMzQSwO+aBI3Wmg4dYYksh67cXD5__WLUoXKYhY8geF7Td8LGsjqudo2VSUtw=/2019090r8103400.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-gulyas-hazaspar-kozos-szenvedelye-az-autoversenyzes-1993809/">A Gulyás házaspár közös szenvedélye az autóversenyzés</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.szoljon.hu/pr/diplomatataska-zsebszamologep-prospektus-1986957/">
                

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/raportlaszloportre-1.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/CMobyrc5CiWHfdRtc8voD05PVF9WRVJZX1NFQ1fNtkmGQO__9d5CMm7hoPTYwTn3vZ+aX__YSdPHSnMk0hk3DyliIOvpTweWnfea5dF8pLuf4JKql6vpudvGHlhSs=/raportlaszloportre-1.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/162x162/CMobyrc5CiWHfdRtc8voD05PVF9WRVJZX1NFQ1fNtkmGQO__9d5CMm7hoPTYwTn3vZ+aX__YSdPHSnMk0hk3DyliIOvpTweWnfea5dF8pLuf4JKql6vpudvGHlhSs=/raportlaszloportre-1.jpg 162w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/74x74/CMobyrc5CiWHfdRtc8voD05PVF9WRVJZX1NFQ1fNtkmGQO__9d5CMm7hoPTYwTn3vZ+aX__YSdPHSnMk0hk3DyliIOvpTweWnfea5dF8pLuf4JKql6vpudvGHlhSs=/raportlaszloportre-1.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/71x71/CMobyrc5CiWHfdRtc8voD05PVF9WRVJZX1NFQ1fNtkmGQO__9d5CMm7hoPTYwTn3vZ+aX__YSdPHSnMk0hk3DyliIOvpTweWnfea5dF8pLuf4JKql6vpudvGHlhSs=/raportlaszloportre-1.jpg 71w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/62x62/CMobyrc5CiWHfdRtc8voD05PVF9WRVJZX1NFQ1fNtkmGQO__9d5CMm7hoPTYwTn3vZ+aX__YSdPHSnMk0hk3DyliIOvpTweWnfea5dF8pLuf4JKql6vpudvGHlhSs=/raportlaszloportre-1.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.szoljon.hu/pr/diplomatataska-zsebszamologep-prospektus-1986957/" class="title">Diplomatatáska, zsebszámológép, prospektus</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>


<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/siofok-az-oszi-szunet-legnepszerubb-celpontja-127836/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Siófok az őszi szünet legnépszerűbb célpontja' class='title'>Siófok az őszi szünet legnépszerűbb célpontja</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/a-fekete-barany-bajos-felesege-avagy-a-keszthelyi-festetics-holgyek-4-127639/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A fekete bárány bájos felesége, avagy a keszthelyi Festetics-hölgyek #4' class='title'>A fekete bárány bájos felesége, avagy a keszthelyi Festetics-hölgyek #4</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.10.25.</span><span class='second'>10.00.</span><span class='third'>Badacsonytomaj Badacsonytördemic Szigliget</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/gasztrohegy-badacsony-nem-hekk-halak-hetvegeje-121737/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gasztrohegy Badacsony / Nem HEKK – Halak hétvégéje' class='title'>Gasztrohegy Badacsony / Nem HEKK – Halak hétvégéje</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.10.25.</span><span class='second'>16.00.</span><span class='third'>Csopak</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/csopak/programok/haumann-peter-vacsoravendeg-a-petranyi-borteraszon-125257/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Haumann Péter vacsoravendég a Petrányi Borteraszon' class='title'>Haumann Péter vacsoravendég a Petrányi Borteraszon</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.10.25.</span><span class='second'>16.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/siraly-art-kiallitas-fonyodon-125435/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Sirály Art – kiállítás Fonyódon' class='title'>Sirály Art – kiállítás Fonyódon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.10.26.</span><span class='second'>07.00.</span><span class='third'>Ábrahámhegy Badacsonytomaj Tapolca</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/programok/bortura-a-badacsonyi-borvideken-sabar-borhaz-118087/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bortúra a badacsonyi borvidéken (Sabar Borház)' class='title'>Bortúra a badacsonyi borvidéken (Sabar Borház)</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/digitalia/jatekfejleszto-studiot-nyitott-a-google-1995186/">
                            

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/shutterstock1432606346.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/163x163/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/78x78/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/75x75/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/62x62/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1354x1354/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/654x654/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/420x420/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/304x304/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/886x886/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1004x1004/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/777x777/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1320x1320/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/637x637/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/409x409/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/296x296/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/863x863/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/978x978/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/752x752/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/466x466/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/295x295/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/210x210/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/635x635/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/722x722/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/556x556/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/934x934/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/329x329/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/314x314/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/274x274/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/74x74/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/71x71/M1mPju4xcYtj7QSAWBTbQ05PVF9WRVJZX1NFQ0xRhUm7xSniDl92R__Y3ZdXJBzvt5ra__qkXfqN2kLMOu/shutterstock1432606346.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                új utakon                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/digitalia/jatekfejleszto-studiot-nyitott-a-google-1995186/">Játékfejlesztő stúdiót nyitott a Google</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Asztalitenisz</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/sport/helyi-sport/csupan-a-mezotur-jart-sikerrel-a-forduloban-1995180/">Csupán a Mezőtúr járt sikerrel a fordulóban</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Az NB I. Keleti csoportjában a Karcag ezúttal Soltvadkertre látogatott.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett férjem, édesapánk, nagyapánk, dédnagyapánk<b> SZENTMIKLÓSSY LAJOS</b> életének 88. évében, 2019. október 23-án örökre megpihent. Temetése 2019. november 6-án 10.00 órakor lesz Szolnokon, a római katolikus (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> KECSŐNÉ ZAJACZ MÁRI</b>A (1933-2016) halálának 3. évfordulójára. El nem múló szeretettel őrizzük emléked. Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> KATONA JÓZSEFNÉ</b> Gizike 68 éves korában végleg megpihent. Búcsúztatása 2019. október 29-én  11.30 órakor lesz a szolnoki római  katolikus (Kőrösi úti) temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> SIPOS LÁSZLÓ </b> búcsúztatásán részvétükkel fájdalmunkon enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> MIKLAI JÁNOSNÉ</b> (született: Munkácsi Erzsébet) 76. évében örökre megpihent. Emlékére  2019. október 26-án 12.00  órakor gyászmisét tartunk a  Szolnokon, a Belvárosi Nagytemplomban. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> SZATMÁRI ISTVÁN</b> halálának 2. évfordulójára. Nyugszik a szív, mely értünk dobogott. Pihen a kéz, mely értünk dolgozott. De Te számunkra  sosem leszel halott. Örökké élni fogsz mint a csillagok.  Szerető felesége Klári</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS ,,Múlnak az évek, te nem vagy már velünk, de tovább élsz  szívünkben, soha nem feledünk.  Elfeledni téged nem lehet,  csak megtanulni élni nélküled.&quot; Fájó szívvel emlé<b>kezünk BIRINYI GY</b>ÖRGYNÉ (született: Urbán Éva) halálának 10. évfordulójára. Szerető családod</div>
                            <div class="swiper-slide">,,Annyira akartam élni,  A betegséget legyőzni, Búcsúztam volna tőletek, De erőm nem engedett. Így búcsú nélkül szívetekben tovább élhetek.&quot; Köszönetet mondunk mindazoknak,  akik szeretett feleségem, éde<b>sanyám TÓTH-MÁCSAI ÁR</b>PÁDNÉ  (született: Kun Erzsébet) temetésén megjelentek,  sírjára virágot helyeztek,  fájdalmunkban osztoztak. Soha nem feledünk. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hogy<b>  MAGYAR IMRÉN</b>É (Született: Kardos Erzsébet) volt Ideál kisker dolgozója  életének 76. évében 2019. október 13-án  türelemmel viselt betegség után csendesen megpihent. Hamvasztás utáni búcsúztatása  2019. október 25-én 13.00 órakor a  szolnoki Kőrösi úti temető ravatalozójában kerül sor. Kérjük, hogy akik részt kívánnak venni szeretett  halottunk búcsúztatásán 1 szál virággal róják le tiszteletüket.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> PAPP ANDRÁS ISTVÁN</b> életének 73. évében rövid betegség után elhunyt. Búcsúztatása 2019. október 24-én  11.30 órakor lesz a szolnoki  római katolikus (Kőrösi úti)  temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS ,,Elcsitult a szív mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra Te sose leszel halott, Örökké élni fogsz, mint a csillag<b>ok.&quot; MAGYAR FERENC GY</b>ÖRGY halálának első évfordulóján,  és az év minden napján soha el nem múló szeretettel emlékezünk Rád örökké szerető feleséged és unokád Szandika</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> TÓTH-MÁCSAI ÁRPÁDNÉ</b> (született: Kun Erzsébet) a tiszasülyi Tsz. volt könyvelője,  életének 74. évében  örökre megpihent. Búcsúztatója 2019. október 21-én 13.30 órakor a  jászladányi római katolikus templomban  mise keretében,  Temetése 2019. október 21-én 14.30 órakor  a jászladányi Dabi temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS ,,Maroknyi fény, tengernyi bánat és mélységes csend maradt utánad. Múlik az idő, de a fájdalom nem csitul, szemünkből a könny naponta kicsordul. Neved a szél simítja egy táblán, az örök kék ég alatt az örök magány, de mégis bennünk élsz tovább, mert az emléked erősebb, mint a halál.&quot; Fájó szívvel e<b>mlékezünk KOVÁC</b>S GÁBORNÉ   (született: Sztrunga Mária) halálának 50. évfordulója, Szeret<b>ő lányod  és  </b>MOLNÁR JÓZSEF halálának 5., és születésének 80. évfordulójára. Szerető feleséged és családod</div>
                            <div class="swiper-slide">Emlékezünk<b> KISBAKONYI ISTVÁNRA</b> halálának 5. évfordulóján. Elhagytad a házat, amit úgy szerettél. Itt hagytál mindent, amiért küzdöttél. Nélküled jön el a tavasz, nyár, ősz, tél,  Bármilyen szép is, nélküled mit sem ér. Fájó szívünk felzokog érted, Örökké szeretünk, nem feledünk téged. Szerető feleséged, családod és öcséd</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> NAGY ZOLTÁN</b> (1971-2000) volt kajak-kenu edző és versenyző  halálának 19. évfordulóján. ,,Szívünkben helyedet  nem pótolja semmi, míg a földön élünk nem fogunk feledni.&quot; Nyugodj békében drága gyermekünk. Szerető szüleid, Hering család, Sportiskola Kajak-kenu Szakosztály</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy férjem, édesapám, apósom, nagypapám<b> TÓTH TIHAMÉR</b> életének 75. évében örökre megpihent. Búcsúztatása 2019. október 17-én 14.00 órakor lesz Szolnokon, a temetői Szentlélek Templomban. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett feleségem, édesanyánk, nagymamánk <b> SZPISJÁK IMRÉNÉ</b> (született: Farkas Margit) temetésén megjelentek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Annyira akartam élni, a betegséget legyőzni, Búcsúztam volna tőletek, De erőm nem engedett, Így búcsú nélkül szívetekben tovább élhetek.&quot; Fájdalomtól megtört szívvel tudatjuk, hogy drága szerett<b>ünk, VESZPRÉMI SÁNDORNÉ SZE</b>RÉNA 71 éves korában türelemmel viselt, hosszú betegség után csendesen megpihent. Temetése 2019. október 18-án, pénteken  13.00 órakor lesz a szolnoki Kőrösi úti temetőben. Egyben köszönetünket fejezzük ki mindazoknak,  akik temetésén részt vesznek, sírjára virágot helyeznek,  fájdalmunkban osztoznak. A gy<b>ás</b>zoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> LENDVAINÉ SZAUTNER JULIANNA</b> 2019. szeptember 28. napján, 65 éves korában elhunyt. Felejthetetlen halottunktól 2019. október 18. napján 10.00 órakor veszünk búcsút Szolnokon, a Kegyelet Sírkő Kft. búcsúztatótermében  EMLÉKE SZÍVÜNKBEN ÉL! A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> BALÁZS MIHÁLY</b> halálának 1. évfordulóján. ,,Már egy éve úgy mentél el, mint a madár,  el sem búcsúztál. Téged elfeledni soha  nem lehet, sajnos  meg kellett tanulni  élni nélküled. Fájó szívünk fel-fel zokog érted, amíg élünk  szeretni fogunk Téged.&quot; Párod Marika, gyerekeink, unokáink, testéveid és családjaik.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/helyi-sport/nehez-de-nyerheto-meccs-var-a-berenyre-1995126/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/shutterstock628377176.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/163x163/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/78x78/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/75x75/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/62x62/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1354x1354/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/654x654/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/420x420/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/304x304/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/886x886/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1004x1004/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/777x777/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1320x1320/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/637x637/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/409x409/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/296x296/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/863x863/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/978x978/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/752x752/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/466x466/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/295x295/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/210x210/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/635x635/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/722x722/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/556x556/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/934x934/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/329x329/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/314x314/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/274x274/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/74x74/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/71x71/YgWdPKoKeLAxE__63m35Y805PVF9WRVJZX1NFQ2D6p778RS2yUwQmz42pl6W0PwMKVww5SqgVbNsZlJE6ubMnhlJZLd1clCFyhVy+yXi3NA3__VggpM3AF4__AbQPs=/shutterstock628377176.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Röplabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">30 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/helyi-sport/nehez-de-nyerheto-meccs-var-a-berenyre-1995126/">Nehéz, de nyerhető meccs vár a Berényre</a>
                </div>
                                                    <span class="enews-article-offerer-author">Varga Balázs</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/hazai-kultura/az-ingatlanszakma-rangos-dijat-nyerte-el-a-magyar-zene-haza-1995096/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/MagyarZeneHazakulso1.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/163x163/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/78x78/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/75x75/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/62x62/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1354x1354/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/654x654/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/420x420/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/304x304/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/886x886/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1004x1004/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/777x777/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1320x1320/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/637x637/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/409x409/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/296x296/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/863x863/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/978x978/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/752x752/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/466x466/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/295x295/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/210x210/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/635x635/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/722x722/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/556x556/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/934x934/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/329x329/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/314x314/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/274x274/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/74x74/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/71x71/tYPCwzhw__4B7__kJ8ImXHuk5PVF9WRVJZX1NFQ0m+PSQtbCPtAUJPacL40mkfj1CS7ToFmLty9__15H3To++poVycTNe93eZ9uCnHrHJhw08OkApjPht0rQyI2gUY=/MagyarZeneHazakulso1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">világszínvonalú fejlesztés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">51 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/hazai-kultura/az-ingatlanszakma-rangos-dijat-nyerte-el-a-magyar-zene-haza-1995096/">Az ingatlanszakma rangos díját nyerte el a Magyar Zene Háza</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/a-clippers-idegenben-utotte-ki-a-tavalyi-dontost-video-1995066/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/kawhi.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/163x163/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/78x78/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/75x75/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/62x62/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1354x1354/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/654x654/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/420x420/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/304x304/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/886x886/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1004x1004/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/777x777/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1320x1320/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/637x637/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/409x409/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/296x296/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/863x863/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/978x978/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/752x752/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/466x466/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/295x295/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/210x210/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/635x635/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/722x722/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/556x556/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/934x934/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/329x329/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/314x314/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/274x274/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/74x74/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/71x71/0J6Epc0qdivzaRMeiUzP0U5PVF9WRVJZX1NFQ6A5VLg8ej00ePYxovZ+nT8RnJTawU4U+Cwn3qvmjimvYBcgTdfZ2KycoA74OtjfkWn3gEu+jOL4xjXK5dkHR1I=/kawhi.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nba</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/a-clippers-idegenben-utotte-ki-a-tavalyi-dontost-video-1995066/">A Clippers idegenben ütötte ki a tavalyi döntőst (videó)</a>
                </div>
                                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/mar-masfel-evesen-szamolhatnak-a-babak-1994964/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/babaszamolas.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/163x163/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/78x78/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/75x75/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/62x62/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1354x1354/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/654x654/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/420x420/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/304x304/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/886x886/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1004x1004/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/777x777/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1320x1320/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/637x637/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/409x409/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/296x296/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/863x863/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/978x978/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/752x752/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/466x466/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/295x295/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/210x210/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/635x635/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/722x722/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/556x556/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/934x934/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/329x329/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/314x314/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/274x274/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/74x74/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/71x71/e7I5VvCUhcshvWdp3uOCGE5PVF9WRVJZX1NFQ1ac1RmMjL6JEOgo8yOCY7N3Wiojh8hBBcRZEQ8jjlSotGgxb5Ixa80CZoFzNLAKNZ0x4eIHnH1tle30Vd9U__Us=/babaszamolas.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">meglepetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/mar-masfel-evesen-szamolhatnak-a-babak-1994964/">Már másfél évesen számolhatnak a babák</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-sziria-fele-nyissanak-kaput-a-migransoknak-a-torokok-hallgassa-meg-1994934/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/DSZZS20181207011.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/163x163/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/78x78/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/75x75/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/62x62/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1354x1354/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/654x654/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/420x420/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/304x304/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/886x886/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1004x1004/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/777x777/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1320x1320/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/637x637/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/409x409/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/296x296/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/863x863/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/978x978/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/752x752/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/466x466/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/295x295/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/210x210/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/635x635/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/722x722/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/556x556/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/934x934/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/329x329/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/314x314/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/274x274/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/74x74/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/71x71/PVshqoYB0nxpneGSjgSIPk5PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9zhzkBCEvXTa1BvTJF1JYNNAUXDADqHJZdH__FQTLZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Magyar érdek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-sziria-fele-nyissanak-kaput-a-migransoknak-a-torokok-hallgassa-meg-1994934/">Orbán Viktor: Szíria felé nyissanak kaput a migránsoknak a törökök (hallgassa meg!)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/hazai-kultura/ma-indul-a-tehetsegkutato-uj-evada-1994892/">
                                    

                                                                    
    
        
        
                            
    

<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/10/DMTZ20181221053.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/163x163/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/78x78/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/75x75/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/62x62/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/80x80/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1354x1354/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/654x654/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/420x420/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/304x304/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/886x886/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1004x1004/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/777x777/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/1320x1320/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/637x637/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/409x409/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/296x296/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/863x863/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/978x978/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/752x752/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/466x466/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/295x295/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/210x210/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/635x635/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/722x722/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/556x556/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/934x934/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/329x329/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/314x314/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/274x274/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/74x74/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/10/+otf/71x71/2JU__glEcNr3Co1M54WFq605PVF9WRVJZX1NFQwGG0ZXeeu2RgcC__t2ZQvv0HlVhF1IZdyCTyJaQsNH6eoSeVGOWJN7TravjWLBDjdhi2rEdPv92VlaUF6P6D2hM=/DMTZ20181221053.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Fölszállott a páva</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/hazai-kultura/ma-indul-a-tehetsegkutato-uj-evada-1994892/">Ma indul a tehetségkutató új évada</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#5221283d3e383d3c1221283d3e383d3c7c3a27">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
                    kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="444654698b">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279358'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1571146601'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"86068896ab","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"c993855c04","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1994760","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/kozelet\/helyi-kozelet\/testvertelepulesi-talalkozot-szerveztek-mezoturon-1994760\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1994760","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>