<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Hetvenötéves Koltai Lajos operatőr, rendező | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sajátos látásmódját ahhoz az élményhez köti, amikor majdnem vízbe fulladt, és a kissé zavaros vízen át különleges fényben és színben látta a partot."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.szoljon.hu/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hetvenötéves Koltai Lajos operatőr, rendező | SZOLJON" />
<meta property="og:description" content="Sajátos látásmódját ahhoz az élményhez köti, amikor majdnem vízbe fulladt, és a kissé zavaros vízen át különleges fényben és színben látta a partot." />
<meta property="og:url" content="https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1200x630/3kA9HnRp1LaCxPcr3I9__dU5PVF9WRVJZX1NFQyuuFLGJ1KPRECa2QpNWcJ7oCcLgS2DqlY5UefiJA5s__23UeRZmut+sEZw__xFu9xOynMTHfGTxd5PihRbsPkYtY=/7185204KoltaiLajos.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1200x630/3kA9HnRp1LaCxPcr3I9__dU5PVF9WRVJZX1NFQyuuFLGJ1KPRECa2QpNWcJ7oCcLgS2DqlY5UefiJA5s__23UeRZmut+sEZw__xFu9xOynMTHfGTxd5PihRbsPkYtY=/7185204KoltaiLajos.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1072" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sajátos látásmódját ahhoz az élményhez köti, amikor majdnem vízbe fulladt, és a kissé zavaros vízen át különleges fényben és színben látta a partot." />
<meta name="twitter:title" content="Hetvenötéves Koltai Lajos operatőr, rendező | SZOLJON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7185204KoltaiLajos.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7185204KoltaiLajos.jpg","width":1500,"height":1072},{"@type":"WebPage","@id":"https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/#webpage","url":"https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/","inLanguage":"hu","name":"Hetven\u00f6t\u00e9ves Koltai Lajos operat\u0151r, rendez\u0151 | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/#primaryimage"},"datePublished":"2021-04-02T09:03:47+00:00","dateModified":"2021-04-02T09:04:10+00:00","description":"Saj\u00e1tos l\u00e1t\u00e1sm\u00f3dj\u00e1t ahhoz az \u00e9lm\u00e9nyhez k\u00f6ti, amikor majdnem v\u00edzbe fulladt, \u00e9s a kiss\u00e9 zavaros v\u00edzen \u00e1t k\u00fcl\u00f6nleges f\u00e9nyben \u00e9s sz\u00ednben l\u00e1tta a partot."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1616767942' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1614783816' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521974' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755560'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954605'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014558'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=3394618' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkultura%2Fhazai-kultura%2Fhetvenoteves-koltai-lajos-operator-rendezo-3394618%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkultura%2Fhazai-kultura%2Fhetvenoteves-koltai-lajos-operator-rendezo-3394618%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->

            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3394618 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            20°
        </div>
        <div class="header-current-weather-max-temperature">
            17°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Áron</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">2.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/247807" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/tunderszepek/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/320x457/nGlrTyoQARoSmQQAof0VtU5PVF9WRVJZX1NFQyuuEa7Im6ujCwP6DMpOc56qG9T3AG7y39FCb6qmXKNG/7185204KoltaiLajos.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/360x514/nGlrTyoQARoSmQQAof0VtU5PVF9WRVJZX1NFQyuuEa7Im6ujCwP6DMpOc56qG9T3AG7y39FCb6qmXKNG/7185204KoltaiLajos.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/480x530/nGlrTyoQARoSmQQAof0VtU5PVF9WRVJZX1NFQyuuEa7Im6ujCwP6DMpOc56qG9T3AG7y39FCb6qmXKNG/7185204KoltaiLajos.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/768x590/nGlrTyoQARoSmQQAof0VtU5PVF9WRVJZX1NFQyuuEa7Im6ujCwP6DMpOc56qG9T3AG7y39FCb6qmXKNG/7185204KoltaiLajos.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/980x544/nGlrTyoQARoSmQQAof0VtU5PVF9WRVJZX1NFQyuuEa7Im6ujCwP6DMpOc56qG9T3AG7y39FCb6qmXKNG/7185204KoltaiLajos.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1399x571/nGlrTyoQARoSmQQAof0VtU5PVF9WRVJZX1NFQyuuEa7Im6ujCwP6DMpOc56qG9T3AG7y39FCb6qmXKNG/7185204KoltaiLajos.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1470x600/nGlrTyoQARoSmQQAof0VtU5PVF9WRVJZX1NFQyuuEa7Im6ujCwP6DMpOc56qG9T3AG7y39FCb6qmXKNG/7185204KoltaiLajos.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1470x600/nGlrTyoQARoSmQQAof0VtU5PVF9WRVJZX1NFQyuuEa7Im6ujCwP6DMpOc56qG9T3AG7y39FCb6qmXKNG/7185204KoltaiLajos.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Szigetváry Zsolt</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                születésnap            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2021. 04. 02. 11:03                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/"
                       data-share-title="Hetvenötéves Koltai Lajos operatőr, rendező" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Hetvenötéves Koltai Lajos operatőr, rendező        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3394618" class="post-3394618 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-koltai-lajos enews_article_tags-operator enews_article_tags-rendezo enews_article_tags-szuletesnap enews_article_columns-hazai-kultura enews_article_columns-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Sajátos látásmódját ahhoz az élményhez köti, amikor majdnem vízbe fulladt, és a kissé zavaros vízen át különleges fényben és színben látta a partot.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.szoljon.hu/orszag-vilag/eltuntek-a-jarvanyban-elhunyt-dk-s-politikus-oldalarol-az-oltasellenes-posztok-3398521/" class="content" target="">
                Eltűntek az oltásellenes posztok a járványban elhunyt DK-s politikus oldaláról
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Április 2-án ünnepli hetvenötödik születésnapját Koltai Lajos Kossuth-díjas operatőr, rendező, a nemzet művésze. Az MTVA Sajtóarchívumának portréja:</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Budapesten született, apja tisztviselő, majd rádiós volt, anyja varrással foglalkozott. Kiskorában egyszer Tiszadobnál, ahol nagyanyja lakott, a folyó holtágán besétált a mély vízbe, s mivel úszni nem tudott, majdnem megfulladt. Amikor a hullámok összecsaptak a feje fölött, a kissé zavaros vízen át különleges fényben és színben látta a partot – ehhez az élményhez köti sajátos látásmódját. Ekkoriban ragadt rá a Sutyi becenév is – apja hívta így, aztán az iskolában diáktársai, később pedig már mindenki így szólította. Már a gimnáziumban is amatőr filmes volt, a Színház- és Filmművészeti Főiskola operatőr szakát 1965 és 1970 között végezte el a legendás Illés György tanítványaként, akit ma is mesterének vall. Vizsgafilmje az Agitátorok volt, ezután a Mafilmnél dolgozott. Kezdetben dokumentumfilmeket készített, s három filmben segédoperatőr volt Illés György mellett.</p>
<p>Operatőrként olyan neves rendezőkkel dolgozott együtt, mint Dárday István (Jutalomutazás, Filmregény), Maár Gyula (Déryné, hol van?), Mészáros Márta (Örökbefogadás), András Ferenc (Veri az ördög a felségét), Kovács András (A ménesgazda), Gábor Pál (Angi Vera), Dömölky János (Hajnali háztetők). Gothár Péter rendezte és ő fényképezte az azóta klasszikussá vált Megáll az időt, szintén Gothár mellett dolgozott az Ajándék ez a napban.</p>
<p>Különleges munkakapcsolat fűzi Szabó István rendezőhöz, akinek szinte minden nagy filmjében ő állt a kamera mögött, együttműködésükből olyan klasszikusok születtek, mint a Bizalom, az Oscar-díjas Mephisto, majd a trilógia további két része: a Redl ezredes és a Hanussen, aztán az Édes Emma, drága Böbe, a Találkozás Vénusszal, A napfény íze, a Szembesítés, a Csodálatos Júlia és a Rokonok. Néhány éve azt mondta, ma már rendezőnek tekinti magát, de ha adódna lehetőség, Szabó Istvánnal, de csak vele szívesen dolgozna operatőrként. Erre tavaly került sor, a Zárójelentés című filmet készítették együtt, az alkotás főszerepét Klaus Maria Brandauer és Eperjes Károly alakították.</p>
<p>Az 1980-as évek közepétől dolgozott az Egyesült Államokban is, ahová a magyar származású Luis Mandoki hívta. Amerikában fényképezte többek között a Ha a férfi igazán szeret, A gyönyör rabjai című filmeket. Az olasz Giuseppe Tornatore rendezővel készítette Az óceánjáró zongorista legendája című filmet, majd a Monica Bellucci főszereplésével forgatott Malenát.</p>
<p>Koltai Lajos kiválóan alkalmazza a sötét és világos tónusokat, a belső terek megvilágítását illetően a világon a legjobbak közé tartozik. Különleges ismerője a fénynek, képeivel megteremti a film alaphangulatát – elég akár a Bizalom szobájának fényeire vagy a Redl ezredes kékes színeire, a Megáll az idő neonfényeire, az Óceánjáró hősének szemében tükröződő képre emlékeztetni. Kamerája egy-egy képből bontja ki a történetet, egy-egy tónussal lélekábrázolásra képes. Az általa kidolgozott megvilágosítási eljárást a szakmában csak „lajosing” néven emlegetik. Egy-egy munka előtt mindig annak magját akarja megtalálni, s csak a helyszín ismeretében érzi meg a film hangulatát. Mint mondja, ahhoz, hogy valaki jó operatőr legyen, a technikai tudás nem elég, az is szükséges, hogy annak, aki a kamera mögött áll, legyen véleménye a világról, és azt próbálja is meg közvetíteni másoknak.</p>
<p>Első filmjét 2004-ben rendezte az irodalmi Nobel-díjas Kertész Imre Sorstalanság című regényéből, az operatőr Pados Gyula volt. Következő filmje rendezőként három évvel később az Este volt, amely Susan Minot világsikerű regénye alapján készült, s olyan sztárok játszották a főszerepet, mint Glenn Close, Meryl Streep és Vanessa Redgrave.</p>
<p>Művészi munkássága elismeréseként 1977-ben Balázs Béla-díjat kapott, 1982-ben érdemes művész lett, a Kossuth-díjat 1985-ben vehette át. 1999-ben az olasz filmek legjobb operatőrének járó Donatello-díjjal tüntették ki Az óceánjáró zongorista legendájáért, s neki ítélték az Európai Filmdíj „legjobb operatőr” kategóriadíját is. 2001-ben Oscar-díjra jelölték a Maléna operatőri munkálataiért, s ismét átvehette a Donatello-díjat. 2002-ben megkapta a Magyar Művészetért-díjat, 2010-ben Prima Primissima díjas lett, 2012-ben Budapest, 2018-ban Eger díszpolgárává avatták. Tagja az Oscar-díjat osztó Amerikai Filmakadémiának és az Amerikai Operatőrök Egyesületének, 2016-ban a Nemzet Művésze címmel is kitüntették. 2020-ban a Színház-és Filmművészeti Egyetemen a filmrendező művész mesterképző osztályvezetőjének kérték fel.</p>
<p>2004-ben A Koltai napló 2001-2003 címmel dokumentumfilm készült róla, 2001-ben a fény festője címmel adtak ki könyvet munkásságáról, s a Sorstalanság bemutatójával egy időben jelent meg Marx József filmkönyve a mű készítéséről és Koltai életpályájáról.</p>
<p style="text-align: right;"><em>Borítókép: Koltai Lajos operatőr Szabó István Zárójelentés című filmjének díszbemutatóján a Corvin moziban 2020. febrár 25-én.</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro"
           style="background-image: url('http://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/6-locsolovaro.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro">Sós falatok húsvétra – kipróbált, egyszerű receptek</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/koltai-lajos" rel="tag">Koltai Lajos</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/operator" rel="tag">operatőr</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/rendezo" rel="tag">rendező</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szuletesnap" rel="tag">születésnap</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/346-347-354-348-355-356-357-358-360-363-362-361/SZOLJON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1053/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvaHVzdmV0aS1zb25rYS1mb3plc2UtaGF6aS10b3JtYS12aWRlby1yZWNlcHQtNjA1MDEvP3V0bV9zb3VyY2U9c3pvbGpvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="A húsvéti sonka főzése: így lesz tökéletes, vajpuha és omlós" alt="A húsvéti sonka főzése: így lesz tökéletes, vajpuha és omlós"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/346_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A húsvéti sonka főzése: így lesz tökéletes, vajpuha és omlós</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1056/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvaHVzbWVudGVzLWV0ZWxlay16b2xkLWNzdXRvcnRva3JlLXNwZW5vdC1icm9ra29saS1tZWR2ZWhhZ3ltYS1wZXN0by1hdm9rYWRvLWtyZW0tbGV2ZXMtZm96ZWxlay10ZXN6dGEtNjA1MDMvP3V0bV9zb3VyY2U9c3pvbGpvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMg%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="14 húsmentes zöld fogás nagycsütörtökre, a levestől a krémekig!" alt="14 húsmentes zöld fogás nagycsütörtökre, a levestől a krémekig!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/347_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">14 húsmentes zöld fogás nagycsütörtökre, a levestől a krémekig!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1077/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvY3NpcmtlZmFsYXRrYWstdGVtcHVyYS10ZXN6dGFiYW4tNTg4MzMvP3V0bV9zb3VyY2U9c3pvbGpvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMw%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Ha már unod a hagyományos panírt: Isteni csirkefalatkák tempura tésztában" alt="Ha már unod a hagyományos panírt: Isteni csirkefalatkák tempura tésztában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/354_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ha már unod a hagyományos panírt: Isteni csirkefalatkák tempura tésztában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1059/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUva2FsYWNzZm9uYXMta2V6ZG9rbmVrLXN6YWJpLWEtcGVrLXNlZ2l0LWhvZ3ktbmVrZWQtaXMtc2lrZXJ1bGpvbi02MDQ5Mi8%2FdXRtX3NvdXJjZT1zem9sam9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA0" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Kalácsfonás kezdőknek – Szabi a pék segít, hogy neked is sikerüljön" alt="Kalácsfonás kezdőknek – Szabi a pék segít, hogy neked is sikerüljön"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/348_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kalácsfonás kezdőknek – Szabi a pék segít, hogy neked is sikerüljön</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1080/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvZXotYXotZWd5aWstbGVnam9iYi1pbW11bmVyb3NpdG8ta29yb25hdmlydXMtamFydmFueS1pZGVqZW4tNjA1MDAvP3V0bV9zb3VyY2U9c3pvbGpvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNQ%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Ez az egyik legjobb immunerősítő koronavírus-járvány idején!" alt="Ez az egyik legjobb immunerősítő koronavírus-járvány idején!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/355_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ez az egyik legjobb immunerősítő koronavírus-járvány idején!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1083/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvNy1lbGVsbWlzemVyLWFtaXQtbGUtbmUtaGFneWotYS1odXN2ZXRpLWJldmFzYXJsb2xpc3RhZHJvbC01NTc0MS8%2FdXRtX3NvdXJjZT1zem9sam9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA2" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="6+1 élelmiszer, amit le ne hagyj a húsvéti bevásárlólistádról" alt="6+1 élelmiszer, amit le ne hagyj a húsvéti bevásárlólistádról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/356_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">6+1 élelmiszer, amit le ne hagyj a húsvéti bevásárlólistádról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1086/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdGlyYW1pc3VzLXBhbGFjc2ludGF0b3J0YS5yZWNlcHQvP3V0bV9zb3VyY2U9c3pvbGpvbiZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Így készül a mennyei finom tiramisus palacsintatorta" alt="Így készül a mennyei finom tiramisus palacsintatorta"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/357_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így készül a mennyei finom tiramisus palacsintatorta</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1089/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvcGVrc3VsaS1zemFiaXZhbC1sZXBkLW1lZy1hLWNzYWxhZG90LWh1c3ZldGtvci1jc3Vsa29zLWtlbnllcnJlbC01ODY1OS8%2FdXRtX3NvdXJjZT1zem9sam9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA4" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Péksuli Szabival: Lepd meg a családot húsvétkor egy isteni csülkös kenyérrel!" alt="Péksuli Szabival: Lepd meg a családot húsvétkor egy isteni csülkös kenyérrel!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/358_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Péksuli Szabival: Lepd meg a családot húsvétkor egy isteni csülkös kenyérrel!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1095/aHR0cHM6Ly84ODguaHUvZ2F6ZW1iZXJlay9sZXRrYXJpdG90dGFrLXBlbnotYW5kcmFzLWZhY2Vib29rLW9sZGFsYXQtZWx0dW50ZWstYXotb2x0YXNlbGxlbmVzLXBvc3p0b2stNDMwNzExMy8%2FdXRtX3NvdXJjZT1zem9sam9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5" target="_blank">
                            <div class="item-container">
                                <div class="item-source">888.hu</div>
                                <div class="item-image">
                                    <img title="Letakarították Penz András Facebook-oldalát: eltűntek az oltásellenes posztok" alt="Letakarították Penz András Facebook-oldalát: eltűntek az oltásellenes posztok"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/360_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Letakarították Penz András Facebook-oldalát: eltűntek az oltásellenes posztok</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1104/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjEwNDAxLWJhbG9sZGFsaS10YW5hY3NhZG8tZGVtb2tyYXRpa3VzLWtvYWxpY2lvLWd5YXN6b2xvLWNzYWxhZG9rLmh0bWw%2FdXRtX3NvdXJjZT1zem9sam9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEw" target="_blank">
                            <div class="item-container">
                                <div class="item-source">origo.hu</div>
                                <div class="item-image">
                                    <img title="A gyászoló családokat kezdte hergelni a Gyurcsány házaspár" alt="A gyászoló családokat kezdte hergelni a Gyurcsány házaspár"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/363_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A gyászoló családokat kezdte hergelni a Gyurcsány házaspár</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1101/aHR0cHM6Ly9tYW5kaW5lci5odS9jaWtrLzIwMjEwMzMxX2tlbWVueV9oYXJjb2tfdmFyaGF0b2FrX2F6X2Vsb3ZhbGFzenRhc29rb25fYXpfZXNlbHllc192YWxhc3p0b2tlcnVsZXRla2Jlbl8yX3Jlc3o%2FdXRtX3NvdXJjZT1zem9sam9uJnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEx" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mandiner.hu</div>
                                <div class="item-image">
                                    <img title="A fővárosi kerületekben is hangos ellenzéki csörték várhatók az előválasztáson" alt="A fővárosi kerületekben is hangos ellenzéki csörték várhatók az előválasztáson"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/362_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A fővárosi kerületekben is hangos ellenzéki csörték várhatók az előválasztáson</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/1098/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvYmVsZm9sZC9hei1lbGh1bnl0LWRrLXMta2VwdmlzZWxvLXZpc3N6YXV0YXNpdG90dGEtYS1raW5haS12YWtjaW5hdC05NTk5MDMzLz91dG1fc291cmNlPXN6b2xqb24mdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTI%3D" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Az elhunyt DK-s képviselő visszautasította a kínai vakcinát" alt="Az elhunyt DK-s képviselő visszautasította a kínai vakcinát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/361_resized.jpg?avcount=1617355687">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az elhunyt DK-s képviselő visszautasította a kínai vakcinát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499126" class="goaZone goaDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268099" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/sport/a-fehervar-erejet-mutatja-hogy-ez-europai-futball-csucsurol-hozott-edzot-9604592/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='„A Fehérvár erejét mutatja, hogy ez európai futball csúcsáról hozott edzőt”' class='title'>„A Fehérvár erejét mutatja, hogy ez európai futball csúcsáról hozott edzőt”<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-04-02 11:29:36">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://888.hu/amerika-london-parizs/kisiklott-egy-szemelyvonat-tajvanon-sok-a-serult-es-a-halott-4307348/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kisiklott egy személyvonat Tajvanon, sok a sérült és a halott' class='title'>Kisiklott egy személyvonat Tajvanon, sok a sérült és a halott<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2021-04-02 09:55:30">2 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.veol.hu/kozelet/helyi-kozelet/tovabbra-is-magas-az-uj-fertozottek-szama-veszprem-megyeben-2-4542247/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Továbbra is magas az új fertőzöttek száma Veszprém megyében' class='title'>Továbbra is magas az új fertőzöttek száma Veszprém megyében<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2021-04-02 09:17:15">40 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/kozelet/helyi-kozelet/meg-mindig-300-felett-az-uj-esetek-szama-baranyaban-3683029/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Még mindig 300 felett az új esetek száma Baranyában' class='title'>Még mindig 300 felett az új esetek száma Baranyában<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-04-02 09:29:18">28 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.teol.hu/kozelet/helyi-kozelet/nagypentekre-sem-lassitott-a-jarvany-tolna-megyeben-3590476/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nagypéntekre sem lassított a járvány Tolna megyében' class='title'>Nagypéntekre sem lassított a járvány Tolna megyében<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2021-04-02 09:33:26">24 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/kozelet/kozeleti-hirek/ismet-kilencezer-felett-a-fertozottek-szama-3658900/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ismét kilencezer felett a fertőzöttek száma' class='title'>Ismét kilencezer felett a fertőzöttek száma<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-04-02 09:22:33">35 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://ripost.hu/sztar/lelkizo/vilmos-szenved-harry-miatt-2822397/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Vilmos az anyja halála óta nem szenvedett ennyire' class='title'>Vilmos az anyja halála óta nem szenvedett ennyire<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2021-04-02 11:00:47">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/peksuli-szabival-igy-lesz-tokeletes-a-husveti-kalacs-55769/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=4-husveti-kalacs"
           style="background-image: url('http://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/4-husveti-kalacs.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/peksuli-szabival-igy-lesz-tokeletes-a-husveti-kalacs-55769/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=4-husveti-kalacs">Készíts húsvéti kalácsot Szabi, a pékkel!</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/kozel-haromszaz-uj-fertozottet-talaltak-a-jaszkunsagban-3397225/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/5201079DKOM202101160033-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/Hxwe43jtcc4aktyv6fM3WE5PVF9WRVJZX1NFQyJOdXV4JevxHO38BizLN08p3c__w5dvFp1c6pVuaMMAYAdI8SdDe76kgS9w4TbcTKoR02OOrZ70c0N7X63puRc0=/5201079DKOM202101160033-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/kozel-haromszaz-uj-fertozottet-talaltak-a-jaszkunsagban-3397225/">Közel háromszáz új fertőzöttet találtak a Jászkunságban</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/muszaki-hiba-miatt-kigyulladt-egy-kisbusz-a-442-es-uton-3398335/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/12/8641268villogok-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/80x80/u7yIBDkZO+Mpf8eRmCiCxU5PVF9WRVJZX1NFQ6eOQb+XapOtGTCrefC1YRmxRfzcthZSPhhUiwcUZaNpmGIwTA5sIdYs__LXB8TBBgv4dHTWKC__Kcz+Bq6DrM8r4=/8641268villogok-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/muszaki-hiba-miatt-kigyulladt-egy-kisbusz-a-442-es-uton-3398335/">Műszaki hiba miatt kigyulladt egy kisbusz a 442-es úton</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/abadszalokon-epul-hazank-elso-uszofaluja-3396457/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/03/7215840szohazshutterstock1457102618-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/80x80/GLKE3nF8L28ygTKwFcfpDU5PVF9WRVJZX1NFQxLcT__gZZZ0uoUa8vnNtmUbd+SRet625lH2Nttd5nzFy+UIQBw9ztGjY0Z7Rk1Ih+Nn4X4cFWhIhmPeXF0+io4A=/7215840szohazshutterstock1457102618-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/abadszalokon-epul-hazank-elso-uszofaluja-3396457/">Abádszalókon épül hazánk első úszófaluja</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/osszehordott-szemet-kapott-langra-szolnokon-3395014/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/03/tuzolto-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/80x80/Uu9KlVfmmKjootqA0GidOk5PVF9WRVJZX1NFQytmYoEZb8Xcb6lo1wyApoKVXgWK3Yuq8MocgiialwU+kqoePSCed3QUG5YdHOaMlHOWU0GJua6GhjvA3VyInaM=/tuzolto-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/osszehordott-szemet-kapott-langra-szolnokon-3395014/">Összehordott szemét kapott lángra Szolnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-egyetlen-orvossag-van-a-virus-ellen-az-oltas-3396064/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7215562DMTI20210331042-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/5ZGcqy0PjxBEqwHx8Knibk5PVF9WRVJZX1NFQ3Kr6VNce46YaX88MOCTdV__C+bp1+Htrfupi0nADHjBiNQv4fw4JWyllx7JAU95hYxZszyTzGADbfHV283tvk1k=/7215562DMTI20210331042-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-egyetlen-orvossag-van-a-virus-ellen-az-oltas-3396064/">Orbán Viktor: ne üljünk fel az oltásellenes hangoknak (videó)</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/bringazas-kozben-is-figyeljunk-az-uv-sugarzasra-185554/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Bringázás közben is figyeljünk az UV-sugárzásra' class='title'>Bringázás közben is figyeljünk az UV-sugárzásra</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hallottal-mar-ilyenrol-hibrid-sast-azonositottak-a-kis-balatonnal-185581/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hallottál már ilyenről? Hibrid sast azonosítottak a Kis-Balatonnál' class='title'>Hallottál már ilyenről? Hibrid sast azonosítottak a Kis-Balatonnál</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/tojasfak-a-balaton-korul-185354/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Tojásfák a Balaton körül' class='title'>Tojásfák a Balaton körül</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/felmeteres-hullamok-eros-szel-csap-le-a-balatonra-185577/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Félméteres hullámok! Erős szél csap le a Balatonra' class='title'>Félméteres hullámok! Erős szél csap le a Balatonra</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/kapolcs/hireink/aprilis-bolondjaval-megerkezett-a-bondoro-fesztival-beharangozo-filmje-185549/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Április bolondjával megérkezett a Bondoró Fesztivál beharangozó filmje' class='title'>Április bolondjával megérkezett a Bondoró Fesztivál beharangozó filmje</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/husvetkor-szigoritott-ellenorzes-lesz-a-balatoni-telepuleseken-185526/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Húsvétkor szigorított ellenőrzés lesz a balatoni településeken' class='title'>Húsvétkor szigorított ellenőrzés lesz a balatoni településeken</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/kozteri-parkokat-fertotlenitettek-karcagon-3399898/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/04/7356632lomb04.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/80x80/bb378AwaCM3FubLaqH3xHk5PVF9WRVJZX1NFQ5wlwzNwiTPsqN__B9k4iuWsmGilHwm3UpE1oaCaYdXY9/7356632lomb04.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/210x210/bb378AwaCM3FubLaqH3xHk5PVF9WRVJZX1NFQ5wlwzNwiTPsqN__B9k4iuWsmGilHwm3UpE1oaCaYdXY9/7356632lomb04.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/314x314/bb378AwaCM3FubLaqH3xHk5PVF9WRVJZX1NFQ5wlwzNwiTPsqN__B9k4iuWsmGilHwm3UpE1oaCaYdXY9/7356632lomb04.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/556x556/bb378AwaCM3FubLaqH3xHk5PVF9WRVJZX1NFQ5wlwzNwiTPsqN__B9k4iuWsmGilHwm3UpE1oaCaYdXY9/7356632lomb04.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/752x752/bb378AwaCM3FubLaqH3xHk5PVF9WRVJZX1NFQ5wlwzNwiTPsqN__B9k4iuWsmGilHwm3UpE1oaCaYdXY9/7356632lomb04.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/1004x1004/bb378AwaCM3FubLaqH3xHk5PVF9WRVJZX1NFQ5wlwzNwiTPsqN__B9k4iuWsmGilHwm3UpE1oaCaYdXY9/7356632lomb04.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/1354x1354/bb378AwaCM3FubLaqH3xHk5PVF9WRVJZX1NFQ5wlwzNwiTPsqN__B9k4iuWsmGilHwm3UpE1oaCaYdXY9/7356632lomb04.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Galériával                            </span>
                                                                                            <span class="enews-article-offerer-author">Daróczi Erzsébet</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/kozteri-parkokat-fertotlenitettek-karcagon-3399898/">Köztéri parkokat fertőtlenítettek Karcagon</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">elszólta magát?</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/bulvar-celeb/dobbenet-ilyen-ember-lenne-weisz-fanni-exferje-3399304/">Döbbenet: Ilyen ember lenne Weisz Fanni exférje?</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Érdekes elszólást tett Weisz Fanni az Instagram-oldalán. Vajon a volt férjére utalhatott?</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Emlékezés  <b>BARNA LAJOS  </b>(1948-2011)  halálának  10. évfordulóján.  &quot;Csak az idő múlik,  feledni nem lehet.  Szívünk örökké őrzi  emlékedet.&quot;  Gyermekeid</div>
                            <div class="swiper-slide">Fájó szívvel  tudatjuk, hogy  <b>PAPP IMRENÉ  </b>Szuletett: Ecseki Erzsébet)  84. életévében elhunyt.  Szerettünktől  2021. április 6-án, kedden  11.00 órakor veszunk  végső búcsút a  szolnoki Belvárosi  Nagytemplomban  egy-egy szál virággal. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>BARTA LÁSZLÓ </b>halálának 15. évfordulójára. &quot;Lelked remélem  békére talált, S, Te már a mennyből  vigyázol Ránk! Soha nem felejtünk, Szívünkben szeretünk, Rád örökkön-örökké emlékezünk!&quot; Szerető lányaid és családjaik</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>KARKUS ISTVÁNNÉ </b>(született: Szőke Mária) Mai napon töltötted volna a 74. életévedet. Sajnos már 6. éve csak emlékezhetem.  Ez alkalomból hozzád érkezem. A sírodon az emlékezés virágait elhelyezem. Könnyemet  törölgetem és a szép évekre emlékezem. 49 évig volt az az ujjadon két kis arany karika. A szíved szeretettel volt tele. A sors a szívedbe a szeretetet bezárta örökre. Elrabolt tőlem mindent a sors, ami a boldogságot  adta. A szívemből a reményt ki  engedte égni. A boldogságomat örökre elvitte az első harangszó, ami érted szólt.  A virágnak megtiltani nem lehet, hogy ne nyíljon, ha jön a kikelet. Megtiltani nekem sem lehet, hogy rád ne emlékezzek. A szépre, a jóra emlékezni lehet, de jó volna nem emlékezni az elmúlásra, hogy neked mikor és hogyan ért véget a földi pálya. Szerető férjed</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottunk  <b>JUHÁSZ BÉLA t</b>emetésén részt vettek, sírjára virágot, koszorút helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk a kedves barátainkkal,  ismerőseinkkel, volt munkatársakkal, hogy  a szeretett férj és édesapa <b>DR. BARNA BÁLINT </b>életének 88. évében rövid szenvedés után  2021. március 10-én elhunyt. Hamvait 2021. március 24-én helyeztük  örök nyugalomba a szolnoki belvárosi  római katolikus templom urnatemetőjében. Emlékét őrizzük szeretettel. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik <b>VADÁSZ JÓZSEF </b>temetésén megjelentek,  részvétükkel, virágaikkal  fájdalmunkat enyhíteni  igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS  <b>KOVÁCS BALÁZS </b> halálának  25. évfordulóján  Soha nem felejtünk,  szívünkben szeretünk.  Rád örökkön-örökké  emlékezünk!    Szerető feleséged  és családod, Nagyiván</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  <b>IDŐSEBB KUCSA JÓZSEF  </b>2021. március 15-én, életének 88. évében elhunyt.  Felejthetetlen szerettünk temetése  2021. március 30-án 10.00 órakor  a Szolnoki Római Katolikus Temetőben lesz. Drága emléke szívünkben él!</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk mindazokkal,  akik ismerték és tisztelték,  hogy drága édesanyánk, nagymamánk <b>KASZAB LÁSZLÓNÉ </b>(született: Szép Margit Ilona) (tanárnő) 2021. március 20-án, életének 82. évében itt hagyott minket. Hamvait 2021. március 31-én 13.00 órakor  polgári szertartás keretében helyezzük végső nyugalomra  a szolnoki Kőrösi úti temetőben. Gyászoló család</div>
                            <div class="swiper-slide">Elcsitult a szív, mely értünk dobogott, Pihen a kéz, mely értünk dolgozott. Számunkra te sosem leszel halott, Örökké élni fogsz, mint a csillagok. <b>KOZÁK IMRE </b> halálának 5. évfordulója alkalmából  fájó szívvel emlékezik szerető felesége és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték, hogy Édesapám  <b>UGRAI BÁLINT </b> a volt mezőtúri KÖJÁL munkatársa  2021. március 11-én 95 éves korában elhunyt.  Gyászolja: fia Bálint és menye Anikó, unokája Bálint, felesége Erika  és dédunokája Marci, valamint unokája Anikó</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy  a sporthivatal volt dolgozója,  <b>TÓTH-LŐRINCZ BÉLA  </b>2021. március 16-án,  életének 85. évében,  hosszú betegség után elhunyt.   Hamvasztás utáni búcsúztatója  2021. március 30-án 11.30 órakor  lesz a szolnoki római katolikus  temető ravatalozójában (Kőrösi út). Köszönetet mondunk mindenkinek,  aki a búcsúztatáson részt vesz.</div>
                            <div class="swiper-slide">Őszinte tiszteletünket és hálánkat  fejezzük ki azoknak, akik  <b>MÉSZÁROS IMRE  </b>(Mézga)  búcsúztatásán részt vettek, vagy valamilyen módon kifejezték együttérzésüket. <b>Emlékezzünk rá és velünk marad örökre! </b>Köszönettel, a gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hogy <b>ZRUPKÓ ISTVÁNNÉ </b> Marika 2021. március 8-án,  életének 71. évében  elhunyt. Felejthetetlen  halottunk búcsúztatója  2021. március 26-án  13.00 órakor lesz  a szolnoki temetőben.  Drága emléke  szívünkben él. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  <b>VÁRKONYI JÁNOSNÉ </b>(született: Sebestyén Ilona)  2021. március 13-án, életének 73. évében  hosszú, türelemmel viselt betegség után elhunyt.  Hamvasztás utáni búcsúztatója  2021. március 27-én 11.00 órakor lesz  Szandaszőlősön a  Szent Orbán Katolikus Plébánia Templomban.  Hálás szívvel köszönjük,  ha együttérzésüket egy szál virággal fejezik ki.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték, hogy a szeretett  Feleség, Édesanya, Nagymama, Dédmama <b>PUSZTAI SÁNDORNÉ </b>(született: Kozma Edit) életének 77. évében örökre megpihent. Végső búcsút 2021. március 30-án 13.00 órakor  veszünk tőle a szolnoki római katolikus temető  ravatalozójában. Gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk  a Hetényi Géza Kórház dologzóinak kiemelten a Hematológiai osztály  orvosainak és ápolóinak  odaadó, áldozatos munkájukért,  melyet édesanyánk gyógyításáért folytattak. Köszönettel a Kubicsek család</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hogy <b>FEKETE FERENCNÉ </b>(született: Bagi Mária) életének 82. évében  visszaadta lelkét  teremtőjének.  Búcsúztatása  2021. március 25-én  13.00 órakor lesz  a szolnoki római  katolikus (Kőrösi úti)  temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindenkinek, aki  <b>ÖZV. SOLTÉSZ  LÁSZLÓNÉ </b> temetését jelenlétével  megtisztelte, koszorúját,  virágait ravataljánál  elhelyezte.  A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/a-husveti-unnepek-alatt-is-folytatodik-az-oltas-3399889/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/7356043oltasoltas.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/hkdkAA2eAPwE09__9sho1OU5PVF9WRVJZX1NFQ9QlbNn9Gt4Lulwpfl8k2W1iF1FKewHRYGhoWCDXU6D__wzcFYkpQNWI4GAaGlv8Dcv35C70dwFtWAm3oTWImvJs=/7356043oltasoltas.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/hkdkAA2eAPwE09__9sho1OU5PVF9WRVJZX1NFQ9QlbNn9Gt4Lulwpfl8k2W1iF1FKewHRYGhoWCDXU6D__wzcFYkpQNWI4GAaGlv8Dcv35C70dwFtWAm3oTWImvJs=/7356043oltasoltas.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/hkdkAA2eAPwE09__9sho1OU5PVF9WRVJZX1NFQ9QlbNn9Gt4Lulwpfl8k2W1iF1FKewHRYGhoWCDXU6D__wzcFYkpQNWI4GAaGlv8Dcv35C70dwFtWAm3oTWImvJs=/7356043oltasoltas.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/hkdkAA2eAPwE09__9sho1OU5PVF9WRVJZX1NFQ9QlbNn9Gt4Lulwpfl8k2W1iF1FKewHRYGhoWCDXU6D__wzcFYkpQNWI4GAaGlv8Dcv35C70dwFtWAm3oTWImvJs=/7356043oltasoltas.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/hkdkAA2eAPwE09__9sho1OU5PVF9WRVJZX1NFQ9QlbNn9Gt4Lulwpfl8k2W1iF1FKewHRYGhoWCDXU6D__wzcFYkpQNWI4GAaGlv8Dcv35C70dwFtWAm3oTWImvJs=/7356043oltasoltas.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/hkdkAA2eAPwE09__9sho1OU5PVF9WRVJZX1NFQ9QlbNn9Gt4Lulwpfl8k2W1iF1FKewHRYGhoWCDXU6D__wzcFYkpQNWI4GAaGlv8Dcv35C70dwFtWAm3oTWImvJs=/7356043oltasoltas.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/hkdkAA2eAPwE09__9sho1OU5PVF9WRVJZX1NFQ9QlbNn9Gt4Lulwpfl8k2W1iF1FKewHRYGhoWCDXU6D__wzcFYkpQNWI4GAaGlv8Dcv35C70dwFtWAm3oTWImvJs=/7356043oltasoltas.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nincs leállás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/a-husveti-unnepek-alatt-is-folytatodik-az-oltas-3399889/">A húsvéti ünnepek alatt is folytatódik az oltás</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nagyon-nehezen-elik-meg-a-gyermekzsivaj-hianyat-3393175/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/03/7128327ULDSC4036EDTD-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/80x80/Yj3fHOJZvcQq2E02YQq9BE5PVF9WRVJZX1NFQ9MlUT4QGeX+gPRazkvPTnSmf8pJRdeA5jl72r45hA1+__8whGOyoQyZWCrxAD+Ajdcvw+JMlzw2Bs8WLIlmYPZc=/7128327ULDSC4036EDTD-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/210x210/Yj3fHOJZvcQq2E02YQq9BE5PVF9WRVJZX1NFQ9MlUT4QGeX+gPRazkvPTnSmf8pJRdeA5jl72r45hA1+__8whGOyoQyZWCrxAD+Ajdcvw+JMlzw2Bs8WLIlmYPZc=/7128327ULDSC4036EDTD-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/314x314/Yj3fHOJZvcQq2E02YQq9BE5PVF9WRVJZX1NFQ9MlUT4QGeX+gPRazkvPTnSmf8pJRdeA5jl72r45hA1+__8whGOyoQyZWCrxAD+Ajdcvw+JMlzw2Bs8WLIlmYPZc=/7128327ULDSC4036EDTD-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/556x556/Yj3fHOJZvcQq2E02YQq9BE5PVF9WRVJZX1NFQ9MlUT4QGeX+gPRazkvPTnSmf8pJRdeA5jl72r45hA1+__8whGOyoQyZWCrxAD+Ajdcvw+JMlzw2Bs8WLIlmYPZc=/7128327ULDSC4036EDTD-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/752x752/Yj3fHOJZvcQq2E02YQq9BE5PVF9WRVJZX1NFQ9MlUT4QGeX+gPRazkvPTnSmf8pJRdeA5jl72r45hA1+__8whGOyoQyZWCrxAD+Ajdcvw+JMlzw2Bs8WLIlmYPZc=/7128327ULDSC4036EDTD-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1004x1004/Yj3fHOJZvcQq2E02YQq9BE5PVF9WRVJZX1NFQ9MlUT4QGeX+gPRazkvPTnSmf8pJRdeA5jl72r45hA1+__8whGOyoQyZWCrxAD+Ajdcvw+JMlzw2Bs8WLIlmYPZc=/7128327ULDSC4036EDTD-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1354x1354/Yj3fHOJZvcQq2E02YQq9BE5PVF9WRVJZX1NFQ9MlUT4QGeX+gPRazkvPTnSmf8pJRdeA5jl72r45hA1+__8whGOyoQyZWCrxAD+Ajdcvw+JMlzw2Bs8WLIlmYPZc=/7128327ULDSC4036EDTD-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">TISZA-TÓ</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">31 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nagyon-nehezen-elik-meg-a-gyermekzsivaj-hianyat-3393175/">Nagyon nehezen élik meg a gyermekzsivaj hiányát</a>
                </div>
                                                    <span class="enews-article-offerer-author">Ujvári László</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/az-egeszsegre-is-veszelyesek-lehetnek-a-hamis-locsolokolnik-3399823/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/7352601parfum.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/cKMl2NgYEZ__pyYbvYimuu05PVF9WRVJZX1NFQ0wWdyvxhGN7t5pTiI7cugyY__VJCCRcltArtjy1SfQOp/7352601parfum.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/cKMl2NgYEZ__pyYbvYimuu05PVF9WRVJZX1NFQ0wWdyvxhGN7t5pTiI7cugyY__VJCCRcltArtjy1SfQOp/7352601parfum.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/cKMl2NgYEZ__pyYbvYimuu05PVF9WRVJZX1NFQ0wWdyvxhGN7t5pTiI7cugyY__VJCCRcltArtjy1SfQOp/7352601parfum.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/cKMl2NgYEZ__pyYbvYimuu05PVF9WRVJZX1NFQ0wWdyvxhGN7t5pTiI7cugyY__VJCCRcltArtjy1SfQOp/7352601parfum.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/cKMl2NgYEZ__pyYbvYimuu05PVF9WRVJZX1NFQ0wWdyvxhGN7t5pTiI7cugyY__VJCCRcltArtjy1SfQOp/7352601parfum.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/cKMl2NgYEZ__pyYbvYimuu05PVF9WRVJZX1NFQ0wWdyvxhGN7t5pTiI7cugyY__VJCCRcltArtjy1SfQOp/7352601parfum.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/cKMl2NgYEZ__pyYbvYimuu05PVF9WRVJZX1NFQ0wWdyvxhGN7t5pTiI7cugyY__VJCCRcltArtjy1SfQOp/7352601parfum.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">legyen óvatos!</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/az-egeszsegre-is-veszelyesek-lehetnek-a-hamis-locsolokolnik-3399823/">Az egészségre is veszélyesek lehetnek a hamis locsolókölnik</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/magyar-napraforgo-realis-cel-a-termesatlag-tovabbi-novelese-3399370/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/7319206shutterstock1789486370.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/80x80/3xa__l21qbek2ebenPybaKE5PVF9WRVJZX1NFQ7iQQ8XwvX8x8dCPUMNDEFX2sZUpCt7xGweG8y32zYt1Wm8OeZNio8yVhbN2N2dqrswcabCQWZAobZ8oYorQTMM=/7319206shutterstock1789486370.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/210x210/3xa__l21qbek2ebenPybaKE5PVF9WRVJZX1NFQ7iQQ8XwvX8x8dCPUMNDEFX2sZUpCt7xGweG8y32zYt1Wm8OeZNio8yVhbN2N2dqrswcabCQWZAobZ8oYorQTMM=/7319206shutterstock1789486370.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/314x314/3xa__l21qbek2ebenPybaKE5PVF9WRVJZX1NFQ7iQQ8XwvX8x8dCPUMNDEFX2sZUpCt7xGweG8y32zYt1Wm8OeZNio8yVhbN2N2dqrswcabCQWZAobZ8oYorQTMM=/7319206shutterstock1789486370.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/556x556/3xa__l21qbek2ebenPybaKE5PVF9WRVJZX1NFQ7iQQ8XwvX8x8dCPUMNDEFX2sZUpCt7xGweG8y32zYt1Wm8OeZNio8yVhbN2N2dqrswcabCQWZAobZ8oYorQTMM=/7319206shutterstock1789486370.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/752x752/3xa__l21qbek2ebenPybaKE5PVF9WRVJZX1NFQ7iQQ8XwvX8x8dCPUMNDEFX2sZUpCt7xGweG8y32zYt1Wm8OeZNio8yVhbN2N2dqrswcabCQWZAobZ8oYorQTMM=/7319206shutterstock1789486370.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1004x1004/3xa__l21qbek2ebenPybaKE5PVF9WRVJZX1NFQ7iQQ8XwvX8x8dCPUMNDEFX2sZUpCt7xGweG8y32zYt1Wm8OeZNio8yVhbN2N2dqrswcabCQWZAobZ8oYorQTMM=/7319206shutterstock1789486370.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/04/+otf/1354x1354/3xa__l21qbek2ebenPybaKE5PVF9WRVJZX1NFQ7iQQ8XwvX8x8dCPUMNDEFX2sZUpCt7xGweG8y32zYt1Wm8OeZNio8yVhbN2N2dqrswcabCQWZAobZ8oYorQTMM=/7319206shutterstock1789486370.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">világrekorder is volt hazánk</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">42 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/magyar-napraforgo-realis-cel-a-termesatlag-tovabbi-novelese-3399370/">Magyar napraforgó: reális cél a termésátlag további növelése</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/7185204KoltaiLajos.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/+f+olAouGDHr60bmTevEUU5PVF9WRVJZX1NFQyuuFLGJ1KPRECa2QpNWcJ7oCNnuEDvynMcFd7i5c4N+gi9EXZKmsusEZw__xEOk8Oym+TXbHThZ4PylQb8LlY9c=/7185204KoltaiLajos.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/+f+olAouGDHr60bmTevEUU5PVF9WRVJZX1NFQyuuFLGJ1KPRECa2QpNWcJ7oCNnuEDvynMcFd7i5c4N+gi9EXZKmsusEZw__xEOk8Oym+TXbHThZ4PylQb8LlY9c=/7185204KoltaiLajos.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/+f+olAouGDHr60bmTevEUU5PVF9WRVJZX1NFQyuuFLGJ1KPRECa2QpNWcJ7oCNnuEDvynMcFd7i5c4N+gi9EXZKmsusEZw__xEOk8Oym+TXbHThZ4PylQb8LlY9c=/7185204KoltaiLajos.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/+f+olAouGDHr60bmTevEUU5PVF9WRVJZX1NFQyuuFLGJ1KPRECa2QpNWcJ7oCNnuEDvynMcFd7i5c4N+gi9EXZKmsusEZw__xEOk8Oym+TXbHThZ4PylQb8LlY9c=/7185204KoltaiLajos.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/+f+olAouGDHr60bmTevEUU5PVF9WRVJZX1NFQyuuFLGJ1KPRECa2QpNWcJ7oCNnuEDvynMcFd7i5c4N+gi9EXZKmsusEZw__xEOk8Oym+TXbHThZ4PylQb8LlY9c=/7185204KoltaiLajos.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/+f+olAouGDHr60bmTevEUU5PVF9WRVJZX1NFQyuuFLGJ1KPRECa2QpNWcJ7oCNnuEDvynMcFd7i5c4N+gi9EXZKmsusEZw__xEOk8Oym+TXbHThZ4PylQb8LlY9c=/7185204KoltaiLajos.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/+f+olAouGDHr60bmTevEUU5PVF9WRVJZX1NFQyuuFLGJ1KPRECa2QpNWcJ7oCNnuEDvynMcFd7i5c4N+gi9EXZKmsusEZw__xEOk8Oym+TXbHThZ4PylQb8LlY9c=/7185204KoltaiLajos.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">születésnap</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/hazai-kultura/hetvenoteves-koltai-lajos-operator-rendezo-3394618/">Hetvenötéves Koltai Lajos operatőr, rendező</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/vercukormero-keszuleket-penzt-es-asvanyvizet-lopott-egy-ferfi-3399790/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/04/7351239szekreny0.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/80x80/OyV+D0ybRBXpGb7bevj5x05PVF9WRVJZX1NFQ3H0l7DJdf1N4eNPTftLZGmmchsY6LDAJTDYM3RNYOHasAMcPsFc7__7+2jhC+8bCX+YQq__f14qKSaquln06gZBo=/7351239szekreny0.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/210x210/OyV+D0ybRBXpGb7bevj5x05PVF9WRVJZX1NFQ3H0l7DJdf1N4eNPTftLZGmmchsY6LDAJTDYM3RNYOHasAMcPsFc7__7+2jhC+8bCX+YQq__f14qKSaquln06gZBo=/7351239szekreny0.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/314x314/OyV+D0ybRBXpGb7bevj5x05PVF9WRVJZX1NFQ3H0l7DJdf1N4eNPTftLZGmmchsY6LDAJTDYM3RNYOHasAMcPsFc7__7+2jhC+8bCX+YQq__f14qKSaquln06gZBo=/7351239szekreny0.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/556x556/OyV+D0ybRBXpGb7bevj5x05PVF9WRVJZX1NFQ3H0l7DJdf1N4eNPTftLZGmmchsY6LDAJTDYM3RNYOHasAMcPsFc7__7+2jhC+8bCX+YQq__f14qKSaquln06gZBo=/7351239szekreny0.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/752x752/OyV+D0ybRBXpGb7bevj5x05PVF9WRVJZX1NFQ3H0l7DJdf1N4eNPTftLZGmmchsY6LDAJTDYM3RNYOHasAMcPsFc7__7+2jhC+8bCX+YQq__f14qKSaquln06gZBo=/7351239szekreny0.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/1004x1004/OyV+D0ybRBXpGb7bevj5x05PVF9WRVJZX1NFQ3H0l7DJdf1N4eNPTftLZGmmchsY6LDAJTDYM3RNYOHasAMcPsFc7__7+2jhC+8bCX+YQq__f14qKSaquln06gZBo=/7351239szekreny0.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/04/+otf/1354x1354/OyV+D0ybRBXpGb7bevj5x05PVF9WRVJZX1NFQ3H0l7DJdf1N4eNPTftLZGmmchsY6LDAJTDYM3RNYOHasAMcPsFc7__7+2jhC+8bCX+YQq__f14qKSaquln06gZBo=/7351239szekreny0.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">jászalsószentgyörgy</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/vercukormero-keszuleket-penzt-es-asvanyvizet-lopott-egy-ferfi-3399790/">Vércukormérő készüléket, pénzt és ásványvizet lopott egy férfi</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szoljon.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.szoljon.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-894805/">
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728255"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#bfccc5d0d3d5d0d1ffccc5d0d3d5d0d191d7ca">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#6b0f020c021f0a070218070a1b2b060e0f020a1c0419001845031e"><span class="__cf_email__" data-cfemail="5e3a3739372a3f32372d323f2e1e333b3a373f29312c352d70362b">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1616705929'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194049'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f09bd644a5","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"084698781a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3394618","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/kultura\/hazai-kultura\/hetvenoteves-koltai-lajos-operator-rendezo-3394618\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3394618","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/szoljoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>