<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>250 éve született Ludwig van Beethoven | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Minden idők egyik legnagyobb zenei lángelméje 1770. december 17-én született Bonnban."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-7062433/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="250 éve született Ludwig van Beethoven | SZOLJON" />
<meta property="og:description" content="Minden idők egyik legnagyobb zenei lángelméje 1770. december 17-én született Bonnban." />
<meta property="og:url" content="https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1200x630/R0UCvQ7llfo3gPXX2O5AHU5PVF9WRVJZX1NFQ1sMBSK7DNPUznK1MTdNjzQCW9+IrYHssaKJOzSptBn134ea1QXynCvwd6BGGKoSJ2KKr3szE45FWSsCN5VjkVA=/8206567Beethoven.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1200x630/R0UCvQ7llfo3gPXX2O5AHU5PVF9WRVJZX1NFQ1sMBSK7DNPUznK1MTdNjzQCW9+IrYHssaKJOzSptBn134ea1QXynCvwd6BGGKoSJ2KKr3szE45FWSsCN5VjkVA=/8206567Beethoven.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="958" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Minden idők egyik legnagyobb zenei lángelméje 1770. december 17-én született Bonnban." />
<meta name="twitter:title" content="250 éve született Ludwig van Beethoven | SZOLJON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8206567Beethoven.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8206567Beethoven.jpg","width":1200,"height":958},{"@type":"WebPage","@id":"https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/#webpage","url":"https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/","inLanguage":"hu","name":"250 \u00e9ve sz\u00fcletett Ludwig van Beethoven | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/#primaryimage"},"datePublished":"2020-12-17T13:05:55+00:00","dateModified":"2020-12-17T13:06:11+00:00","description":"Minden id\u0151k egyik legnagyobb zenei l\u00e1ngelm\u00e9je 1770. december 17-\u00e9n sz\u00fcletett Bonnban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1608194049' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521974' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755560'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014558'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=3133657' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkultura%2Fnemzetkozi-kultura%2F250-eve-szuletett-ludwig-van-beethoven-3133657%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fkultura%2Fnemzetkozi-kultura%2F250-eve-szuletett-ludwig-van-beethoven-3133657%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "717a3443-2ae4-4e29-b81a-8de400da325a",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3133657 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://tunderszepek.hu/?fbclid=IwAR14iN2kFwI-e4I1i8tLIcey-V8DPGk5kEYDwTBGoBY0x-DLyn5keeWHxzM#jelentkezz">Tündérszépek jelentkezés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            3°
        </div>
        <div class="header-current-weather-max-temperature">
            4°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Lázár</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">17.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://stream.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/243878" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  hide-item "><a href="/e-sport/">Megyék Csatája</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/gyermekmosoly/">Gyermekmosoly</a></li><li class=" menu-item  red-menu-item "><a href="https://tunderszepek.hu/?fbclid=IwAR14iN2kFwI-e4I1i8tLIcey-V8DPGk5kEYDwTBGoBY0x-DLyn5keeWHxzM#jelentkezz">Tündérszépek jelentkezés</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/320x457/eQFADfSOkuQ5NA1X4DIfok5PVF9WRVJZX1NFQ1sMAD36Q9um1Vf5f25VjDRAScmf4I__0+bPOIyC2mznN/8206567Beethoven.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/360x514/eQFADfSOkuQ5NA1X4DIfok5PVF9WRVJZX1NFQ1sMAD36Q9um1Vf5f25VjDRAScmf4I__0+bPOIyC2mznN/8206567Beethoven.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/480x530/eQFADfSOkuQ5NA1X4DIfok5PVF9WRVJZX1NFQ1sMAD36Q9um1Vf5f25VjDRAScmf4I__0+bPOIyC2mznN/8206567Beethoven.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/768x590/eQFADfSOkuQ5NA1X4DIfok5PVF9WRVJZX1NFQ1sMAD36Q9um1Vf5f25VjDRAScmf4I__0+bPOIyC2mznN/8206567Beethoven.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/980x544/eQFADfSOkuQ5NA1X4DIfok5PVF9WRVJZX1NFQ1sMAD36Q9um1Vf5f25VjDRAScmf4I__0+bPOIyC2mznN/8206567Beethoven.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1399x571/eQFADfSOkuQ5NA1X4DIfok5PVF9WRVJZX1NFQ1sMAD36Q9um1Vf5f25VjDRAScmf4I__0+bPOIyC2mznN/8206567Beethoven.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1470x600/eQFADfSOkuQ5NA1X4DIfok5PVF9WRVJZX1NFQ1sMAD36Q9um1Vf5f25VjDRAScmf4I__0+bPOIyC2mznN/8206567Beethoven.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1470x600/eQFADfSOkuQ5NA1X4DIfok5PVF9WRVJZX1NFQ1sMAD36Q9um1Vf5f25VjDRAScmf4I__0+bPOIyC2mznN/8206567Beethoven.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Wikipedia</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                évforduló            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 12. 17. 14:05                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/"
                       data-share-title="250 éve született Ludwig van Beethoven" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            250 éve született Ludwig van Beethoven        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3133657" class="post-3133657 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-evfordulo enews_article_tags-ludwig-van-beethoven enews_article_tags-szuletesnap enews_article_tags-zeneszerzo enews_article_columns-kultura enews_article_columns-nemzetkozi-kultura" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Minden idők egyik legnagyobb zenei lángelméje 1770. december 17-én született Bonnban.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://www.szoljon.hu/bulvar-celeb/tunderszepek-2021-3094786/" class="content" target="">
                Mutasd meg a szépséged és legyél te 2021 Tündérszépe! Tízmilliós összdíjazás, autóhasználat és modellszerződés vár a legszebbekre
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Az MTVA Sajtóarchívumának anyaga:</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Születése napja pontosan nem ismert, csak keresztelésének dátuma, ez 1770. december 17. Flamand származású zenészcsaládban jött a világra, innen nevében a „van” szócska. Részeges apja mindenáron Mozarthoz hasonló csodagyereket akart belőle faragni, így a kisfiúnak már akkor zongoráznia kellett, amikor a billentyűket még csak zsámolyról érte el.</p>
<p>Formális iskolai tanulmányait 11 évesen befejezte ugyan, de műveltséget szerzett, nyelveket tanult, Homéroszt, Plutarkhoszt, Shakespeare-t olvasott, zenei nevelését pedig valóban hozzáértő és jó szándékú muzsikusok vették át. Első mestere Christian Gottlieb Neefe volt, aki nemcsak zongorista tehetségét ismerte fel, hanem megismertette vele Bach Das Wohltemperiertes Klavier című művét, Händel, Mozart munkásságát, felkeltette érdeklődését a zeneszerzés iránt. 1786-ban Bécsben Mozart fogadta tanítványául, de csak néhány órát vehetett tőle, mert anyja halála miatt haza kellett utaznia. A lelki megpróbáltatások, két testvére nevelésének terhe megtörte Beethovent, aki egyik betegségből a másikba esett.</p>
<p>Végül Waldstein gróf vette pártfogásába, s bevezette az arisztokrata körökbe. Beethoven ismét Bécsbe ment, ahol Haydn, majd Mozart vetélytársa, Salieri lett a zenetanára. A császárvárosban zongoravirtuózként lett ismert, első nyilvános fellépésén Mozart d-moll zongoraversenyét és saját B-dúr zongoraversenyét játszotta. Első nagyszabású zeneszerzői estjét 1800-ban tartotta, e korszakában született I. és II. szimfóniája, első három zongoraversenye, valamint „Pathétique” és „Holdfény” zongoraszonátája.</p>
<p>Hallása 1795 után kezdett megromlani, ám életének leginkább kínokkal teli időszaka egyben „nagy teremtő korszaka” is. Ekkor írta hatalmas szimfóniáit, köztük az V. „Sors” és a VI. „Pastorale” szimfóniát. A demokrata érzelmű komponista a zenetörténetben fordulatot jelentő harmadik, „Eroica” szimfóniáját Napóleonnak dedikálta, de amikor hírét vette, hogy az császárrá koronázta magát, széttépte az ajánlást. E korszakban született negyedik és ötödik zongoraversenye, a Waldstein és az Apassionata zongoraszonáta, egyetlen hegedűversenye és egyetlen operája, a Fidelio. Beethoven a Fideliót tartotta legkedvesebb művének, jóllehet a sikerhez többször kellett átdolgoznia s négy nyitányt is írt hozzá.</p>
<p>Beethoven hallásának elvesztésével egyre zárkózottabb lett. Egy ideig fültölcsér használatával próbálkozott, sikertelenül, később környezetével „beszélgető füzetekben” kommunikált, s felhagyott a koncertezéssel. Késői éveiben született utolsó hat zongoraszonátája, több kamaradarabja, a Missa Solemnis és A távoli kedveshez című dalciklusa. Életművének megkoronázása és talán legismertebb műve a IX. szimfónia, amelyet két év alatt komponált, de az előkészületek mintegy másfél évtizedet vettek igénybe. A monumentális mű utolsó tételében a hangszerek mellett az emberi hang is megszólal, a Schiller versére íródott Örömóda a szeretet és emberi jóság hangokba öntött vallomása, ma Európa, valamint az Európai Unió himnusza. Az 1824-es bemutatón a már teljesen siket komponista vezényelt, de a legenda szerint a sikerről csak akkor bizonyosodott meg, amikor az egyik énekes az ünneplő nézők felé fordította. Ennek ellentmondani látszik egy idén megjelent tanulmány, amely szerint a közhiedelemmel ellentétben Beethoven nem siketült meg teljesen, halálakor még hallott egy keveset. A IX. szimfóniát Magyarországon először 1875-ben Erkel Ferenc vezényletével adták elő.</p>
<p>A zeneszerző soha nem házasodott meg, a „halhatatlan kedveshez” írott leveleinek címzettje Antoine Brentano, Brunszvik Teréz vagy Jozefin lehetett. Többször tartózkodott a Brunszvik-család martonvásári birtokán, számos műve született itt. Martonvásáron emlékére nyaranta Beethoven-esteket tartanak, emlékmúzeuma az idén újult meg. Visszavonultsága miatt mogorvának, sőt gorombának tartották, otthonában rendetlenség uralkodott, külsejére sem fordított sok gondot, a zenei újdonságok azonban élete végéig foglalkoztatták.</p>
<p>Élete végén elhatalmasodott májbaja, egy kutatás szerint szívritmuszavara magyarázhatja egyes művei ritmusváltásait. Az sem kizárt, hogy akaratlanul ólommérgezést kapott: májzsugorát és hasi ödémáját ólom tartalmú gyógyszerrel kezelték, s ólmot tartalmazott az általa fogyasztott bor és ásványvíz is. Minden idők egyik legnagyobb zeneszerzője 1827. március 26-án halt meg Bécsben, utolsó útjára több ezren kísérték, sírja a bécsi központi temetőben található.</p>
<p>Beethoven elsősorban a hangszeres zene területén alkotott maradandót, csekély számú liturgikus művet, sőt balettzenét (Prometheus teremtményei) is komponált, de nem volt olyan termékeny, mint a másik két bécsi klasszikus, Haydn és Mozart. A beethoveni hagyományt folytatta mások mellett Liszt Ferenc is, akit 12 évesen mutattak be a Mesternek. Mindketten zenekarnak tekintették a zongorát, Liszt nemcsak Beethoven műveit népszerűsítette, hanem több hangszeres alkotását is átdolgozta zongorára.</p>
<p>Beethoven 1800. május 7-i budai fellépésének évfordulója alkalmából Beethoven Budán címmel évente komolyzenei fesztivált rendeznek. Bonni szülőháza ma múzeum, a városban 1845 óta szerveznek tiszteletére fesztivált, a mostanikerek évfordulón 2019. december 16-tól 2020. december 17-ig emlékévet tartottak. Művei, levelei ritkán kerülnek árverésre, talán ezzel magyarázható, hogy idén a vártnál négyszer nagyobb összegért, 275 ezer dollárért kelt el egyik levele egy amerikai aukción. Tervezett X. szimfóniáját, amelyből csak néhány vázlat maradt fenn, mesterséges intelligencia segítségével fejezték be, az idén áprilisra tervezett bemutatót a koronavírus-járvány miatt 2021 őszére halasztották.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/klasszikus-toltott-kaposzta.recept/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=2-toltott_kaposzta"
           style="background-image: url('http://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/2-toltott_kaposzta.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/klasszikus-toltott-kaposzta.recept/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=2-toltott_kaposzta">Nincs karácsony töltött káposzta nélkül – klasszikus recept a Mindmegettétől</a>
            </div>
        </div>
    </div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/evfordulo" rel="tag">évforduló</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/ludwig-van-beethoven" rel="tag">Ludwig van Beethoven</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/szuletesnap" rel="tag">születésnap</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/zeneszerzo" rel="tag">zeneszerző</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/308-306-299/SZOLJON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kiderult-pontosan-mennyire-ved-az-egyszer-hasznalatos-maszk-ha-tobbszor-is-hordjuk-5115448?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">teol.hu</div>
                                <div class="item-image">
                                    <img title="Kiderült, pontosan mennyire véd az egyszer használatos maszk, ha többször is hordjuk" alt="Kiderült, pontosan mennyire véd az egyszer használatos maszk, ha többször is hordjuk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5115448_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiderült, pontosan mennyire véd az egyszer használatos maszk, ha többször is hordjuk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/vad-osszeeskuves-elmelet-meg-iden-eljon-a-vilagvege-megvan-a-pontos-datum-5116020?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Vad összeesküvés-elmélet: még idén eljön a világvége, megvan a pontos dátum" alt="Vad összeesküvés-elmélet: még idén eljön a világvége, megvan a pontos dátum"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5116020_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Vad összeesküvés-elmélet: még idén eljön a világvége, megvan a pontos dátum</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/939/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvYS1raXNlcnRlcy1hbWlyZS1uZW0tdHVkc3otbmVtZXQtbW9uZGFuaS1udXRlbGxhcy1mb25hdC1sZXZlbGVzLXRlc3p0YWJvbC02MDEwNS8%3D?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Engedj a kísértésnek! Nutellás fonat leveles tésztából - ezt imádni fogod- receptvideó" alt="Engedj a kísértésnek! Nutellás fonat leveles tésztából - ezt imádni fogod- receptvideó"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/308_resized.jpg?avcount=1608213483">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Engedj a kísértésnek! Nutellás fonat leveles tésztából - ezt imádni fogod- receptvideó</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/933/aHR0cHM6Ly93d3cudmVvbC5odS9wci9ncmlsbGV6bmktb3NzemVsLWRlLW1lZy1tZW5ueWlyZS00MjU2NjcxLw%3D%3D?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Grillezni ősszel? De még mennyire!" alt="Grillezni ősszel? De még mennyire!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/306_resized.jpg?avcount=1608213483">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Grillezni ősszel? De még mennyire!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/hoskent-unnepli-az-internet-a-pincernot-aki-azonnal-felmondott-amikor-kozveszelyes-maszktagadok-ertetlenkedtek-az-ettermeben-5115976?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Hősként ünnepli az internet a pincérnőt, aki azonnal felmondott, amikor közveszélyes maszktagadók értetlenkedtek az éttermében" alt="Hősként ünnepli az internet a pincérnőt, aki azonnal felmondott, amikor közveszélyes maszktagadók értetlenkedtek az éttermében"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5115976_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hősként ünnepli az internet a pincérnőt, aki azonnal felmondott, amikor közveszélyes maszktagadók értetlenkedtek az éttermében</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.mindmegette.hu/halaszle-eredeti.recept?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Az eredeti halászlé recept" alt="Az eredeti halászlé recept"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9902_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az eredeti halászlé recept</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/912/aHR0cHM6Ly9wbGF5ZXIuaHUva3VsdC9pbHllbi1paS12aWxhZ2hhYm9ydXMtZmlsbWV0LXNlLW5hZ3lvbi1sYXR0YWwtbWVnLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Ilyen II. világháborús filmet se nagyon láttál még" alt="Ilyen II. világháborús filmet se nagyon láttál még"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/299_resized.jpg?avcount=1608213483">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ilyen II. világháborús filmet se nagyon láttál még</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ismet-felfuggeszthetik-simonka-gyorgy-mentelmi-jogat-5116093?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Ismét felfüggeszthetik Simonka György mentelmi jogát" alt="Ismét felfüggeszthetik Simonka György mentelmi jogát"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/5116093_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ismét felfüggeszthetik Simonka György mentelmi jogát</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499126" class="goaZone goaDesktop"></div>
</div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="min-width: 100%"><div id="6268099" class="goaZone goaDesktop"></div></div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/megolte-magat-a-keteves-amig-edesanyja-a-kistestveret-szoptatta-5117236?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Megölte magát a kétéves, amíg édesanyja a kistestvérét szoptatta' class='title'>Megölte magát a kétéves, amíg édesanyja a kistestvérét szoptatta<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-12-17 14:30:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ok-a-legbatrabb-szabolcsi-rendorok-5116952?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ők a legbátrabb szabolcsi rendőrök' class='title'>Ők a legbátrabb szabolcsi rendőrök<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-12-17 13:08:36">52 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/ennyi-koronavirus-fertozott-van-nagykanizsan-5116731?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Ennyi koronavírus fertőzött van Nagykanizsán' class='title'>Ennyi koronavírus fertőzött van Nagykanizsán<div class="under-title"><span class="host">zaol</span><span class="timeago" data-time="2020-12-17 12:09:47">bő órája</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/biztonsagos-ovodak-borsod-abauj-zemplen-megyeben-5117224?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Biztonságos óvodák Borsod-Abaúj-Zemplén megyében' class='title'>Biztonságos óvodák Borsod-Abaúj-Zemplén megyében<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-12-17 14:30:22">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/pikoek-is-megfurhatjak-az-elovalasztast-5116956?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Pikóék is megfúrhatják az előválasztást' class='title'>Pikóék is megfúrhatják az előválasztást<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-12-17 13:11:59">48 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/becs-lakossaganak-csaknem-egyharmada-nem-is-osztrak-allampolgar-5117244?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bécs lakosságának csaknem egyharmada nem is osztrák állampolgár' class='title'>Bécs lakosságának csaknem egyharmada nem is osztrák állampolgár<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-12-17 13:28:10">32 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/rekordszamu-reszvenykibocsatassal-allnak-talpra-a-vilag-tozsdei-5117184?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Rekordszámú részvénykibocsátással állnak talpra a világ tőzsdéi' class='title'>Rekordszámú részvénykibocsátással állnak talpra a világ tőzsdéi<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-12-17 14:19:33">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/habcsok-recept-egyszeru-gyors-aprosutemeny-karacsony-53276/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=8-habcsok"
           style="background-image: url('http://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/8-habcsok.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette karácsonyi ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/habcsok-recept-egyszeru-gyors-aprosutemeny-karacsony-53276/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=mindmegette_karacsony&amp;utm_content=8-habcsok">A tökéletes habcsókot keresed? Íme a legjobb recept!</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/gyalogos-laban-hajtott-at-egy-szemelyauto-szolnokon-3129748/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/12/8107588gyal22.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/80x80/X9SHK9cJw8OLXhUQZSmrWk5PVF9WRVJZX1NFQ0Y5L+3AaX9uBkXTUSBlgyPtHOITxdDRPrFjWEivdPKDH3Mnt8luvMvAU8V46fL6CI5jT6tZkXZS3ggQMjNCuy8=/8107588gyal22.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/gyalogos-laban-hajtott-at-egy-szemelyauto-szolnokon-3129748/">Gyalogos lábán hajtott át egy személyautó Szolnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/nagy-erokkel-keresik-az-eltunt-jaszberenyi-not-3128098/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/12/8043182eltuntszemelykeresese1satir-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/80x80/7WIGxLqzIgiagVicwNAwTU5PVF9WRVJZX1NFQ3k3fLhf0t9Brl3cb0R__u3Hga4hQoE__Zo0Esla3MjWqbxoYsuhL6O__gpbojFn8kOWfEl3LSw3NmuQDhiPc38icU=/8043182eltuntszemelykeresese1satir-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/nagy-erokkel-keresik-az-eltunt-jaszberenyi-not-3128098/">Nagy erőkkel keresik az eltűnt jászberényi nőt</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tizenket-ev-utan-kaptak-el-a-csepai-gyilkossag-feltetelezett-elkovetoit-3128344/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/12/8047164csepagyilok3.png'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/80x80/Lg__+fDvwhg2QXqfiZ+F0Rk5PVF9WRVJZX1NFQx7Y39qao7Jb5gxUjdmWXleTTnwJBtGvxJH940UE+vKkkhnN3CbyVHXiDe2Xj0Iid1KhEzHdOsFr8gMFpijmoss=/8047164csepagyilok3.png 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tizenket-ev-utan-kaptak-el-a-csepai-gyilkossag-feltetelezett-elkovetoit-3128344/">Tizenkét év után kapták el a csépai gyilkosság feltételezett elkövetőit</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tobb-mint-egymillio-forinttal-lopott-meg-egy-szolnoki-benzinkutat-3129637/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/06/birosagdonteslaptopshutterstock718660165.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/06/+otf/80x80/QGICd01WEUm7YKvtcFeRqE5PVF9WRVJZX1NFQywzuEqtsKxCHyCJoSDZLcqOK8xb3wfEz3gK3egoPScdj2QCgCvW6YpsNIhiBocHsmzxUG4HQrWjE6jG8Yh6mBg=/birosagdonteslaptopshutterstock718660165.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tobb-mint-egymillio-forinttal-lopott-meg-egy-szolnoki-benzinkutat-3129637/">Több mint egymillió forinttal lopott meg egy szolnoki benzinkutat</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokba-borult-egy-kamion-szolnoknal-a-32-es-fouton-3131620/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/12/7611049NBTuzoltoatado6of20-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/80x80/KoWngeRBXqXRuGZN24JIaE5PVF9WRVJZX1NFQ3sm__xHSYNl__Ez__QiXQ8emCUPjHh0rxe2v__dZIszT9pIwK__dsIdRZorE0Mn1cdKQDxuM8__b7hX4XLJ05o2CcCak=/7611049NBTuzoltoatado6of20-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokba-borult-egy-kamion-szolnoknal-a-32-es-fouton-3131620/">Árokba borult egy kamion Szolnoknál, a 32-es főúton</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.szoljon.hu/pr/gyorsabb-hatekonyabb-es-biztonsagosabb-vasuti-kozlekedes-a-budapest-pecs-es-a-budapest-szolnok-kozotti-vasutvonal-szakaszain-3127792/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/12/8034321mav.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/80x80/uBl3Ge+f9vMrHlP3QFOkik5PVF9WRVJZX1NFQ2VeWASCw7ffRUF2F3jTcNWiGr1dvV8E3wKKFwww2PB2+JJG7h4Y5O+4a6lOts1Qw0jO45t__ftGVn6EWPslm7X4=/8034321mav.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/210x210/uBl3Ge+f9vMrHlP3QFOkik5PVF9WRVJZX1NFQ2VeWASCw7ffRUF2F3jTcNWiGr1dvV8E3wKKFwww2PB2+JJG7h4Y5O+4a6lOts1Qw0jO45t__ftGVn6EWPslm7X4=/8034321mav.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.szoljon.hu/pr/gyorsabb-hatekonyabb-es-biztonsagosabb-vasuti-kozlekedes-a-budapest-pecs-es-a-budapest-szolnok-kozotti-vasutvonal-szakaszain-3127792/" class="title">Gyorsabb, hatékonyabb és biztonságosabb vasúti közlekedés a Budapest-Pécs és a Budapest-Szolnok közötti vasútvonal szakaszain</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/kezdjuk-tisztabb-levegovel-az-uj-evet-3118531/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7673088shutterstock609103169-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/34ACTBvvR+w3g2sYh53xPE5PVF9WRVJZX1NFQ1mExA5VncT3roH4rKJUvam2+XJl__AIy3SkKUWf2Lihv/7673088shutterstock609103169-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/kezdjuk-tisztabb-levegovel-az-uj-evet-3118531/">Kezdjük tisztább levegővel az új évet!</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/magyar-tajakra-hivnak-a-kezmuvesek-3132931/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8193543szaboilonafotoesuveg.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/2AvMJe4Q7BFtqqMgkuLtbk5PVF9WRVJZX1NFQ+mke__wUZ+pF+vNIabnn7x__98oWJ9FszMG+eXoNJWgu32VirX12GNd6NW5foTzU92xNuZt+KVj3V4ZI7TR6vPXk=/8193543szaboilonafotoesuveg.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/2AvMJe4Q7BFtqqMgkuLtbk5PVF9WRVJZX1NFQ+mke__wUZ+pF+vNIabnn7x__98oWJ9FszMG+eXoNJWgu32VirX12GNd6NW5foTzU92xNuZt+KVj3V4ZI7TR6vPXk=/8193543szaboilonafotoesuveg.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/2AvMJe4Q7BFtqqMgkuLtbk5PVF9WRVJZX1NFQ+mke__wUZ+pF+vNIabnn7x__98oWJ9FszMG+eXoNJWgu32VirX12GNd6NW5foTzU92xNuZt+KVj3V4ZI7TR6vPXk=/8193543szaboilonafotoesuveg.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/2AvMJe4Q7BFtqqMgkuLtbk5PVF9WRVJZX1NFQ+mke__wUZ+pF+vNIabnn7x__98oWJ9FszMG+eXoNJWgu32VirX12GNd6NW5foTzU92xNuZt+KVj3V4ZI7TR6vPXk=/8193543szaboilonafotoesuveg.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/2AvMJe4Q7BFtqqMgkuLtbk5PVF9WRVJZX1NFQ+mke__wUZ+pF+vNIabnn7x__98oWJ9FszMG+eXoNJWgu32VirX12GNd6NW5foTzU92xNuZt+KVj3V4ZI7TR6vPXk=/8193543szaboilonafotoesuveg.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/2AvMJe4Q7BFtqqMgkuLtbk5PVF9WRVJZX1NFQ+mke__wUZ+pF+vNIabnn7x__98oWJ9FszMG+eXoNJWgu32VirX12GNd6NW5foTzU92xNuZt+KVj3V4ZI7TR6vPXk=/8193543szaboilonafotoesuveg.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/2AvMJe4Q7BFtqqMgkuLtbk5PVF9WRVJZX1NFQ+mke__wUZ+pF+vNIabnn7x__98oWJ9FszMG+eXoNJWgu32VirX12GNd6NW5foTzU92xNuZt+KVj3V4ZI7TR6vPXk=/8193543szaboilonafotoesuveg.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/magyar-tajakra-hivnak-a-kezmuvesek-3132931/">Magyar tájakra hívnak a kézművesek</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/uj-lendulet-a-magyar-agrariumnak-3120001/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/7503138CSGNAK20201127fbpost-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/bxBFGSL62OGDgGFTQowRlU5PVF9WRVJZX1NFQz0d8z1DVh82jXJSG__h4jh8Sh4cBbNOTkr3sXOz4CZMA/7503138CSGNAK20201127fbpost-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/uj-lendulet-a-magyar-agrariumnak-3120001/">Új lendület a magyar agráriumnak</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/koveskal/hireink/buvohely-a-balaton-felvideken-176477/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Búvóhely a Balaton-felvidéken' class='title'>Búvóhely a Balaton-felvidéken</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/balatoni-vakacio-telen-176472/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Balatoni vakáció télen?' class='title'>Balatoni vakáció télen?</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.12.19.</span><span class='second'>09.30.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/mikulas-sup-kaland-a-heviz-patakon-2-172811/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Mikulás SUP kaland a Hévíz-patakon' class='title'>ELMARAD – Mikulás SUP kaland a Hévíz-patakon</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.12.31.</span><span class='second'>18.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/hevizi-oevbucsuztato-2-144020/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD-Hévízi Óévbúcsúztató' class='title'>ELMARAD-Hévízi Óévbúcsúztató</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2021.01.10.</span><span class='second'>09.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/teli-sup-kaland-a-heviz-patakon-2-173080/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Téli SUP kaland a Hévíz-patakon' class='title'>Téli SUP kaland a Hévíz-patakon</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2021.06.26.</span><span class='second'>20.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/majka-es-curtis-koncert-viviera-beach-137267/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Majka és Curtis koncert- Viviera Beach' class='title'>Majka és Curtis koncert- Viviera Beach</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/kultura/hazai-kultura/akcio-indul-a-karpat-medence-jobb-megismeresert-3133984/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8213066shutterstock1746948554-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/o7hvGFLH0OJyU8u78rSzDE5PVF9WRVJZX1NFQ5y+B__MhXJWtOgWizVs4olt4oToLSAZ08iFM1qM3TM__A/8213066shutterstock1746948554-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/o7hvGFLH0OJyU8u78rSzDE5PVF9WRVJZX1NFQ5y+B__MhXJWtOgWizVs4olt4oToLSAZ08iFM1qM3TM__A/8213066shutterstock1746948554-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/o7hvGFLH0OJyU8u78rSzDE5PVF9WRVJZX1NFQ5y+B__MhXJWtOgWizVs4olt4oToLSAZ08iFM1qM3TM__A/8213066shutterstock1746948554-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/o7hvGFLH0OJyU8u78rSzDE5PVF9WRVJZX1NFQ5y+B__MhXJWtOgWizVs4olt4oToLSAZ08iFM1qM3TM__A/8213066shutterstock1746948554-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/o7hvGFLH0OJyU8u78rSzDE5PVF9WRVJZX1NFQ5y+B__MhXJWtOgWizVs4olt4oToLSAZ08iFM1qM3TM__A/8213066shutterstock1746948554-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/o7hvGFLH0OJyU8u78rSzDE5PVF9WRVJZX1NFQ5y+B__MhXJWtOgWizVs4olt4oToLSAZ08iFM1qM3TM__A/8213066shutterstock1746948554-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/o7hvGFLH0OJyU8u78rSzDE5PVF9WRVJZX1NFQ5y+B__MhXJWtOgWizVs4olt4oToLSAZ08iFM1qM3TM__A/8213066shutterstock1746948554-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Fogadj szívedbe egy települést!                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/kultura/hazai-kultura/akcio-indul-a-karpat-medence-jobb-megismeresert-3133984/">Akció indul a Kárpát-medence jobb megismerésért</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felfüggesztés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">29 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/sulyos-szabalytalansagokat-talalt-a-nebih-egy-budapesti-etteremben-video-3133957/">Súlyos szabálytalanságokat talált a Nébih egy budapesti étteremben (videó)</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A mennyezet és a falak az egység egészében koszosak, porosak, pókhálósak voltak és az ellenőrök lejárt szavatosságú alapanyagokat is találtak.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik  <b>DR. SEBESTYÉN  MIHÁLY </b> főorvos, orvosigazgató  temetésén virágaikkal  és részvétükkel  igyekeztek fájdalmunkat  enyhíteni.  Emlékét szívünkben  megőrizzük.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Nem múlnak el ők,  kik a szívünkben élnek, Hiába szállnak,  árnyak, álmok, évek...&quot; Fájó szívvel emlékezünk  <b>MIHICS ROZÁLIA </b> halálának 1. évfordulójára. A gyászoló család  Fegyvernek</div>
                            <div class="swiper-slide">EMLÉKEZÉS Fájó szívvel emlékezünk <b>KOVÁCS PÁL </b>halálának 5. <b>KOVÁCS PÁLNÉ </b>(született: Lakatos Magdolna) halálának 3. évfordulóján. &quot;Drága jó Szülőket elfeledni nem lehet.  Sírjuk felett a szívünkben tovább él a szeretet.&quot; Lánya, fia és családja, Szászberek</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>VÁCZI KATALIN </b>életének 69. évében hosszantartó betegségben,  2020. december 7-én elhunyt. Búcsúztatása 2020. december 21-én 8.45 órakor  a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában lesz.  Gyászoló család, Besenyszög</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>EGEDI PÁLNÉ </b>(Született: Czagány Erzsébet) halálának 8. évfordulójára. &quot;Szomorú az út, mely sírodhoz vezet, ahol megpihent dolgos két kezed. Megpihenni tértél, hol nincs több fájdalom, de szívünkben itt leszel, mert hiányzol nagyon.&quot; Szerető férjed, lányod és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  <b>DR. SEBESTYÉN MIHÁLY </b> főorvos, orvosigazgató  életének 77. évében tragikus hirtelenséggel elhunyt.  Kérésének megfelelően szűk családi és  baráti körben kísértük utolsó útjára.  Emlékét örökké megőrizzük. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b>BUCZKÓ ZOLTÁN </b>2020. november 30-án életének  78. évében elhunyt. Temetése 2020. december 18-án 11.00 órakor  lesz a törökszentmiklósi katolikus temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy  <b>MOLNÁR DEZSŐ </b>(Holland Colours Hungaria kft. volt dolgozója) méltósággal viselt, hosszantartó betegségben,  életének 70. évében elhunyt. Végső búcsúztatása  2020. december 17-én 14.30 órakor lesz  a szolnoki (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hogy  <b>DR. PAP JÁNOS </b>életének 85. évében,  2020. december 7-én örökre megpihent. Búcsúztatása 2020. december 17-én 14.00 órakor kezdődik a törökszentmiklósi katolikus temetőben. Gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>PAPP JÓZSEF  </b>(1934-2018) halálának 2. évfordulóján. &quot;Nem az a fájdalom,  melytől könnyes lesz a szem,  hanem amit a szívünkben hordozunk,  némán, csendesen.&quot; Szeretteid</div>
                            <div class="swiper-slide">&quot;Nem vársz bennünket ragyogó szemekkel,  Nem örülsz már nekünk szerető szíveddel, De abban reménykedünk, hogy jobb helyre kerültél, Hisz Te a jónál is jobbat érdemeltél.&quot; Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy <b>KALÓ JENŐ SÁNDOR </b>65 éves korában örökre megpihent.  Búcsúztatása 2020. december 16-án 10.00 órakor  lesz az újszászi római katolikus temető  ravatalozójában.  Ezúton mondunk köszönetet mindazoknak,  akik a temetésen megjelennek és gyászunkban  osztoznak. Emléke örökké szívünkben él. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk  <b>VÁGÓ RITA </b>halálának 12. évfordulójára. &quot;Másképp lenne minden, ha velünk lennél,  ha hozzánk szólnál, ránk nevetnél. Elvitted a fényt, a derűt, a meleget,  csak egy fénysugarat hagytál - az emlékedet.&quot; Szerető családja Szászberek, Szolnok</div>
                            <div class="swiper-slide">Fájó szívvel  tudatjuk mindazokkal,  akik ismerték és  szerették, hogy  <b>VERESEGYHÁZI  BÉLÁNÉ  </b>(Kovács Ilona Jolán)  életének 95. évében  2020. december 6-án  örökre megpihent.  Hamvait későbbi  időpontban helyezzük  örök nyugalomba.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, hogy  <b>POLGÁR ISTVÁN </b> életének 79. évében, hosszas betegség után,  2020. december 7-én örökre megpihent.  Búcsúztatása 2020. december 18-án 9.30 órakor  lesz a tiszapüspöki temetőben.  Gyászoló családja és Aranykorona Kft. munkatársai,  akik tiszteletük jeléül saját halottjuknak tekintik</div>
                            <div class="swiper-slide">&quot;A búcsúszó mit nem mondtál ki, elmaradt. Elmentél, de szívünkben örökre velünk maradsz.&quot; Fájdalommal, megtört szívvel tudatjuk  mindazokkal, akik ismerték és szerették, hogy <b>SZABÓ AMBRUS </b>(anyja neve: Szegedi Eszter) 2020. december 5-én, 67 éves korában elhunyt. Szeretett halottunkat  2020. december 17-én 14.00 órakor a tószegi református temetőben kísérjük utolsó útjára. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>KECSKÉS MIHÁLY </b>halálának 5. évfordulóján. Amíg élünk nem feledünk soha! Felesége, lányai, vejei, unokái</div>
                            <div class="swiper-slide">&quot;Megpihenni tértél, hol nincs több fájdalom,  de szívünkben itt leszel, mert hiányzol nagyon.&quot; Mély fájdalommal tudatjuk,  hogy szeretett anyósom,  nagymamánk, dédink <b>ID. SZEKERES ATTILÁNÉ </b>(született: Varga Mária) 2020. november 26-án, 90 éves korában  örökre megpihent. Hamvasztás utáni búcsúztatása  2020. december 15-én 11.30 órakor lesz  a szolnoki római katolikus (Kőrösi úti) temetőben.  Kérjük részvétüket egy szál virággal fejezzék ki. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hogy <b>SIMAY LÁSZLÓ </b>2020. november 18-án  életének 89. évében  elhunyt. Szűk családi  körben helyeztük  örök nyugalomra.  A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>NAGY JÁNOSRA </b>&quot;A legszebb és legértékesebb  ajándék az együtt töltött idő,  melynek emléke nem  csupán elkísér egy életen át,  de kapaszkodót is nyújt.&quot; Fájó szívvel emlékezünk  halálod 12. évfordulóján. Szerető családod, barátaid</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk,  hogy a szolnoki  Tiszaparti Gimnázium  egykori tanára,  <b>FEHÉR KLÁRA </b> otthonában váratlanul  elhunyt. Temetése  2020. december 15-én  15.00 órakor lesz  a jánoshidai temetőben.  Emlékét megőrizzük.  Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/szallasadojat-bantalmazta-es-fenyegette-egy-jaszkiseri-ferfi-3133828/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/12/8211415kep2375.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/80x80/O7ZNiyd6rFXvAQbXi__Cm5E5PVF9WRVJZX1NFQwzFLpgCi0AyUhiyJnybjj9ruGCSLVzYzno5iC8fM3TgX9MD0Tdq2Y47JTrNPtpkHEmFgjjyh7uHSv8uiE+Am80=/8211415kep2375.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/210x210/O7ZNiyd6rFXvAQbXi__Cm5E5PVF9WRVJZX1NFQwzFLpgCi0AyUhiyJnybjj9ruGCSLVzYzno5iC8fM3TgX9MD0Tdq2Y47JTrNPtpkHEmFgjjyh7uHSv8uiE+Am80=/8211415kep2375.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/314x314/O7ZNiyd6rFXvAQbXi__Cm5E5PVF9WRVJZX1NFQwzFLpgCi0AyUhiyJnybjj9ruGCSLVzYzno5iC8fM3TgX9MD0Tdq2Y47JTrNPtpkHEmFgjjyh7uHSv8uiE+Am80=/8211415kep2375.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/556x556/O7ZNiyd6rFXvAQbXi__Cm5E5PVF9WRVJZX1NFQwzFLpgCi0AyUhiyJnybjj9ruGCSLVzYzno5iC8fM3TgX9MD0Tdq2Y47JTrNPtpkHEmFgjjyh7uHSv8uiE+Am80=/8211415kep2375.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/752x752/O7ZNiyd6rFXvAQbXi__Cm5E5PVF9WRVJZX1NFQwzFLpgCi0AyUhiyJnybjj9ruGCSLVzYzno5iC8fM3TgX9MD0Tdq2Y47JTrNPtpkHEmFgjjyh7uHSv8uiE+Am80=/8211415kep2375.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/1004x1004/O7ZNiyd6rFXvAQbXi__Cm5E5PVF9WRVJZX1NFQwzFLpgCi0AyUhiyJnybjj9ruGCSLVzYzno5iC8fM3TgX9MD0Tdq2Y47JTrNPtpkHEmFgjjyh7uHSv8uiE+Am80=/8211415kep2375.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/1354x1354/O7ZNiyd6rFXvAQbXi__Cm5E5PVF9WRVJZX1NFQwzFLpgCi0AyUhiyJnybjj9ruGCSLVzYzno5iC8fM3TgX9MD0Tdq2Y47JTrNPtpkHEmFgjjyh7uHSv8uiE+Am80=/8211415kep2375.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Zsarolás és súlyos testi sértés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">34 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/szallasadojat-bantalmazta-es-fenyegette-egy-jaszkiseri-ferfi-3133828/">Szállásadóját bántalmazta és fenyegette egy jászkiséri férfi</a>
                </div>
                                                    <span class="enews-article-offerer-author">Police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8206567Beethoven.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/U71DJaGiSeLol__aJ1fEMUE5PVF9WRVJZX1NFQ1sMBSK7DNPUznK1MTdNjzQCWsaG9tr0uqGJOzSptBn134ea1QX6mTf+LPteE60aJ2KKr3szE45FWSsCN5VjkVA=/8206567Beethoven.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/U71DJaGiSeLol__aJ1fEMUE5PVF9WRVJZX1NFQ1sMBSK7DNPUznK1MTdNjzQCWsaG9tr0uqGJOzSptBn134ea1QX6mTf+LPteE60aJ2KKr3szE45FWSsCN5VjkVA=/8206567Beethoven.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/U71DJaGiSeLol__aJ1fEMUE5PVF9WRVJZX1NFQ1sMBSK7DNPUznK1MTdNjzQCWsaG9tr0uqGJOzSptBn134ea1QX6mTf+LPteE60aJ2KKr3szE45FWSsCN5VjkVA=/8206567Beethoven.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/U71DJaGiSeLol__aJ1fEMUE5PVF9WRVJZX1NFQ1sMBSK7DNPUznK1MTdNjzQCWsaG9tr0uqGJOzSptBn134ea1QX6mTf+LPteE60aJ2KKr3szE45FWSsCN5VjkVA=/8206567Beethoven.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/U71DJaGiSeLol__aJ1fEMUE5PVF9WRVJZX1NFQ1sMBSK7DNPUznK1MTdNjzQCWsaG9tr0uqGJOzSptBn134ea1QX6mTf+LPteE60aJ2KKr3szE45FWSsCN5VjkVA=/8206567Beethoven.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/U71DJaGiSeLol__aJ1fEMUE5PVF9WRVJZX1NFQ1sMBSK7DNPUznK1MTdNjzQCWsaG9tr0uqGJOzSptBn134ea1QX6mTf+LPteE60aJ2KKr3szE45FWSsCN5VjkVA=/8206567Beethoven.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/U71DJaGiSeLol__aJ1fEMUE5PVF9WRVJZX1NFQ1sMBSK7DNPUznK1MTdNjzQCWsaG9tr0uqGJOzSptBn134ea1QX6mTf+LPteE60aJ2KKr3szE45FWSsCN5VjkVA=/8206567Beethoven.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">évforduló</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/250-eve-szuletett-ludwig-van-beethoven-3133657/">250 éve született Ludwig van Beethoven</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/megszabadulhatnak-az-illegalis-szemettol-csataszogon-3126604/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/12/7980666Dobaiarterhulladekmentesites-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/80x80/FNKcbuX2VbMyMhQ0+9F1O05PVF9WRVJZX1NFQ6hwEf9OMDqZ68ICClICg6AjVB0k4ehMETkVWEfI6jp4mJd6__xyiGUAUKANyvpADsNJDkO7SmS4HeFpwyaXtwGA=/7980666Dobaiarterhulladekmentesites-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/210x210/FNKcbuX2VbMyMhQ0+9F1O05PVF9WRVJZX1NFQ6hwEf9OMDqZ68ICClICg6AjVB0k4ehMETkVWEfI6jp4mJd6__xyiGUAUKANyvpADsNJDkO7SmS4HeFpwyaXtwGA=/7980666Dobaiarterhulladekmentesites-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/314x314/FNKcbuX2VbMyMhQ0+9F1O05PVF9WRVJZX1NFQ6hwEf9OMDqZ68ICClICg6AjVB0k4ehMETkVWEfI6jp4mJd6__xyiGUAUKANyvpADsNJDkO7SmS4HeFpwyaXtwGA=/7980666Dobaiarterhulladekmentesites-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/556x556/FNKcbuX2VbMyMhQ0+9F1O05PVF9WRVJZX1NFQ6hwEf9OMDqZ68ICClICg6AjVB0k4ehMETkVWEfI6jp4mJd6__xyiGUAUKANyvpADsNJDkO7SmS4HeFpwyaXtwGA=/7980666Dobaiarterhulladekmentesites-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/752x752/FNKcbuX2VbMyMhQ0+9F1O05PVF9WRVJZX1NFQ6hwEf9OMDqZ68ICClICg6AjVB0k4ehMETkVWEfI6jp4mJd6__xyiGUAUKANyvpADsNJDkO7SmS4HeFpwyaXtwGA=/7980666Dobaiarterhulladekmentesites-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/1004x1004/FNKcbuX2VbMyMhQ0+9F1O05PVF9WRVJZX1NFQ6hwEf9OMDqZ68ICClICg6AjVB0k4ehMETkVWEfI6jp4mJd6__xyiGUAUKANyvpADsNJDkO7SmS4HeFpwyaXtwGA=/7980666Dobaiarterhulladekmentesites-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/1354x1354/FNKcbuX2VbMyMhQ0+9F1O05PVF9WRVJZX1NFQ6hwEf9OMDqZ68ICClICg6AjVB0k4ehMETkVWEfI6jp4mJd6__xyiGUAUKANyvpADsNJDkO7SmS4HeFpwyaXtwGA=/7980666Dobaiarterhulladekmentesites-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felszámolják</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">59 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/megszabadulhatnak-az-illegalis-szemettol-csataszogon-3126604/">Megszabadulhatnak az illegális szeméttől Csataszögön</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Berta</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/mutatjuk-hogyan-jarnak-a-buszok-az-unnepek-alatt-szolnokon-3133615/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/DKRCS20200907021.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/oLSeMAiy2t30oo+GmbP6Ck5PVF9WRVJZX1NFQ6jjFEii1Drv1pXEmjfnOk__wbnreCjnNOg2DGK0JVuCMAQ8EwFp8sHidd58XOWNktswUSjzLV8n34D8KPicLU7Y=/DKRCS20200907021.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/oLSeMAiy2t30oo+GmbP6Ck5PVF9WRVJZX1NFQ6jjFEii1Drv1pXEmjfnOk__wbnreCjnNOg2DGK0JVuCMAQ8EwFp8sHidd58XOWNktswUSjzLV8n34D8KPicLU7Y=/DKRCS20200907021.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/oLSeMAiy2t30oo+GmbP6Ck5PVF9WRVJZX1NFQ6jjFEii1Drv1pXEmjfnOk__wbnreCjnNOg2DGK0JVuCMAQ8EwFp8sHidd58XOWNktswUSjzLV8n34D8KPicLU7Y=/DKRCS20200907021.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/oLSeMAiy2t30oo+GmbP6Ck5PVF9WRVJZX1NFQ6jjFEii1Drv1pXEmjfnOk__wbnreCjnNOg2DGK0JVuCMAQ8EwFp8sHidd58XOWNktswUSjzLV8n34D8KPicLU7Y=/DKRCS20200907021.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/oLSeMAiy2t30oo+GmbP6Ck5PVF9WRVJZX1NFQ6jjFEii1Drv1pXEmjfnOk__wbnreCjnNOg2DGK0JVuCMAQ8EwFp8sHidd58XOWNktswUSjzLV8n34D8KPicLU7Y=/DKRCS20200907021.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/oLSeMAiy2t30oo+GmbP6Ck5PVF9WRVJZX1NFQ6jjFEii1Drv1pXEmjfnOk__wbnreCjnNOg2DGK0JVuCMAQ8EwFp8sHidd58XOWNktswUSjzLV8n34D8KPicLU7Y=/DKRCS20200907021.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/oLSeMAiy2t30oo+GmbP6Ck5PVF9WRVJZX1NFQ6jjFEii1Drv1pXEmjfnOk__wbnreCjnNOg2DGK0JVuCMAQ8EwFp8sHidd58XOWNktswUSjzLV8n34D8KPicLU7Y=/DKRCS20200907021.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Menetrend</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/mutatjuk-hogyan-jarnak-a-buszok-az-unnepek-alatt-szolnokon-3133615/">Mutatjuk, hogyan járnak a buszok az ünnepek alatt Szolnokon</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szoljon.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/haza-akart-jutni-igy-ellopott-egy-nyitva-felejtett-autot-3133801/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/12/8209657GKO17lead.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/80x80/cktrnInKHh4+0Nxmh87pUE5PVF9WRVJZX1NFQ3iBkFYcB16IE7yizBtapvYW72IyURJmqmDBriCqNfFycESzR9M2Llp5qY6UvIDtvmNScYoBdaWrzEpm__dKxuIU=/8209657GKO17lead.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/210x210/cktrnInKHh4+0Nxmh87pUE5PVF9WRVJZX1NFQ3iBkFYcB16IE7yizBtapvYW72IyURJmqmDBriCqNfFycESzR9M2Llp5qY6UvIDtvmNScYoBdaWrzEpm__dKxuIU=/8209657GKO17lead.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/314x314/cktrnInKHh4+0Nxmh87pUE5PVF9WRVJZX1NFQ3iBkFYcB16IE7yizBtapvYW72IyURJmqmDBriCqNfFycESzR9M2Llp5qY6UvIDtvmNScYoBdaWrzEpm__dKxuIU=/8209657GKO17lead.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/556x556/cktrnInKHh4+0Nxmh87pUE5PVF9WRVJZX1NFQ3iBkFYcB16IE7yizBtapvYW72IyURJmqmDBriCqNfFycESzR9M2Llp5qY6UvIDtvmNScYoBdaWrzEpm__dKxuIU=/8209657GKO17lead.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/752x752/cktrnInKHh4+0Nxmh87pUE5PVF9WRVJZX1NFQ3iBkFYcB16IE7yizBtapvYW72IyURJmqmDBriCqNfFycESzR9M2Llp5qY6UvIDtvmNScYoBdaWrzEpm__dKxuIU=/8209657GKO17lead.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/1004x1004/cktrnInKHh4+0Nxmh87pUE5PVF9WRVJZX1NFQ3iBkFYcB16IE7yizBtapvYW72IyURJmqmDBriCqNfFycESzR9M2Llp5qY6UvIDtvmNScYoBdaWrzEpm__dKxuIU=/8209657GKO17lead.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/12/+otf/1354x1354/cktrnInKHh4+0Nxmh87pUE5PVF9WRVJZX1NFQ3iBkFYcB16IE7yizBtapvYW72IyURJmqmDBriCqNfFycESzR9M2Llp5qY6UvIDtvmNScYoBdaWrzEpm__dKxuIU=/8209657GKO17lead.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Jászberény</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/haza-akart-jutni-igy-ellopott-egy-nyitva-felejtett-autot-3133801/">Haza akart jutni, így ellopott egy nyitva felejtett autót</a>
                </div>
                                                    <span class="enews-article-offerer-author">Police.hu</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/maszkviselest-ajanl-a-who-a-karacsonyi-csaladi-osszejoveteleken-is-3133606/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/8205572shutterstock1836679405-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/80x80/gF2Z6j5jvXf+ghJ2BCkcr05PVF9WRVJZX1NFQ7DKHcP__QDA1ZhifvzUrehq8Lo6eLtZnRsdQ8Z3DI9bVbocpBvHagFwlcUEu1zWh48FrGGXFGMPSEJSurcuEP8w=/8205572shutterstock1836679405-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/210x210/gF2Z6j5jvXf+ghJ2BCkcr05PVF9WRVJZX1NFQ7DKHcP__QDA1ZhifvzUrehq8Lo6eLtZnRsdQ8Z3DI9bVbocpBvHagFwlcUEu1zWh48FrGGXFGMPSEJSurcuEP8w=/8205572shutterstock1836679405-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/314x314/gF2Z6j5jvXf+ghJ2BCkcr05PVF9WRVJZX1NFQ7DKHcP__QDA1ZhifvzUrehq8Lo6eLtZnRsdQ8Z3DI9bVbocpBvHagFwlcUEu1zWh48FrGGXFGMPSEJSurcuEP8w=/8205572shutterstock1836679405-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/556x556/gF2Z6j5jvXf+ghJ2BCkcr05PVF9WRVJZX1NFQ7DKHcP__QDA1ZhifvzUrehq8Lo6eLtZnRsdQ8Z3DI9bVbocpBvHagFwlcUEu1zWh48FrGGXFGMPSEJSurcuEP8w=/8205572shutterstock1836679405-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/752x752/gF2Z6j5jvXf+ghJ2BCkcr05PVF9WRVJZX1NFQ7DKHcP__QDA1ZhifvzUrehq8Lo6eLtZnRsdQ8Z3DI9bVbocpBvHagFwlcUEu1zWh48FrGGXFGMPSEJSurcuEP8w=/8205572shutterstock1836679405-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1004x1004/gF2Z6j5jvXf+ghJ2BCkcr05PVF9WRVJZX1NFQ7DKHcP__QDA1ZhifvzUrehq8Lo6eLtZnRsdQ8Z3DI9bVbocpBvHagFwlcUEu1zWh48FrGGXFGMPSEJSurcuEP8w=/8205572shutterstock1836679405-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/12/+otf/1354x1354/gF2Z6j5jvXf+ghJ2BCkcr05PVF9WRVJZX1NFQ7DKHcP__QDA1ZhifvzUrehq8Lo6eLtZnRsdQ8Z3DI9bVbocpBvHagFwlcUEu1zWh48FrGGXFGMPSEJSurcuEP8w=/8205572shutterstock1836679405-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">fontos a védekezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/maszkviselest-ajanl-a-who-a-karacsonyi-csaladi-osszejoveteleken-is-3133606/">Maszkviselést ajánl a WHO a karácsonyi családi összejöveteleken is</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.szoljon.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-894805/">
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728255"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#2d5e5742414742436d5e574241474243034558">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandiner.hu">Mandiner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#6c08050b05180d00051f000d1c2c010908050d1b031e071f420419"><span class="__cf_email__" data-cfemail="1d79747a74697c71746e717c6d5d707879747c6a726f766e337568">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194049'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"4cae5a94d3","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"add384c9d8","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3133657","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/kultura\/nemzetkozi-kultura\/250-eve-szuletett-ludwig-van-beethoven-3133657\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3133657","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/szoljoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>