<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>2021.03.11. | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.szoljon.hu/napilap/2021-03-11-3340312/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2021.03.11. | SZOLJON" />
<meta property="og:description" content="Előfizető: ()BelépésKilépésVédett tartalom ..." />
<meta property="og:url" content="https://www.szoljon.hu/napilap/2021-03-11-3340312/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1200x630/Ey7dsTJXSkPw42Awi1Hs3E5PVF9WRVJZX1NFQ6gaR2TA1Cu5Zkss8QdeQlp2TnHcS1aHtBVTH79RCHWLAZ8SzgfeFZmBvswTVT2Vo8sJB9DhseyAbWe5uSwbNjs=/5404400UJN202103111.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1200x630/Ey7dsTJXSkPw42Awi1Hs3E5PVF9WRVJZX1NFQ6gaR2TA1Cu5Zkss8QdeQlp2TnHcS1aHtBVTH79RCHWLAZ8SzgfeFZmBvswTVT2Vo8sJB9DhseyAbWe5uSwbNjs=/5404400UJN202103111.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="946" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Előfizető: ()BelépésKilépésVédett tartalom ..." />
<meta name="twitter:title" content="2021.03.11. | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2021/03/5404400UJN202103111.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/napilap/2021-03-11-3340312/#primaryimage","url":"https://www.szoljon.hu/wp-content/uploads/2021/03/5404400UJN202103111.jpg","width":600,"height":946},{"@type":"WebPage","@id":"https://www.szoljon.hu/napilap/2021-03-11-3340312/#webpage","url":"https://www.szoljon.hu/napilap/2021-03-11-3340312/","inLanguage":"hu","name":"2021.03.11. | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/napilap/2021-03-11-3340312/#primaryimage"},"datePublished":"2021-03-11T05:00:58+00:00","dateModified":"2021-03-10T19:27:26+00:00"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='ssoAccounts.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ssoAccounts.css?ver=1614185851' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1614783816' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_gulp/frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/gulp/frontend.css?ver=1605521974' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755560'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1612954605'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userAgeVerifierLocalization = {"userAgeVerifierHtmlString":"<div class=\"userAgeVerifierContainer\">\n    <div class=\"eighteenImage pullLeft\">\n        <span class=\"ellipse\">\n            <span class=\"number\">18<\/span>\n        <\/span>\n    <\/div>\n    <div class=\"text\">\n        <span class=\"title\">\n            Csak feln\u0151tteknek\n        <\/span>\n        <span class=\"warning\">\n            A k\u00f6vetkez\u0151 oldal tartalma a kiskor\u00faakra k\u00e1ros lehet. Ha korl\u00e1tozn\u00e1 a korhat\u00e1ros tartalmak el\u00e9r\u00e9s\u00e9t g\u00e9p\u00e9n, haszn\u00e1ljon sz\u0171r\u0151programot!\n        <\/span>\n        <span class=\"category\">\n            Az oldal tartalma az Mttv. \u00e1ltal r\u00f6gz\u00edtett besorol\u00e1s szerint V. vagy VI. kateg\u00f3ri\u00e1ba tartozik.\n        <\/span>\n        <div class=\"buttonGroup\">\n            <span class=\"yesButton\">Elm\u00faltam 18 \u00e9ves, bel\u00e9pek<\/span>\n            <span class=\"noButton\">M\u00e9g nem vagyok 18 \u00e9ves<\/span>\n        <\/div>\n    <\/div>\n<\/div>\n<div class=\"clearfix\"><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/userAgeVerifier.js?ver=1605014558'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=3340312' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fnapilap%2F2021-03-11-3340312%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fnapilap%2F2021-03-11-3340312%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code -->

            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-3340312 unknownUserAge et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
    </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            -6°
        </div>
        <div class="header-current-weather-max-temperature">
            8°
        </div>
        <div class="header-current-weather-min-temperature">
            -5°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div>    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Szilárd</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div class="karcFmWrapper">
    <div class="iconsWrapper">
        <a href="https://karcfm.hu/" class="karcFmlogo" target="_blank">
            <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/karcFM/karcFmLogo.png">
        </a>
        <div class="dividerKarcFm"></div>
        <span class="playPauseIcon">
            <audio id="karcFmStream">
                <source src="https://karcfm.42netmedia.com:8443/karcfm-high" type="audio/mpeg">
                Your browser does not support the audio element.
            </audio>
        </span>
    </div>
    <div class="karcFmText">
        <span>Hallgassa élőben!</span>
    </div>
</div>
<div id="ssoAccountsWrapper">
    <div class="innerWrapper login-register-container">
        <button type="button" class="login-button" onclick="ssoAccounts.modals.get.login();ssoAccounts.modals.show();"><span>Belépés</span></button>
        <button type="button" class="register" onclick="ssoAccounts.modals.get.registration();ssoAccounts.modals.show();">Regisztráció</button>
    </div>
</div>
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/247014" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/regio/szolnok-torokszentmiklos-es-kornyeke/torokszentmiklos-es-kornyeke/">Törökszentmiklós</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/tunderszepek/">Tündérszépek</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
                        <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-3340312" class="post-3340312 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-napilap" >
                            <div class="entry-content clearfix">
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                        
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <div id="ps-login-deatils"><div id="ps-user-details" class="liveToggleStatusClass"><span class="label">Előfizető:</span> <span class="livePartnerName"></span> (<span class="livePartnerCode"></span>)</div><div id="ps-belepes-gomb" class="liveToggleStatusClass"><button class="mwPsConnect" onclick="psConn.btnReLogin();">Belépés</button></div><div id="ps-kilepes-gomb" class="liveToggleStatusClass"><button class="mwPsConnect" onclick="psConn.btnReLogin();">Kilépés</button></div></div><style>
		#ps-belepes-gomb.login-status-1,
		#ps-belepes-gomb.login-status-2,
		#ps-belepes-gomb.login-status-3,
		#ps-belepes-gomb.login-status-4,
		#ps-belepes-gomb.login-status-5,
		#ps-belepes-gomb.login-status-6,
		#ps-belepes-gomb.login-status-7,
		#ps-user-details.login-status-0,
		#ps-kilepes-gomb.login-status-0
		 {display:none;}
		</style>Védett tartalom ...                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/elronthatatlan-desszert-sutemeny-brownie-tiramisu-repatorta-muffin-52402/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=5-desszertek"
           style="background-image: url('http://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/5-dessszertek.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/elronthatatlan-desszert-sutemeny-brownie-tiramisu-repatorta-muffin-52402/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=5-desszertek">Elronthatatlan desszertek az ünnepekre</a>
            </div>
        </div>
    </div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                                                                <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div style="margin-top:40px"></div>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_ordered_article_offerer et_pb_header et_pb_module  et_pb_header_0">
	                    <div class="headerModuleAfterWhiteGap">
						    <h2>
					      <span>BELÉPÉSI SEGÍTSÉG</span>
					  </h2>
						</div>
                        <div class="headerModuleAfterHorizontalLine"></div>
					</div><div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					Kedves olvasónk! Az újság olvasásához az ügyfélkódra, illetve az előfizető nevére lesz szükség. Kérjük, hogy készítse elő a legfrissebb számlát, amit kapott. Az alábbi képen segítségül mutatjuk a szükséges adatokat.
				</div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_image et_pb_image_0 et_always_center_on_mobile">
				
				
				<span class="et_pb_image_wrap "><img src="https://www.szoljon.hu/wp-content/uploads/2020/03/szamlakep.jpg" alt="" /></span>
			</div><div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
				
				
				<div class="et_pb_text_inner">
					<h2 style="text-align: center;">Kérdése van?</h2>
<p style="text-align: center;">Akár előfizetőnk, akár ajánlataink kapcsán kérdezne, kollégáink várják az Ön jelentkezését!</p>
<p style="text-align: center;">Telefonszám: 06/1/999-6454 <br>E-mail: <a href="/cdn-cgi/l/email-protection#6f0b0608061b0e03061c030e1f2f020a0b060e18001d041c41071a" target="_blank" rel="noopener noreferrer"><span class="__cf_email__" data-cfemail="6d09040a04190c01041e010c1d2d000809040c1a021f061e430518">[email&#160;protected]</span></a></p>
				</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.borsonline.hu/aktualis/kiskoru-hazibuli-alkohol/224900?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Így buliznak illegálisan a kiskorúak – hamis adatokra érkezik az alkohol" alt="Így buliznak illegálisan a kiskorúak – hamis adatokra érkezik az alkohol"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6852769_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így buliznak illegálisan a kiskorúak – hamis adatokra érkezik az alkohol</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/a-buszmutyis-ceg-hamisitott-irata-ugyeben-nyomoz-a-rendorseg-9496856/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A buszmutyis cég hamisított irata ügyében nyomoz a rendőrség" alt="A buszmutyis cég hamisított irata ügyében nyomoz a rendőrség"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6853947_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A buszmutyis cég hamisított irata ügyében nyomoz a rendőrség</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://magyarnemzet.hu/belfold/van-ahol-dobrev-az-eselyes-9496664/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Van, ahol Dobrev az esélyes" alt="Van, ahol Dobrev az esélyes"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6853366_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Van, ahol Dobrev az esélyes</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://unilife.hu/szabadon/20210309-tudtad-hogy-a-cocacola-fuggobetegek-itala-volt-meglepo-tenyek-a-kedvenc-italodrol.html?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">unilife.hu</div>
                                <div class="item-image">
                                    <img title="Tudtad, hogy a Coca-Cola függőbetegek itala volt? Meglepő tények a kedvenc italodról" alt="Tudtad, hogy a Coca-Cola függőbetegek itala volt? Meglepő tények a kedvenc italodról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6843184_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tudtad, hogy a Coca-Cola függőbetegek itala volt? Meglepő tények a kedvenc italodról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/eletmod/20210310-dobbenetes-hogyan-orokiti-meg-a-macskakat-ez-a-muvesz-galeria.html?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="Döbbenetes, hogyan örökíti meg a macskákat ez a művész - Galéria" alt="Döbbenetes, hogyan örökíti meg a macskákat ez a művész - Galéria"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6846688_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Döbbenetes, hogyan örökíti meg a macskákat ez a művész - Galéria</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.life.hu/hirek/20210310-elvileg-20-eve-kihaltak-most-megis-talaltak-par-zombi-halat-ausztraliaban.html?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">life.hu</div>
                                <div class="item-image">
                                    <img title="20 éve kihalt zombihalat találtak Ausztráliában" alt="20 éve kihalt zombihalat találtak Ausztráliában"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6846357_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">20 éve kihalt zombihalat találtak Ausztráliában</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://www.vg.hu/kozelet/egeszsegugy-kozelet/szijjarto-jol-dontottunk-hogy-keleti-vakcinakat-is-vasaroltunk-3610315/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Szijjártó: élet-halál harc a vakcinabeszerzés" alt="Szijjártó: élet-halál harc a vakcinabeszerzés"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6853642_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szijjártó: élet-halál harc a vakcinabeszerzés</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://hirtv.hu/hirtvkulfold/koronavirus-horror-bezzeg-romaniaban-2518327?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">hirtv.hu</div>
                                <div class="item-image">
                                    <img title="Koronavírus-horror &quot;Bezzeg Romániában&quot;" alt="Koronavírus-horror &quot;Bezzeg Romániában&quot;"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/6847111_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Koronavírus-horror &quot;Bezzeg Romániában&quot;</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                        <div class="et_pb_section et_pb_section_8 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_8">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_8    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_9 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_9">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_9    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_1 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.borsonline.hu/aktualis/brutalis-fordulat-idojaras/224907?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Brutális fordulatot vesz az időjárás, minden megváltozik' class='title'>Brutális fordulatot vesz az időjárás, minden megváltozik<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2021-03-11 06:30:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://magyarnemzet.hu/kultura/petofi-egy-mai-festomuvesz-szemevel-9496619/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Petőfi egy mai festőművész szemével' class='title'>Petőfi egy mai festőművész szemével<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2021-03-11 06:11:01">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.heol.hu/napilap/2021-03-11-3455905/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.03.11.' class='title'>2021.03.11.<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2021-03-11 06:00:15">2 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.beol.hu/napilap/2021-03-11-3769981/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.03.11.' class='title'>2021.03.11.<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2021-03-11 06:00:00">2 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.bama.hu/napilap/2021-03-11-3626905/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2021.03.11.' class='title'>2021.03.11.<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2021-03-11 06:00:01">2 perce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.vg.hu/kozelet/egeszsegugy-kozelet/szijjarto-jol-dontottunk-hogy-keleti-vakcinakat-is-vasaroltunk-3610315/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szijjártó: élet-halál harc a vakcinabeszerzés' class='title'>Szijjártó: élet-halál harc a vakcinabeszerzés<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2021-03-11 06:30:01">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://www.origo.hu/tudomany/20210309-a-hires-alakulat-az-elmult-ket-evszazadban-franciaorszag-valamennyi-haborujaban-derekasan-megallta-a.html?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Az igazi Senki Alfonz és társai: 190 éves a Francia Idegenlégió' class='title'>Az igazi Senki Alfonz és társai: 190 éves a Francia Idegenlégió<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2021-03-11 06:12:51">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><style>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</style>
<div class="enews-article-offerer enews-article-offerer-layout-layover_rectangle nativeOfferer">
    <div class="enews-article-offerer-content-container enews-article-no-bg enews-article-offerer-without-picture">
        <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro"
           style="background-image: url('http://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/6-locsolovaro.jpg');
                   background-position-x: 50%;                   background-position-y: 50%;">
        </a>
        <div class="tagLogo"><img src="https://www.szoljon.hu/wp-content/uploads/ext/NativeTrafficDeflector/MME_120x120.png" alt="Mindmegette"></div>
        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                <span class="enews-article-offerer-pretitle">
                    A Mindmegette húsvéti ajánlata
                </span>
            </div>
            <div class="enews-article-offerer-title">
                <a href="https://www.mindmegette.hu/valogatas/locsolovaro-sos-falatok-husvetra-tobb-mint-80-kiprobalt-recept-husveti-receptek-husveti-vendegvarok-790/?utm_source=szoljon&amp;utm_medium=banner&amp;utm_campaign=easter_native&amp;utm_content=6-locsolovaro">Sós falatok húsvétra – kipróbált, egyszerű receptek</a>
            </div>
        </div>
    </div>
</div>
<div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/elhunyt-a-szolnoki-szuletesu-volt-foigazgato-helyettes-3341179/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/03/5388697DSC1037-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/80x80/sCs5TgpAgkp0vzWU9+yspk5PVF9WRVJZX1NFQxmc+85AxODQXhRAPh3vJJE9xRiQqJ0Fp6fz4iwuQNkNny1wxrlq9WQzzfqyAZIrIAPaGwhfXgfTU7kJsqqIx0U=/5388697DSC1037-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/elhunyt-a-szolnoki-szuletesu-volt-foigazgato-helyettes-3341179/">Elhunyt a szolnoki születésű volt főigazgató-helyettes</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/leegett-egy-nadas-szolnokon-3338089/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/tuz-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/UzB+FZHOnDoB715HFL5oCE5PVF9WRVJZX1NFQ+6RdP0cYu5hzOApYoFiPgH64hwJaPRGVGVwJqqp7+QtunMzNXzjkcjNykC2xklLbFDL+1PZRRKh36f5FPR4Y+0=/tuz-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/leegett-egy-nadas-szolnokon-3338089/">Leégett egy nádas Szolnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/vadat-emeltek-a-bodultan-balesetet-okozo-szolnoki-novel-szemben-3336256/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/03/5281350harmas0.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/80x80/3UvTbCB7Gp1S+Wa8eIJ1805PVF9WRVJZX1NFQ15OuVwMxbzrkSzhWfyM5cGT8bRqcmYoRPA8eqHt7kO2TREmWeRGTRN4GibdEm7bJlh0pgEi7oh+V8sQmFyOhkI=/5281350harmas0.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/vadat-emeltek-a-bodultan-balesetet-okozo-szolnoki-novel-szemben-3336256/">Vádat emeltek a bódultan balesetet okozó szolnoki nővel szemben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/kozel-szaz-uj-fertozottet-talaltak-jasz-nagykun-szolnok-megyeben-3335929/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/4063758DKOM202101160043-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/1Q9WWKz2mYshdq34G5opDk5PVF9WRVJZX1NFQ+0mrY9kg3idiZ5CN2HWjgCKoqSO67z+6BtbKz7oIoUCCqBJv7p+zvNLuN2PrVKPMZLgexN9PkQDbCJ2dNtkyI0=/4063758DKOM202101160043-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/kozel-szaz-uj-fertozottet-talaltak-jasz-nagykun-szolnok-megyeben-3335929/">Közel száz új fertőzöttet találtak Jász-Nagykun-Szolnok megyében</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/csokkent-a-napi-uj-fertozottek-szama-jasz-nagykun-szolnok-megyeben-3339175/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/4324975DMARC202101020023-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/02/+otf/80x80/OeZxOaQosBfa5XzWjkyZh05PVF9WRVJZX1NFQ4am0h+zOy__49HUCwWwIUJvLzeXpWNwrQaYRUDQtH54VAQDWn3BWjc4WRMP45baSiymiY5x6W4bL1d6bw2kuBt0=/4324975DMARC202101020023-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/csokkent-a-napi-uj-fertozottek-szama-jasz-nagykun-szolnok-megyeben-3339175/">Csökkent a napi új fertőzöttek száma Jász-Nagykun-Szolnok megyében</a>
        </div>
    </div>

            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/a-dal-2021-dontosei-fejben-mar-el-is-koltottek-fonyeremenyt-3333814/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/5206971ADal2021donto.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/ufsKxkOCgJ2RYMaL1B__UA05PVF9WRVJZX1NFQ1YAuzFGn59InCyvc5+2+tO8YKvJJzg6f29SZYgtuxdL/5206971ADal2021donto.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/ufsKxkOCgJ2RYMaL1B__UA05PVF9WRVJZX1NFQ1YAuzFGn59InCyvc5+2+tO8YKvJJzg6f29SZYgtuxdL/5206971ADal2021donto.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/ufsKxkOCgJ2RYMaL1B__UA05PVF9WRVJZX1NFQ1YAuzFGn59InCyvc5+2+tO8YKvJJzg6f29SZYgtuxdL/5206971ADal2021donto.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/ufsKxkOCgJ2RYMaL1B__UA05PVF9WRVJZX1NFQ1YAuzFGn59InCyvc5+2+tO8YKvJJzg6f29SZYgtuxdL/5206971ADal2021donto.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/ufsKxkOCgJ2RYMaL1B__UA05PVF9WRVJZX1NFQ1YAuzFGn59InCyvc5+2+tO8YKvJJzg6f29SZYgtuxdL/5206971ADal2021donto.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/ufsKxkOCgJ2RYMaL1B__UA05PVF9WRVJZX1NFQ1YAuzFGn59InCyvc5+2+tO8YKvJJzg6f29SZYgtuxdL/5206971ADal2021donto.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/ufsKxkOCgJ2RYMaL1B__UA05PVF9WRVJZX1NFQ1YAuzFGn59InCyvc5+2+tO8YKvJJzg6f29SZYgtuxdL/5206971ADal2021donto.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hirdetés</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/a-dal-2021-dontosei-fejben-mar-el-is-koltottek-fonyeremenyt-3333814/">A Dal 2021 döntősei fejben már el is költötték a főnyereményt</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/interpop-fesztival-ongyilkossag-elcsalt-penzek-lopott-dalok-villanygyujtasos-szavazas-182656/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Interpop Fesztivál: öngyilkosság, elcsalt pénzek, lopott dalok, villanygyújtásos szavazás' class='title'>Interpop Fesztivál: öngyilkosság, elcsalt pénzek, lopott dalok, villanygyújtásos szavazás</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/megujul-a-cuha-volgyi-via-ferrata-turautvonala-183720/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Megújul a Cuha-völgyi via ferrata túraútvonala' class='title'>Megújul a Cuha-völgyi via ferrata túraútvonala</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/sup-vb-csapatversenyt-is-rendeznek-balatonfureden-183872/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='SUP-vb – Csapatversenyt is rendeznek Balatonfüreden' class='title'>SUP-vb – Csapatversenyt is rendeznek Balatonfüreden</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonszarszo/hireink/hatborzongato-videon-a-legendas-balatoni-uttorotabor-183734/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hátborzongató videón a legendás balatoni úttörőtábor' class='title'>Hátborzongató videón a legendás balatoni úttörőtábor</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/badacsonytomaj/hireink/ujra-nyitva-a-folly-arboretum-183832/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Újra nyitva a Folly Arborétum' class='title'>Újra nyitva a Folly Arborétum</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/alsoors/hireink/romantikus-szerelme-miatt-lett-buszsofor-az-alsoorsi-no-183744/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Romantikus: szerelme miatt lett buszsofőr az alsóörsi nő' class='title'>Romantikus: szerelme miatt lett buszsofőr az alsóörsi nő</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code -->
<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/sport/helyi-sport/akar-alapszakaszgyoztes-is-lehet-az-olaj-3342031/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/03/5402667DSC4236-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/80x80/fuLlzcla+KRhF3VQeOAYOk5PVF9WRVJZX1NFQ8BJ3ZtYaop__35cp6T3LL4Z0CT9GODG3QuMch22J8sFsD0H9fXl98ff4DP8gWQp16A==/5402667DSC4236-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/210x210/fuLlzcla+KRhF3VQeOAYOk5PVF9WRVJZX1NFQ8BJ3ZtYaop__35cp6T3LL4Z0CT9GODG3QuMch22J8sFsD0H9fXl98ff4DP8gWQp16A==/5402667DSC4236-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/314x314/fuLlzcla+KRhF3VQeOAYOk5PVF9WRVJZX1NFQ8BJ3ZtYaop__35cp6T3LL4Z0CT9GODG3QuMch22J8sFsD0H9fXl98ff4DP8gWQp16A==/5402667DSC4236-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/556x556/fuLlzcla+KRhF3VQeOAYOk5PVF9WRVJZX1NFQ8BJ3ZtYaop__35cp6T3LL4Z0CT9GODG3QuMch22J8sFsD0H9fXl98ff4DP8gWQp16A==/5402667DSC4236-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/752x752/fuLlzcla+KRhF3VQeOAYOk5PVF9WRVJZX1NFQ8BJ3ZtYaop__35cp6T3LL4Z0CT9GODG3QuMch22J8sFsD0H9fXl98ff4DP8gWQp16A==/5402667DSC4236-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1004x1004/fuLlzcla+KRhF3VQeOAYOk5PVF9WRVJZX1NFQ8BJ3ZtYaop__35cp6T3LL4Z0CT9GODG3QuMch22J8sFsD0H9fXl98ff4DP8gWQp16A==/5402667DSC4236-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1354x1354/fuLlzcla+KRhF3VQeOAYOk5PVF9WRVJZX1NFQ8BJ3ZtYaop__35cp6T3LL4Z0CT9GODG3QuMch22J8sFsD0H9fXl98ff4DP8gWQp16A==/5402667DSC4236-scaled.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kosárlabda                            </span>
                                                                                            <span class="enews-article-offerer-author">Varga Csaba</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/sport/helyi-sport/akar-alapszakaszgyoztes-is-lehet-az-olaj-3342031/">Akár alapszakaszgyőztes is lehet az Olaj</a>
                    </div>
                </div>
            </div>
            </div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Draskovits Dénes</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/tovabb-bovitene-a-kollekciojat-a-mezoturi-keramiagyujto-3338704/">Tovább bővítené a kollekcióját a mezőtúri kerámiagyűjtő</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Draskovits Dénes gyűjteménye már 1300 darab kerámiából áll.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik  szeretett halottunk  <b>SZIRÁKI LAJOS  </b>temetésén részt vettek,  sírjára virágot, koszorút  helyeztek gyászunkban  osztoztak.  A gyászoló család  Elízium Kft.</div>
                            <div class="swiper-slide">Fájdalommal megtört szívvel tudatjuk, hogy  szeretett drága jó Édesanyánk, Nagymamánk  <b>ZÁMBÓ LAJOSNÉ  </b>(Böbe)  életének 83. évében örökre megpihent.  Felejthetetlen szerettünk temetése  2021. március 17-én 10.00 órakor lesz  a szolnoki római katolikus (Kőrösi úti) temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Sajnálattal tudatjuk, hogy <b>CSÁK JÓZSEFNÉ (L</b>akatos Erzsébet)<b> </b>zagyvarékasi lakos 2021. március 8-án,  87. életévében váratlanul elhunyt. Temetésről később intézkednek. Gyászoló család</div>
                            <div class="swiper-slide">,,Köszönjük neked Uram, hogy Ő a miénk volt és az is marad, mert aki él szerettei szívében,  az nem hal meg, csak távol van...&quot; Augustinus A gyászoló család mély fájadlommal tudatja, hogy a szerető férj, édesapa, nagyapa, dédapa <b>KATONA ZOLTÁN </b>életének 89. évében  méltósággal viselt szenvedés után, 2021. március 4-én örökre megpihent. Temetése 2021. március 11-én  11.00 órakor lesz a rákóczifalvai temetőben. Köszönetet mondunk mindazoknak, akik gyászunkban velünk éreznek. Emlékét szívünkben őrizzük. Gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>JÓZSA ISTVÁNNÉ </b>(született: Szeles Ilona) halálának 5. évfordulójára. &quot;Peregnek a napok, múlhatnak az évek, amíg élek nem feledlek Téged. Szerető férjed.</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>GOMBOS LÁSZLÓ </b>(1949-2007) halálának 14. évfordulójára. Szerető családja Cibakházáról</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik  drága édesapám,  nagyapánk,  dédnagyapánk  <b>KREPELKA GÉZA  </b>temetésén részt vettek,  sírjára virágot helyeztek,  gyászunkban osztoztak.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és tisztelték, hogy  <b>GERE MIHÁLY  </b>(volt szakszervezeti megyei titkár)  életének 94. évében örökre megpihent.  Búcsúztatása 2021. március 12-én 10.00 órakor  lesz a szolnoki római katolikus (Kőrösi úti)  temetőben. Ezúton mondunk köszönetet mindazoknak,  akik temetésén megjelennek  és gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">&quot;Olyan csend van így nélküled,  hogy szinte hallani, amit akartál mondani.&quot; (Váci Mihály) Mély fájdalommal tudatjuk, hogy  <b>BERÉNYI LÁSZLÓNÉ  </b>(született: Garics Erzsébet)  életének 89. évében 2021 február 7-én elhunyt.  Búcsúztatása 2021. március 10-én  13.00 órakor lesz a szolnoki római katolikus  (Kőrösi úti) temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  <b>KUBICSEK MÁRTONNÉ  </b>(született: Nyíri Rozália)  életének 86. évében örökre megpihent.  Búcsúztatása szűk családi körben történik.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hogy  <b>SZIRÁKI LAJOS  </b>81 éves korában  2021. március 2-án  elhunyt. Búcsúztatása  2021. március 9-én  14.45 órakor lesz  a besenyszögi lenti  temetőben.  A gyászoló család  Elízium Kft.</div>
                            <div class="swiper-slide">&quot;Drága szeretett Anyukánk Bár tudtuk, hogy meg fog történni Mégsem lehet erre felkészülni. Csak reméljük, hogy Te már készen álltál, Miután elbúcsúztunk és a mennybe szálltál. Istenben te mindig hittél Bennünket is ebben neveltél. Most is ezzel adsz erőt, kitartást nekünk Hidd el, szeretünk és sohasem feledünk.&quot; Fájdalomtól megtört szívvel tudatjuk, hogy <b>BODA ANDRÁSNÉ </b>(született: Dávid Rozália) ecsegfalvai lakos 2021. február 26-án, életének 79. évében elhunyt.  Felejthetetlen szerettünk búcsúztatására  2021. március 10-én, szerdán 11.00 órakor kerül sor  az ecsegfalvai temetőben. A katolikus vallás  szertartása szerint helyezzük végső nyughelyére.  Ezt követően a templomban szentmise lesz  az elhunyt lelki üdvéért.  Drága emléke szívünkben örökké él. A gyászoló család</div>
                            <div class="swiper-slide">Míg éltél, jóságodat két marokkal  szórtad, önzetlenül adtál a rossznak  és a jónak. Mindig egy célod volt:  a családodért élni, ezt a halál  tudta csak széttépni. Míg köztünk  voltál, mi nagyon szerettünk,  hiányzol nekünk, soha nem feledünk. Mély fájdalommal tudatjuk, hogy  <b>KREPELKA GÉZA  </b>életének 89. évében  2021. február 22-én  örökre megpihent.  Búcsúztatása 2021. március 5-én  14.30 órakor lesz a szolnoki  római katolikus (Kőrösi úti)  temetőben, polgári szertartás szerint. A gyászoló család</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS <b>GARGYI GYULA </b>halálának  1. évfordulójára. &quot;Megáll egy szív, amely élni vágyott pihen az áldott kéz,  mely dolgozni imádott, nélküled szomorú  és üres a házunk,  és nem hisszük el, hogy  már Téged hiába várunk.  Fájó szívvel emlékezünk:  feleséged és lányod</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>BALLÓK ISTVÁN </b>halálának  3. évfordulójára. &quot;Nem az hal meg  akit eltemettek, csak az kit elfeledtek.&quot; Feleséged és családja</div>
                            <div class="swiper-slide">&quot;Álmodtunk egy öregkort, csodásat és szépet, De a kegyetlen valóság mindent összetépett. Bíztunk az életben, hittünk a gyógyulásban, de legalább a csodában. Csoda volt, hogy éltél, és minket szerettél, Nem haltál meg, csak álmodni mentél&quot; Mély fájdalommal tudatjuk a kedves rokonokkal,  ismerősökkel, hogy szeretett, drága édesapánk <b>PAPP FERENC </b>Topa méltósággal viselt, hosszantartó, sok-sok szenvedés  után lelke 2021. február 18-án, 67 éves korában  megpihent. Hamvasztás utáni búcsúztatója  2021. március 9-én 10.00 órakor  a szolnoki Kőrösi úti temető ravatalozójában lesz.  Tisztelettel kérjük részvétüket egy szál virággal  fejezzék ki. Emlékét örökre szívünkben őrizzük. Köszönetet mondunk mindazoknak, akik búcsúztatásán  részt vesznek és gyászunkban osztoznak. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy Édesanyám, Nagymamám <b>DR. BÓDIS GÁBOR GÁSPÁRNÉ </b>(született: Kántor Katalin) életének 74. évében megpihent. Temetéssel egybekötött búcsúztatójára Szolnokon 2021. március 4-én 14.30 órakor  a Kegyelet Kft. búcsúztatótermében kerül sor. (Szolnok, Kőrösi út 1-3) Emléke örökre szívünkben él.</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>SZIGETVÁRI SÁNDORNÉ </b>halálának 2. évfordulóján. &quot;Elvesztettem azt akit annyira szerettem,  jó kedvem, nyugalmam vele elvesztettem. Üres már a lakás, nincs ki haza várjon,  ezért nem jön éjjel szememre álom.&quot; Szerető férjed, Sanyi</div>
                            <div class="swiper-slide">EMLÉKEZÉS <b>CZAKÓ JÁNOS </b>(1938-2007) halálának  14. évfordulóján. &quot;...Itt voltál s nem  tűnhetsz el többé  a szívünkből és  a szemünkből...&quot;  Szeretteid</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy <b>BODOR SÁNDORNÉ </b>(született: Budai Éva) életének 68. évében csendesen elhunyt. Temetéséről, búcsúztatásáról a család később  rendelkezik. Köszönetet mondunk mindazoknak,  akik gyászunkban velünk éreznek. Emlékét örökre őrizzük. Gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ujabb-lehetoseget-kinalnak-a-szelektiv-hulladekgyujtesre-alattyanon-3335440/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/03/5237469Olajgyujto1pincekep-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/80x80/EHNYn4rIZic3C8__wJ+lpXk5PVF9WRVJZX1NFQ2vUbLnw4grfw6wvf2LKXANgJQlgIKWnegPVAUUaSQ77JXTPtHskp+CGbNcsvqZDvP7l8__heKSnupjdATlmAkEc=/5237469Olajgyujto1pincekep-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/210x210/EHNYn4rIZic3C8__wJ+lpXk5PVF9WRVJZX1NFQ2vUbLnw4grfw6wvf2LKXANgJQlgIKWnegPVAUUaSQ77JXTPtHskp+CGbNcsvqZDvP7l8__heKSnupjdATlmAkEc=/5237469Olajgyujto1pincekep-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/314x314/EHNYn4rIZic3C8__wJ+lpXk5PVF9WRVJZX1NFQ2vUbLnw4grfw6wvf2LKXANgJQlgIKWnegPVAUUaSQ77JXTPtHskp+CGbNcsvqZDvP7l8__heKSnupjdATlmAkEc=/5237469Olajgyujto1pincekep-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/556x556/EHNYn4rIZic3C8__wJ+lpXk5PVF9WRVJZX1NFQ2vUbLnw4grfw6wvf2LKXANgJQlgIKWnegPVAUUaSQ77JXTPtHskp+CGbNcsvqZDvP7l8__heKSnupjdATlmAkEc=/5237469Olajgyujto1pincekep-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/752x752/EHNYn4rIZic3C8__wJ+lpXk5PVF9WRVJZX1NFQ2vUbLnw4grfw6wvf2LKXANgJQlgIKWnegPVAUUaSQ77JXTPtHskp+CGbNcsvqZDvP7l8__heKSnupjdATlmAkEc=/5237469Olajgyujto1pincekep-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1004x1004/EHNYn4rIZic3C8__wJ+lpXk5PVF9WRVJZX1NFQ2vUbLnw4grfw6wvf2LKXANgJQlgIKWnegPVAUUaSQ77JXTPtHskp+CGbNcsvqZDvP7l8__heKSnupjdATlmAkEc=/5237469Olajgyujto1pincekep-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1354x1354/EHNYn4rIZic3C8__wJ+lpXk5PVF9WRVJZX1NFQ2vUbLnw4grfw6wvf2LKXANgJQlgIKWnegPVAUUaSQ77JXTPtHskp+CGbNcsvqZDvP7l8__heKSnupjdATlmAkEc=/5237469Olajgyujto1pincekep-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">környezetbarát</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ujabb-lehetoseget-kinalnak-a-szelektiv-hulladekgyujtesre-alattyanon-3335440/">Újabb lehetőséget kínálnak a szelektív hulladékgyűjtésre Alattyánon</a>
                </div>
                                                    <span class="enews-article-offerer-author">Illés Anita </span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nem-erte-varatlanul-a-megyei-iskolakat-az-atallas-3338890/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2021/03/532181920210309094605-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/80x80/76LIK9leA__qX7cKxekxhcE5PVF9WRVJZX1NFQy73Bu5dYiLSkM8LqKT1icPULNr9QVky4TyshCgyfGuhwQlPrjMQ5DT0HMnA9__E9j3JwXfyvZp7iTjBOUEzH614=/532181920210309094605-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/210x210/76LIK9leA__qX7cKxekxhcE5PVF9WRVJZX1NFQy73Bu5dYiLSkM8LqKT1icPULNr9QVky4TyshCgyfGuhwQlPrjMQ5DT0HMnA9__E9j3JwXfyvZp7iTjBOUEzH614=/532181920210309094605-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/314x314/76LIK9leA__qX7cKxekxhcE5PVF9WRVJZX1NFQy73Bu5dYiLSkM8LqKT1icPULNr9QVky4TyshCgyfGuhwQlPrjMQ5DT0HMnA9__E9j3JwXfyvZp7iTjBOUEzH614=/532181920210309094605-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/556x556/76LIK9leA__qX7cKxekxhcE5PVF9WRVJZX1NFQy73Bu5dYiLSkM8LqKT1icPULNr9QVky4TyshCgyfGuhwQlPrjMQ5DT0HMnA9__E9j3JwXfyvZp7iTjBOUEzH614=/532181920210309094605-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/752x752/76LIK9leA__qX7cKxekxhcE5PVF9WRVJZX1NFQy73Bu5dYiLSkM8LqKT1icPULNr9QVky4TyshCgyfGuhwQlPrjMQ5DT0HMnA9__E9j3JwXfyvZp7iTjBOUEzH614=/532181920210309094605-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1004x1004/76LIK9leA__qX7cKxekxhcE5PVF9WRVJZX1NFQy73Bu5dYiLSkM8LqKT1icPULNr9QVky4TyshCgyfGuhwQlPrjMQ5DT0HMnA9__E9j3JwXfyvZp7iTjBOUEzH614=/532181920210309094605-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2021/03/+otf/1354x1354/76LIK9leA__qX7cKxekxhcE5PVF9WRVJZX1NFQy73Bu5dYiLSkM8LqKT1icPULNr9QVky4TyshCgyfGuhwQlPrjMQ5DT0HMnA9__E9j3JwXfyvZp7iTjBOUEzH614=/532181920210309094605-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">digitális oktatás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nem-erte-varatlanul-a-megyei-iskolakat-az-atallas-3338890/">Nem érte váratlanul a megyei iskolákat az átállás</a>
                </div>
                                                    <span class="enews-article-offerer-author">Munkatársainktól</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/imazsepitesre-van-penzuk-karacsonyeknak-3342298/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/5442409DYT20200314006-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/IwpJFZtqIL4ZSiC0ssZrjU5PVF9WRVJZX1NFQx69soKQy4IdHr7VoaDq9tVFD7ryzrUBQrkaRn5C09MUBEvz9OR5ZHSknJrcLrwPqXPvJetUzgP8oGsFf6NhAJs=/5442409DYT20200314006-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/IwpJFZtqIL4ZSiC0ssZrjU5PVF9WRVJZX1NFQx69soKQy4IdHr7VoaDq9tVFD7ryzrUBQrkaRn5C09MUBEvz9OR5ZHSknJrcLrwPqXPvJetUzgP8oGsFf6NhAJs=/5442409DYT20200314006-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/IwpJFZtqIL4ZSiC0ssZrjU5PVF9WRVJZX1NFQx69soKQy4IdHr7VoaDq9tVFD7ryzrUBQrkaRn5C09MUBEvz9OR5ZHSknJrcLrwPqXPvJetUzgP8oGsFf6NhAJs=/5442409DYT20200314006-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/IwpJFZtqIL4ZSiC0ssZrjU5PVF9WRVJZX1NFQx69soKQy4IdHr7VoaDq9tVFD7ryzrUBQrkaRn5C09MUBEvz9OR5ZHSknJrcLrwPqXPvJetUzgP8oGsFf6NhAJs=/5442409DYT20200314006-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/IwpJFZtqIL4ZSiC0ssZrjU5PVF9WRVJZX1NFQx69soKQy4IdHr7VoaDq9tVFD7ryzrUBQrkaRn5C09MUBEvz9OR5ZHSknJrcLrwPqXPvJetUzgP8oGsFf6NhAJs=/5442409DYT20200314006-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/IwpJFZtqIL4ZSiC0ssZrjU5PVF9WRVJZX1NFQx69soKQy4IdHr7VoaDq9tVFD7ryzrUBQrkaRn5C09MUBEvz9OR5ZHSknJrcLrwPqXPvJetUzgP8oGsFf6NhAJs=/5442409DYT20200314006-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/IwpJFZtqIL4ZSiC0ssZrjU5PVF9WRVJZX1NFQx69soKQy4IdHr7VoaDq9tVFD7ryzrUBQrkaRn5C09MUBEvz9OR5ZHSknJrcLrwPqXPvJetUzgP8oGsFf6NhAJs=/5442409DYT20200314006-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kilóg a lóláb</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">16 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/imazsepitesre-van-penzuk-karacsonyeknak-3342298/">Imázsépítésre van pénzük Karácsonyéknak</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/a-fukusimai-atomeromu-baleset-10-eve-tortent-3338224/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/5306980KAP20210222220-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/5uJIeqiZV+hQMEsE3X0MeU5PVF9WRVJZX1NFQzlOVrgifSz1FVBAs0DqXg70uSV__+j8uJM6__4iV__4HAJNcmZlFZfh8gx7MnbYeIeNw==/5306980KAP20210222220-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/5uJIeqiZV+hQMEsE3X0MeU5PVF9WRVJZX1NFQzlOVrgifSz1FVBAs0DqXg70uSV__+j8uJM6__4iV__4HAJNcmZlFZfh8gx7MnbYeIeNw==/5306980KAP20210222220-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/5uJIeqiZV+hQMEsE3X0MeU5PVF9WRVJZX1NFQzlOVrgifSz1FVBAs0DqXg70uSV__+j8uJM6__4iV__4HAJNcmZlFZfh8gx7MnbYeIeNw==/5306980KAP20210222220-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/5uJIeqiZV+hQMEsE3X0MeU5PVF9WRVJZX1NFQzlOVrgifSz1FVBAs0DqXg70uSV__+j8uJM6__4iV__4HAJNcmZlFZfh8gx7MnbYeIeNw==/5306980KAP20210222220-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/5uJIeqiZV+hQMEsE3X0MeU5PVF9WRVJZX1NFQzlOVrgifSz1FVBAs0DqXg70uSV__+j8uJM6__4iV__4HAJNcmZlFZfh8gx7MnbYeIeNw==/5306980KAP20210222220-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/5uJIeqiZV+hQMEsE3X0MeU5PVF9WRVJZX1NFQzlOVrgifSz1FVBAs0DqXg70uSV__+j8uJM6__4iV__4HAJNcmZlFZfh8gx7MnbYeIeNw==/5306980KAP20210222220-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/5uJIeqiZV+hQMEsE3X0MeU5PVF9WRVJZX1NFQzlOVrgifSz1FVBAs0DqXg70uSV__+j8uJM6__4iV__4HAJNcmZlFZfh8gx7MnbYeIeNw==/5306980KAP20210222220-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">emlékezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">32 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/a-fukusimai-atomeromu-baleset-10-eve-tortent-3338224/">10 éve történt a fukusimai atomerőmű-baleset</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/azbej-tristan-beert-a-munkank-gyumolcse-3342274/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/5439986DMTI20210309007-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/M+YK9TT1opd7otlKIubUOk5PVF9WRVJZX1NFQwyZmfBOiVmTxogaBvR59uUj69hZ9ymDIQ__IKD__VkNp8/5439986DMTI20210309007-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/M+YK9TT1opd7otlKIubUOk5PVF9WRVJZX1NFQwyZmfBOiVmTxogaBvR59uUj69hZ9ymDIQ__IKD__VkNp8/5439986DMTI20210309007-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/M+YK9TT1opd7otlKIubUOk5PVF9WRVJZX1NFQwyZmfBOiVmTxogaBvR59uUj69hZ9ymDIQ__IKD__VkNp8/5439986DMTI20210309007-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/M+YK9TT1opd7otlKIubUOk5PVF9WRVJZX1NFQwyZmfBOiVmTxogaBvR59uUj69hZ9ymDIQ__IKD__VkNp8/5439986DMTI20210309007-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/M+YK9TT1opd7otlKIubUOk5PVF9WRVJZX1NFQwyZmfBOiVmTxogaBvR59uUj69hZ9ymDIQ__IKD__VkNp8/5439986DMTI20210309007-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/M+YK9TT1opd7otlKIubUOk5PVF9WRVJZX1NFQwyZmfBOiVmTxogaBvR59uUj69hZ9ymDIQ__IKD__VkNp8/5439986DMTI20210309007-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/M+YK9TT1opd7otlKIubUOk5PVF9WRVJZX1NFQwyZmfBOiVmTxogaBvR59uUj69hZ9ymDIQ__IKD__VkNp8/5439986DMTI20210309007-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">41 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/azbej-tristan-beert-a-munkank-gyumolcse-3342274/">Azbej Tristan: beért a munkánk gyümölcse</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/van-ahol-dobrev-az-eselyes-3342262/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/5438918DMOHA202002210021-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/80x80/48Dohuc4ASMaDQ0kGVymCU5PVF9WRVJZX1NFQw__L__SXpSvaG8DjLXsS4i+0TWsq4MJ5uzCImWEtrXRTMwShNJYdal15f3mf2ENh8urpVlHhRTwdLA__gHkobcGe0=/5438918DMOHA202002210021-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/210x210/48Dohuc4ASMaDQ0kGVymCU5PVF9WRVJZX1NFQw__L__SXpSvaG8DjLXsS4i+0TWsq4MJ5uzCImWEtrXRTMwShNJYdal15f3mf2ENh8urpVlHhRTwdLA__gHkobcGe0=/5438918DMOHA202002210021-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/314x314/48Dohuc4ASMaDQ0kGVymCU5PVF9WRVJZX1NFQw__L__SXpSvaG8DjLXsS4i+0TWsq4MJ5uzCImWEtrXRTMwShNJYdal15f3mf2ENh8urpVlHhRTwdLA__gHkobcGe0=/5438918DMOHA202002210021-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/556x556/48Dohuc4ASMaDQ0kGVymCU5PVF9WRVJZX1NFQw__L__SXpSvaG8DjLXsS4i+0TWsq4MJ5uzCImWEtrXRTMwShNJYdal15f3mf2ENh8urpVlHhRTwdLA__gHkobcGe0=/5438918DMOHA202002210021-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/752x752/48Dohuc4ASMaDQ0kGVymCU5PVF9WRVJZX1NFQw__L__SXpSvaG8DjLXsS4i+0TWsq4MJ5uzCImWEtrXRTMwShNJYdal15f3mf2ENh8urpVlHhRTwdLA__gHkobcGe0=/5438918DMOHA202002210021-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1004x1004/48Dohuc4ASMaDQ0kGVymCU5PVF9WRVJZX1NFQw__L__SXpSvaG8DjLXsS4i+0TWsq4MJ5uzCImWEtrXRTMwShNJYdal15f3mf2ENh8urpVlHhRTwdLA__gHkobcGe0=/5438918DMOHA202002210021-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2021/03/+otf/1354x1354/48Dohuc4ASMaDQ0kGVymCU5PVF9WRVJZX1NFQw__L__SXpSvaG8DjLXsS4i+0TWsq4MJ5uzCImWEtrXRTMwShNJYdal15f3mf2ENh8urpVlHhRTwdLA__gHkobcGe0=/5438918DMOHA202002210021-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">baloldali előválasztás </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/van-ahol-dobrev-az-eselyes-3342262/">Van, ahol Dobrev az esélyes</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.szoljon.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-894805/">
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728255"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#e7949d888b8d8889a7949d888b8d8889c98f92">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://metropol.hu">metropol.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#4c28252b25382d20253f202d3c0c212928252d3b233e273f622439"><span class="__cf_email__" data-cfemail="89ede0eee0fde8e5e0fae5e8f9c9e4ecede0e8fee6fbe2faa7e1fc">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_1","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sso = {"facebookClientId":"","fbSdkVersion":"v4.0","googleClientId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ssoAccounts.js?ver=1614675155'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1608194049'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c1e5410a58","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3427a97258","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3340312","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var psConn = {"page":"<div id=\"ps-login-deatils\"><div id=\"ps-user-details\" class=\"liveToggleStatusClass\"><span class=\"label\">El\u0151fizet\u0151:<\/span> <span class=\"livePartnerName\"><\/span> (<span class=\"livePartnerCode\"><\/span>)<\/div><div id=\"ps-belepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Bel\u00e9p\u00e9s<\/button><\/div><div id=\"ps-kilepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Kil\u00e9p\u00e9s<\/button><\/div><\/div><style>\n\t\t#ps-belepes-gomb.login-status-1,\n\t\t#ps-belepes-gomb.login-status-2,\n\t\t#ps-belepes-gomb.login-status-3,\n\t\t#ps-belepes-gomb.login-status-4,\n\t\t#ps-belepes-gomb.login-status-5,\n\t\t#ps-belepes-gomb.login-status-6,\n\t\t#ps-belepes-gomb.login-status-7,\n\t\t#ps-user-details.login-status-0,\n\t\t#ps-kilepes-gomb.login-status-0\n\t\t {display:none;}\n\t\t<\/style><div class=\"ps-protected-box\"><div class=\"content-box\"><p><iframe style=\"border: none; width: 100%; height: 600px;\" src=\"\/\/e.issuu.com\/embed.html?d=ujn_2021-03-11&hideIssuuLogo=true&hideShareButton=true&u=mediaworks_hungary\" allowfullscreen=\"allowfullscreen\"><\/iframe><\/p>\n<\/div><div class=\"button-box\"><a href=\"https:\/\/www.szoljon.hu\/napilap\/2021-03-10-3337279\/\" rel=\"prev\">El\u0151z\u0151<\/a><div class=\"title-box\">2021.03.11.<\/div><\/div><\/div>","protectedExtraCode":"","productcode":"UJNL","domContentSelector":".entry-content > .enews-article-content","protectionMessage":"<div id=\"ps-login-deatils\"><div id=\"ps-user-details\" class=\"liveToggleStatusClass\"><span class=\"label\">El\u0151fizet\u0151:<\/span> <span class=\"livePartnerName\"><\/span> (<span class=\"livePartnerCode\"><\/span>)<\/div><div id=\"ps-belepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Bel\u00e9p\u00e9s<\/button><\/div><div id=\"ps-kilepes-gomb\" class=\"liveToggleStatusClass\"><button class=\"mwPsConnect\" onclick=\"psConn.btnReLogin();\">Kil\u00e9p\u00e9s<\/button><\/div><\/div><style>\n\t\t#ps-belepes-gomb.login-status-1,\n\t\t#ps-belepes-gomb.login-status-2,\n\t\t#ps-belepes-gomb.login-status-3,\n\t\t#ps-belepes-gomb.login-status-4,\n\t\t#ps-belepes-gomb.login-status-5,\n\t\t#ps-belepes-gomb.login-status-6,\n\t\t#ps-belepes-gomb.login-status-7,\n\t\t#ps-user-details.login-status-0,\n\t\t#ps-kilepes-gomb.login-status-0\n\t\t {display:none;}\n\t\t<\/style>V\u00e9dett tartalom ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/napilap\/2021-03-11-3340312\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"3340312","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
<style id="et-builder-module-design-cached-inline-styles">.et_pb_image_0{margin-left:0}</style><div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/szoljoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
    <div id="ssoModal" onclick="ssoAccounts.modals.hide();" class="modal">
        <div class="modal-dialog">
            <div class="modal-body">
                <div class="close-row">
                    <div class="close-modal" onclick="ssoAccounts.modals.hide();">&times</div>
                </div>
                <div class="modal-inner"></div>
            </div>
        </div>
    </div>
</body>
</html>