<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Afroamerikaiak Bidennek: vagy fekete nőt jelöl alelnöknek, vagy elveszíti a választást | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Afroamerikai hírességek hétfőn újabb nyílt levélben kérték Joe Bident, a demokraták várható elnökjelöltjét, hogy fekete amerikai nőt válasszon alelnök-jelöltjéül."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.teol.hu/orszag-vilag/afroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2655281/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Afroamerikaiak Bidennek: vagy fekete nőt jelöl alelnöknek, vagy elveszíti a választást | SZOLJON" />
<meta property="og:description" content="Felmerült a korábbi first lady, Michelle Obama neve is." />
<meta property="og:url" content="https://www.szoljon.hu/orszag-vilag/afroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Afroamerikai hírességek hétfőn újabb nyílt levélben kérték Joe Bident, a demokraták várható elnökjelöltjét, hogy fekete amerikai nőt válasszon alelnök-jelöltjéül." />
<meta name="twitter:title" content="Afroamerikaiak Bidennek: vagy fekete nőt jelöl alelnöknek, vagy elveszíti a választást | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/FacebookSZOLJON1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.szoljon.hu/orszag-vilag/afroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368/#webpage","url":"https://www.szoljon.hu/orszag-vilag/afroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368/","inLanguage":"hu","name":"Afroamerikaiak Bidennek: vagy fekete n\u0151t jel\u00f6l aleln\u00f6knek, vagy elvesz\u00edti a v\u00e1laszt\u00e1st | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"datePublished":"2020-08-11T07:59:05+00:00","dateModified":"2020-08-11T07:59:09+00:00","description":"Afroamerikai h\u00edress\u00e9gek h\u00e9tf\u0151n \u00fajabb ny\u00edlt lev\u00e9lben k\u00e9rt\u00e9k Joe Bident, a demokrat\u00e1k v\u00e1rhat\u00f3 eln\u00f6kjel\u00f6ltj\u00e9t, hogy fekete amerikai n\u0151t v\u00e1lasszon aleln\u00f6k-jel\u00f6ltj\u00e9\u00fcl."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1594804252' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755560'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2595368' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Fafroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Fafroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "717a3443-2ae4-4e29-b81a-8de400da325a",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2595368 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            26°
        </div>
        <div class="header-current-weather-max-temperature">
            32°
        </div>
        <div class="header-current-weather-min-temperature">
            19°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tiborc</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">11.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/239183" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                nyílt levél            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 08. 11. 09:59                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/orszag-vilag/afroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368/"
                       data-share-title="Afroamerikaiak Bidennek: vagy fekete nőt jelöl alelnöknek, vagy elveszíti a választást" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/orszag-vilag/afroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Afroamerikaiak Bidennek: vagy fekete nőt jelöl alelnöknek, vagy elveszíti a választást        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2595368" class="post-2595368 enews_article type-enews_article status-publish hentry enews_article_tags-amerikai-elnokvalasztas enews_article_tags-joe-biden enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Afroamerikai hírességek hétfőn újabb nyílt levélben kérték Joe Bident, a demokraták várható elnökjelöltjét, hogy fekete amerikai nőt válasszon alelnök-jelöltjéül.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A több amerikai lap internetes oldalán is megjelent nyílt levelet több mint 100 afroamerikai híres férfi írta alá, a szórakoztatóipar és a sport világából. Köztük van, mások mellett, például Sean „Diddy” Combes rapper, Van Jones, a CNN hírtelevízió politikai kommentátora, vagy Ben Crump ügyvéd, aki a május végén egy minneapolisi rendőri intézkedés közben meghalt afroamerikai George Floyd családját képviseli.</p>
<blockquote><p>A nyílt levélben az aláírók úgy fogalmaznak: Bidennek „muszáj” afroamerikai nőt választania alelnök-jelöltjéül, ellenkező esetben elveszíti az elnökválasztást.</p></blockquote>
<p>A levelet a USA Today című lap szerint egy áprilisban közzétett nyílt levél aláírói iránt tanúsított „szolidaritásuk” jeleként fogalmazták meg az aláírók. Az áprilisi levelet csakis afroamerikai nők írták alá, arra szólítva fel Bident, hogy „ismerje fel a kor szavát” és afroamerikai nőt válasszon alelnök-jelöltjéül. Azt a levelet több mint 700-an írták alá, lelkipásztorok, orvosok, ügyvédek, hírességek.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Joe Biden várhatóan a héten jelenti be, hogy ki lesz az alelnök-jelöltje. Amerikai sajtójelentések szerint a jelöltek között van Susan Rice, az Obama-kormányzat volt nemzetbiztonsági tanácsadója, Kamala Harris kaliforniai szenátor, Karen Bass kaliforniai és Val Demings floridai képviselő, Keisha Lance Bottoms, Atlanta polgármestere, sőt, a republikánusokhoz közelálló Fox televízió szerint Biden gondolkodik a volt first lady, Michelle Obama jelölésében is. Obama elnök felesége azonban egyelőre kizárta ennek a lehetőségét. Valamennyi jelölt-aspiráns afroamerikai. A napokban – szintén sajtójelentések szerint – szóba került három nem afroamerikai politikus is: Elizabeth Warren massachusettsi szenátor, Gretchen Whitmer michigani és Michelle Lujan Grisham új-mexikói kormányzó neve is. Sőt: a Politico című lap nemrégiben napvilágra került információi szerint Biden gondolkodik Chris Dodd volt demokrata párti szenátor személyében is.</p>
<p>A nem afroamerikai jelöltek nevei visszatetszést keltettek befolyásos afroamerikai személyiségek körében. Több mint 100 afroamerikai nő a múlt héten szintén nyílt levélben bírálta Bident „a fekete nők iránti égbekiáltó tiszteletlenségért”.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/amerikai-elnokvalasztas" rel="tag">amerikai elnökválasztás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/joe-biden" rel="tag">Joe Biden</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/128/SZOLJON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nagy-balatoni-langosterkep-2020-a-legjobbak-egy-helyen-4681106?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Nagy balatoni lángostérkép 2020 - a legjobbak egy helyen" alt="Nagy balatoni lángostérkép 2020 - a legjobbak egy helyen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4681106_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Nagy balatoni lángostérkép 2020 - a legjobbak egy helyen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/roncsolt-sebek-legnyomasos-serulesek-4703315?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Roncsolt sebek, légnyomásos sérülések" alt="Roncsolt sebek, légnyomásos sérülések"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4703315_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Roncsolt sebek, légnyomásos sérülések</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/van-eleg-szabadstrand-a-balatonnal-4703289?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">kisalfold.hu</div>
                                <div class="item-image">
                                    <img title="Van elég szabadstrand a Balatonnál" alt="Van elég szabadstrand a Balatonnál"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4703289_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Van elég szabadstrand a Balatonnál</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kiallta-a-rohamot-a-hazai-bankrendszer-4703233?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Kiállta a rohamot a hazai bankrendszer" alt="Kiállta a rohamot a hazai bankrendszer"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4703233_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kiállta a rohamot a hazai bankrendszer</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/9-meggyozo-erv-a-rendszeres-uszas-mellett-4703198?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">dietaesfitnesz.hu</div>
                                <div class="item-image">
                                    <img title="9 meggyőző érv a rendszeres úszás mellett" alt="9 meggyőző érv a rendszeres úszás mellett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4703198_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">9 meggyőző érv a rendszeres úszás mellett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/399/aHR0cHM6Ly9wbGF5ZXIuaHUvc3BvcnQtMy9hLWhhbmdqYS1pcy1mZWxlbG1ldGVzLWVubmVrLWF6LW9yaWFzaS1rby1uYWsvP3V0bV9zb3VyY2U9cmVmZXJyYWwmdXRtX21lZGl1bT1wYXJ0bmVyJnV0bV9jYW1wYWlnbj1tZWRpYXdvcmtz?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="A hangja is félelmetes ennek az óriási KO-nak" alt="A hangja is félelmetes ennek az óriási KO-nak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/128_resized.jpg?avcount=1597132684">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A hangja is félelmetes ennek az óriási KO-nak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567158" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/orszag-vilag/afroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bl-megvan-az-ftc-meccsenek-pontos-kezdesi-idopontja-4703551?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='BL: megvan az FTC meccsének pontos kezdési időpontja' class='title'>BL: megvan az FTC meccsének pontos kezdési időpontja<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-08-11 08:05:14">9 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/nincs-mar-ki-ellen-tiltakozni-a-bekes-tuntetok-megis-ujra-szetvertek-bejrutot-4703496?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Nincs már ki ellen tiltakozni, a békés tüntetők mégis újra szétverték Bejrútot' class='title'>Nincs már ki ellen tiltakozni, a békés tüntetők mégis újra szétverték Bejrútot<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-08-11 07:52:36">22 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tizenottel-nott-a-fertozottek-szama-magyarorszagon-4703776?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tizenöttel nőtt a fertőzöttek száma Magyarországon' class='title'>Tizenöttel nőtt a fertőzöttek száma Magyarországon<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-08-11 09:31:00">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/varazsdohanyt-arultak-4703517?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='„Varázsdohányt” árultak' class='title'>„Varázsdohányt” árultak<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-08-11 08:00:42">14 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/udvarokra-maszott-be-a-halasi-ferfi-4703748?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Udvarokra mászott be a halasi férfi' class='title'>Udvarokra mászott be a halasi férfi<div class="under-title"><span class="host">baon</span><span class="timeago" data-time="2020-08-11 09:29:29">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/felhoszakadasokkal-tarkitott-kanikula-var-kedden-veszprem-megyere-4703375?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Felhőszakadásokkal tarkított kánikula vár kedden Veszprém megyére' class='title'>Felhőszakadásokkal tarkított kánikula vár kedden Veszprém megyére<div class="under-title"><span class="host">veol</span><span class="timeago" data-time="2020-08-11 07:05:15">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/keptelenek-feldolgozni-benedek-tibor-elveszteset-a-korabbi-csapattarsai-4703544?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Képtelenek feldolgozni Benedek Tibor elvesztését a korábbi csapattársai' class='title'>Képtelenek feldolgozni Benedek Tibor elvesztését a korábbi csapattársai<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-08-11 07:44:00">30 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ot-auto-csuszott-egymasba-szolnokon-2592326/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/rendorsegilogo48.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/0d1Yh26jyqBmOEPgwXapJk5PVF9WRVJZX1NFQwBJlF0c__htybpIKkPfWqohVmMDdlCqbaDLJKDN29COi1QwOumi8ehz0jjks0sOFtcEJ1O1xlSrJt+GS6AzaCYs=/rendorsegilogo48.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ot-auto-csuszott-egymasba-szolnokon-2592326/">Öt autó csúszott egymásba Szolnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/egy-kutya-miatt-utotte-meg-egymast-egy-ferfi-es-egy-no-2592560/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/08/DSC011311.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/80x80/D9cGbb1q2YtCTJZ9lM38g05PVF9WRVJZX1NFQxOtC+TBKcNlRCY1OPrB6SxzidYobOeIgdJHs4c9oWnU7ynRpSc6aL33Tyy__2Hrfg__cHELVLJQ4ew__3IhMaZcKk=/DSC011311.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/egy-kutya-miatt-utotte-meg-egymast-egy-ferfi-es-egy-no-2592560/">Egy kutya miatt ütötte meg egymást egy férfi és egy nő</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/uj-igazgato-kerult-a-tagintezmeny-elere-2587415/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/08/erneszt-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/80x80/dEsnlxyid1PXqMrDbClEvk5PVF9WRVJZX1NFQ45NtEsrlenv__T9L2jQxTsAB8PpuDgP6vS7wWZZx3hBrwFG5h9RE84gnxkaSu1fWFb7p__N6xbHrJ3HOzM8oLcgg=/erneszt-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/uj-igazgato-kerult-a-tagintezmeny-elere-2587415/">Új igazgató került a tagintézmény élére</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tobb-tucat-gyorshajtot-mertek-be-hat-ora-alatt-szolnokon-2592719/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/08/gyorshajtas.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/80x80/KJgdVlcovACMYnEd2vujWE5PVF9WRVJZX1NFQ4RB05c4rvJWaZQKZoJYTbwsk1e1P+bzjq8Q7DScqy3HocPlrD3lhH+DELmGJBJV3DOdHZb1__Pm9ePiJsejPwfY=/gyorshajtas.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tobb-tucat-gyorshajtot-mertek-be-hat-ora-alatt-szolnokon-2592719/">Több tucat gyorshajtót mértek be hat óra alatt megyénk rendőrei</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ingyenes-vizsgalatokkal-vartak-az-erdeklodoket-szolnok-foteren-2591642/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/08/vezMJA3121-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/80x80/2ZgqyyTNQCdwvJWazgssQk5PVF9WRVJZX1NFQ+iVk6qo1Ndu4tdTX1__uOThBaL3zuG68cy+hHOr+m79jUJuSqWUUVJvItdcbuXGhpdeJtKk2IGTQ9661eK48DWg=/vezMJA3121-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ingyenes-vizsgalatokkal-vartak-az-erdeklodoket-szolnok-foteren-2591642/">Ingyenes vizsgálatokkal várták az érdeklődőket Szolnok főterén</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.szoljon.hu/gazdasag/helyi-gazdasag/ujjaszuletett-a-regi-hatvanas-2584949/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/08/coopkulsoDSC7963-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/80x80/Eh9__udkPD8Lbet6p95StNk5PVF9WRVJZX1NFQ9byR9e__9wSbWCWWGDhQe3M5F7CkqWG4Xd9__2P0prljNcRRaRGPAUWqkkcCURac__pl6K2QnKBJgqowjH2+tPBqw=/coopkulsoDSC7963-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/162x162/Eh9__udkPD8Lbet6p95StNk5PVF9WRVJZX1NFQ9byR9e__9wSbWCWWGDhQe3M5F7CkqWG4Xd9__2P0prljNcRRaRGPAUWqkkcCURac__pl6K2QnKBJgqowjH2+tPBqw=/coopkulsoDSC7963-scaled.jpg 162w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/74x74/Eh9__udkPD8Lbet6p95StNk5PVF9WRVJZX1NFQ9byR9e__9wSbWCWWGDhQe3M5F7CkqWG4Xd9__2P0prljNcRRaRGPAUWqkkcCURac__pl6K2QnKBJgqowjH2+tPBqw=/coopkulsoDSC7963-scaled.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/71x71/Eh9__udkPD8Lbet6p95StNk5PVF9WRVJZX1NFQ9byR9e__9wSbWCWWGDhQe3M5F7CkqWG4Xd9__2P0prljNcRRaRGPAUWqkkcCURac__pl6K2QnKBJgqowjH2+tPBqw=/coopkulsoDSC7963-scaled.jpg 71w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/62x62/Eh9__udkPD8Lbet6p95StNk5PVF9WRVJZX1NFQ9byR9e__9wSbWCWWGDhQe3M5F7CkqWG4Xd9__2P0prljNcRRaRGPAUWqkkcCURac__pl6K2QnKBJgqowjH2+tPBqw=/coopkulsoDSC7963-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.szoljon.hu/gazdasag/helyi-gazdasag/ujjaszuletett-a-regi-hatvanas-2584949/" class="title">Újjászületett a régi „Hatvanas”</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/online-bajnoksagra-hivja-a-csaladokat-kajla-az-utazo-vizslakolyok-2592695/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/MTUkajlakorokaltalanoskv021.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/7qQEgqG0+__MYnLTIKNw45E5PVF9WRVJZX1NFQ4RsGaMkFmWSlHL9htVocqBdARUCuAfChTxzDq3wkvYIHD19vqVf7mtRuZ7KFI9eilMYNdm__2V3LBB8mfqnz8bw=/MTUkajlakorokaltalanoskv021.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">SZPONZORÁLT TARTALOM</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/online-bajnoksagra-hivja-a-csaladokat-kajla-az-utazo-vizslakolyok-2592695/">Online bajnokságra hívja a családokat Kajla, az utazó vizslakölyök</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/hova-tuntek-a-balatoni-ettermekbol-a-ciganyzeneszek-161279/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Hová tűntek a balatoni éttermekből a cigányzenészek?!' class='title'>Hová tűntek a balatoni éttermekből a cigányzenészek?!</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/ezt-nezd-mit-muveltek-richterek-a-balaton-kozepen-162954/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Ezt nézd, mit műveltek Richterék a Balaton közepén!' class='title'>Ezt nézd, mit műveltek Richterék a Balaton közepén!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.08.12.</span><span class='second'>09.00.</span><span class='third'>Zamárdi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/programok/turazz-a-zamardi-erdokben-162395/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Túrázz a zamárdi erdőkben!' class='title'>Túrázz a zamárdi erdőkben!</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.08.13.</span><span class='second'>17.30.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/auer-fesztival-162468/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Auer Fesztivál' class='title'>Auer Fesztivál</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.08.13.</span><span class='second'>19.00.</span><span class='third'>Fonyód</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/fonyod/programok/rockbalaton-2020-fonyod-135129/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='RockBalaton 2020 – Fonyód' class='title'>RockBalaton 2020 – Fonyód</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.08.14.</span><span class='second'>18.00.</span><span class='third'>Tihany</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/tihany/programok/a-kalaka-egyuttes-koncertje-162180/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='A Kaláka Együttes koncertje' class='title'>A Kaláka Együttes koncertje</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/miert-nem-lehet-helyi-halat-kapni-a-balatonnal-2595389/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DVG20180926007-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/i__nRs579v22cR1Pptfgd0U5PVF9WRVJZX1NFQybGtugpHIsCQfM63VePPv9WVejFYKJ8nlw__tjz+sdrV/DVG20180926007-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                vendéglátás                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/miert-nem-lehet-helyi-halat-kapni-a-balatonnal-2595389/">Miért nem lehet helyi halat kapni a Balatonnál?</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">nyílt levél</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">15 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/orszag-vilag/afroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368/">Afroamerikaiak Bidennek: vagy fekete nőt jelöl alelnöknek, vagy elveszíti a választást</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Felmerült a korábbi first lady, Michelle Obama neve is. </div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájdalomtól megtört szívvel  tudatjuk, hogy<b>  HAJDÚ JÁNOS</b>  2020. augusztus 3-án  80 éves korában elhunyt.  Szeretett halottunk búcsúztatása  2020. augusztus 14-én  10.00 órakor lesz  a törökszentmiklósi  református temetőben.  A gyászoló család</div>
                            <div class="swiper-slide">,, Pihen szív mely értünk dobogott,  pihen a kéz mely értünk dolgozott. Itt hagytál minden álmot, vágyat,  nem mesélsz már az unokáknak, csak a bánat és könny maradt utánad.&quot;  EML<b>ÉKEZÉS DR KRIZSÁN </b>JÓZSEF halálának 3. évfordulójára. Szerető családja  Mezőtúr</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hog<b>y DR. PINTÉR SÁNDO</b>R a volt cibakházi Vörös Csillag  Termelőszövetkezet  nyugalmazott elnökhelyettese,  agrármérnök, a mezőgazdasági  tudományok doktora, 88 éves korában elhunyt.  Végső búcsút  2020. augusztus 12-én (szerdán)  10.00 órakor veszünk  a cibakházi köztemetőben.  Fájó szívvel búcsúzik  felesége és fia</div>
                            <div class="swiper-slide">,, A legszebb emlék a szeretet, melyet mások szívében hagyunk magunk után. &quot; (Cicero)   Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették<b>, hogy LÍBOR FER</b>ENCNÉ  (született: Kiss Mária, Mária néni) 2020. július 30-án, életének 94. évében  tragikus hirtelenséggel elhunyt. Drága szerettünktől 2020. augusztus 13-án, 11.00 órakor, a törökszentmiklósi katolikus temető ravatalozójában veszünk végső búcsút. Lelki üdvéért engesztelő szentmisét ugyanezen a napon 7.30 órakor a törökszentmiklósi a római katolikus főtemplomban mutatnak be. Gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> BALI SÁNDORNÉ</b> (Erika, volt jósika úti óvodai dajka) hosszú, türelemmel viselt betegség után 2020. augusztus 9-én elhunyt. Búcsúztatása  2020. augusztus 18-án 13.00 órakor lesz a szolnoki római katolikus temető  ravatalozójában. Gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS Felejthetetlen halottunkra<b>, DR. NÁNÁSI ILLÉSR</b>E halálának 3. évfordulóján  emlékezünk. Emléked örökké  szívünkben él. Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> CSÁSZI PÉTER </b> 50. évében, hosszantartó  betegségben végleg megpihent.  Végső búcsút  2020. augusztus 11-én (kedden)  13.00 órakor veszünk tőle  a szolnoki római katolikus  (Kőrösi úti) temetőben.  Megállt a szív, mely élni vágyott,  pihen a kéz, mely dolgozni imádott.  Nélküled üres és szomorú a házunk,  és nem hisszük el hogy téged már hiába várunk  Fájó szívvel búcsúznak szülei és élettársa.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> IFJ. LÁSZLÓ LAJOS</b> életének 65. évében elhunyt. Búcsúztatása 2020. augusztus 11-én 11.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temetőben. Ezúton mondunk köszönetet mindazoknak, akik a temetésen megjelennek, illetőleg gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hog<b>y VERES ISTVÁ</b>N 2020. július 27-én, életének 88. évében  elhunyt. Felejthetetlen halottunk  hamvasztás utáni  búcsúztatója 2020. augusztus 14-én,  11.30 órakor lesz a  Kegyelet Sírkő  Optimum Kft.  (5000, Szolnok,  Kőrösi út 1-3) ravatalozó termében. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> BOROS GÁBOR</b> halálának  8. évfordulójára. Emléke szívünkben  örökké él. Fájó szívvel emlékezik  az egész család. Elízium Kft.</div>
                            <div class="swiper-slide">EMLÉKEZÉS Fájó szívvel emlékezün<b>k DUSEK BÉLÁN</b>É (született: Terék Zita) halálának<b> 15. DUSEK </b>BÉLA halálának 5. évfordulójára. Kitti és Zita</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk,  hogy édesanyán<b>k SULYOK PÁLN</b>É (Született: Bodó Mária) életének 79. évében  2020. július 28-án elhunyt. Búcsúztatása  2020. augusztus 11-én  10.00 órakor a szolnoki  római katolikus  (Kőrösi úti) temető  ravatalozójában lesz. Fiai</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik  szeretett halottu<b>nk CSÁSZÁR JÁNOS</b>NÉ (született: Sike Erzsébet) temetésén részt vettek  és a szeretet virágait elhozták.  A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik<b>  SÁNDOR GYÖRG</b>Y temetésén megjelentek,  utolsó útjára elkísérték  és azoknak is akik  vigasztaló szavaikkal  fájdalmunkat enyhíteni  igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk,  hogy<b>  SÜLI MIKLÓSN</b>É (nyugalmazott főtörzsőrmester) életének 84. évében elhunyt. Búcsúztatása 2020. augusztus 6-án 10.00 órakor katonai  tiszteletadás mellett lesz a szolnoki római katolikus  (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">,,Azok halnak meg, akit elfelednek.  Örökké élnek, kit szívből szeretnek. Mély fájdalommal tudatjuk,  hogy szeretett férjem, édesapánk és papá<b>nk  KUN TI</b>BOR (A Tisza Bútorgyár volt dolgozója) életének 86. évében örökre megpihent.  Temetése  2020. augusztus 4-én 11.30 órakkor lesz  a szolnoki Kőrösi úti temető ravatalozójában. Emléke örökké szívünkben él. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, mindazokkal  akik ismerték és szerették, hogy<b>  STAUD KÁROLYN</b>É (született: Faragó Sára) életének 83. évében elhunyt. Búcsúztatása 2020. augusztus 7-én  10.00 órakkor lesz a szolnoki római katolikus  (Kőrösi úti) temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> BAGI BÉLA</b> (nyugdíjas mozdonyvezető) 2020. július 27-én, életének 77. évében elhunyt. Szeretett halottunk búcsúztatása  2020. augusztus 4-én 10.00 órakor lesz  a jászladányi dabi temetőben.  Köszönetet mondunk mindazoknak,  akik elkísérik utolsó útjára  és gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">A gyászoló család  tudatja, hogy édesanyán<b>k DÓRA LÁSZLÓN</b>É (született: Bereczki Etelka) életének 95. évében,  2020. július 19-én elhunyt.  Hamvait szűk családi  körben helyeztük örök nyugalomba. Szerettei</div>
                            <div class="swiper-slide"></div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/nagyapa-lett-arnold-schwarzenegger-2595221/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/KEPA20191004234-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/89M0m0gxiNZvrs028oCvtU5PVF9WRVJZX1NFQ3E18tH8vjwSM0m48dIQjO12erh__oMOCQgQOntQ6zk53SK92yLN37CThVjJLi6do4sykkeydrI0cyRYKYgPrCxo=/KEPA20191004234-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Gólyahír</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/nagyapa-lett-arnold-schwarzenegger-2595221/">Nagyapa lett Arnold Schwarzenegger</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/helyi-sport/sorsoltak-a-magyar-kupaban-2595302/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/foci.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/163x163/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/78x78/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/75x75/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/62x62/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/80x80/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1354x1354/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/654x654/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/420x420/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/304x304/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/886x886/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1004x1004/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/777x777/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1320x1320/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/637x637/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/409x409/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/296x296/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/863x863/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/978x978/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/752x752/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/466x466/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/295x295/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/210x210/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/635x635/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/722x722/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/556x556/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/934x934/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/329x329/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/314x314/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/274x274/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/74x74/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/71x71/9vRoFsxrjUD3S17GqpEAYk5PVF9WRVJZX1NFQyjzhGKHNxfAAjBsnFRJ1icNaNsq9NVKGGi3t7KBI2BPCVXJZg2BlwNxwzP3lfslzGQRcK3HQvctRNOcDfr__9mQ=/foci.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">LABDARÚGÁS</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/helyi-sport/sorsoltak-a-magyar-kupaban-2595302/">Sorsoltak a Magyar Kupában</a>
                </div>
                                                    <span class="enews-article-offerer-author">Varga Balázs</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/hazai-sport/keptelenek-feldolgozni-benedek-tibor-halalat-az-egykori-csapattarsak-2595239/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/0001TO9TE-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/Gpo9__iPSO3T0xZ0ABeYTbk5PVF9WRVJZX1NFQ5__mmF7Q8EYLpj6oYL00WH6EnAGUuf4J9nY7i0ya9WGLHSQsaorjHLCg40cS1yrQPRis0eKmVamcsJZwxu32FF8=/0001TO9TE-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hatalmas űr</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">44 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/hazai-sport/keptelenek-feldolgozni-benedek-tibor-halalat-az-egykori-csapattarsak-2595239/">Képtelenek feldolgozni Benedek Tibor halálát az egykori csapattársak</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/helyi-sport/harom-ezusteremmel-zart-a-szolnoki-mav-se-2595212/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/08/2008081226DCS-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/163x163/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/78x78/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/75x75/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/62x62/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/80x80/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/1354x1354/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/654x654/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/420x420/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/304x304/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/886x886/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/1004x1004/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/777x777/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/1320x1320/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/637x637/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/409x409/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/296x296/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/863x863/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/978x978/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/752x752/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/466x466/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/295x295/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/210x210/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/635x635/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/722x722/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/556x556/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/934x934/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/329x329/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/314x314/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/274x274/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/74x74/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/08/+otf/71x71/drASHdwDyulw097cGffIEk5PVF9WRVJZX1NFQ3hM1NHC+YOJjUUfPBEFjCaY7wzj102V7x74zqT5fnZccgOurFkNiSwLlCBv21r8__BSlnqbCbs__1xMFTbs2iivw=/2008081226DCS-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Atlétika</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">56 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/helyi-sport/harom-ezusteremmel-zart-a-szolnoki-mav-se-2595212/">Három ezüstéremmel zárt a Szolnoki MÁV SE</a>
                </div>
                                                    <span class="enews-article-offerer-author">Varga Balázs</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/digitalia/ujabb-jelentkezo-a-netflix-is-ehes-a-tiktokra-2595248/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/TtlNdw9FvMymCTwSNyASz05PVF9WRVJZX1NFQ8x3oZp921IwC3U5tx+TNrUzFZ6nnl4nHNMdB2NvOTg4kPgB7rSN4BegdNX4b7PsE9URN9fKNFG47243vClVjyE=/tiktokszelfiokostelefongyerekekshutterstock1642043344-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Értékes zsákmány</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/digitalia/ujabb-jelentkezo-a-netflix-is-ehes-a-tiktokra-2595248/">Újabb jelentkező, a Netflix is éhes a TikTokra</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/15-fovel-emelkedett-a-beazonositott-fertozottek-szama-nincs-ujabb-elhunyt-2595230/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/DMTI202005080092-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/163x163/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/78x78/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/75x75/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/62x62/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/80x80/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1354x1354/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/654x654/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/420x420/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/304x304/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/886x886/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1004x1004/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/777x777/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/1320x1320/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/637x637/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/409x409/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/296x296/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/863x863/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/978x978/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/752x752/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/466x466/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/295x295/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/210x210/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/635x635/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/722x722/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/556x556/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/934x934/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/329x329/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/314x314/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/274x274/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/74x74/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/08/+otf/71x71/BuT____IsilmlGQGGz1hVx1U5PVF9WRVJZX1NFQ6ctEkLLzWN58aVBWzH00xZK__U__FKuGO5aOZrt7x3OgW6__7tDac3lRE8QCPlRI+zFGbn__TGUHsi0tVC6GSAOGnw=/DMTI202005080092-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">napi adatok</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/15-fovel-emelkedett-a-beazonositott-fertozottek-szama-nincs-ujabb-elhunyt-2595230/">15 fővel emelkedett a beazonosított fertőzöttek száma, nincs újabb elhunyt</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#8efdf4e1e2e4e1e0cefdf4e1e2e4e1e0a0e6fb">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#54303d333d2035383d27383524143931303d35233b263f277a3c21"><span class="__cf_email__" data-cfemail="87e3eee0eef3e6ebeef4ebe6f7c7eae2e3eee6f0e8f5ecf4a9eff2">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="5da42753bd">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565611'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"66d1e1a283","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"1322f88a7a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2595368","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/orszag-vilag\/afroamerikaiak-bidennek-vagy-fekete-not-jelol-alelnoknek-vagy-elvesziti-a-valasztast-2595368\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2595368","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/szoljoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>