<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Budapesti szabályozás miatt büntethetnek a fővárosi üzletekben | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Tanácsos óvatosnak lenniük a fővárosi kereskedőknek, akárcsak a vásárlóknak, mert a maszkviselés szigorú ellenőrzései során megüthetik a bokájukat. Budapest főjegyzője az országos kötelezettséget előíró szeptemberi kormányrendelet helyett a fővárosban továbbra is az önkormányzat áprilisi maszkrendeletét tartja követendőnek, ami ugyan enyhébb feltételekkel jár, viszont nem mentesítheti az érintetteket. Vitatott helyzetben a boltos büntetést, bezárást is kaphat, mivel aki szabálytalan, azt nem szabad kiszolgálni."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.erdon.ro/orszag-vilag/budapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-3241207/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Budapesti szabályozás miatt büntethetnek a fővárosi üzletekben | SZOLJON" />
<meta property="og:description" content="A kormányrendelettől szabálytalanul eltérő eljárás alkalmazása az emberek egészségét is veszélyeztetheti." />
<meta property="og:url" content="https://www.szoljon.hu/orszag-vilag/budapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-2735734/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tanácsos óvatosnak lenniük a fővárosi kereskedőknek, akárcsak a vásárlóknak, mert a maszkviselés szigorú ellenőrzései során megüthetik a bokájukat. Budapest főjegyzője az országos kötelezettséget előíró szeptemberi kormányrendelet helyett a fővárosban továbbra is az önkormányzat áprilisi maszkrendeletét tartja követendőnek, ami ugyan enyhébb feltételekkel jár, viszont nem mentesítheti az érintetteket. Vitatott helyzetben a boltos büntetést, bezárást is kaphat, mivel aki szabálytalan, azt nem szabad kiszolgálni." />
<meta name="twitter:title" content="Budapesti szabályozás miatt büntethetnek a fővárosi üzletekben | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/FacebookSZOLJON1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.szoljon.hu/orszag-vilag/budapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-2735734/#webpage","url":"https://www.szoljon.hu/orszag-vilag/budapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-2735734/","inLanguage":"hu","name":"Budapesti szab\u00e1lyoz\u00e1s miatt b\u00fcntethetnek a f\u0151v\u00e1rosi \u00fczletekben | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"datePublished":"2020-10-06T04:20:36+00:00","dateModified":"2020-10-06T04:20:44+00:00","description":"Tan\u00e1csos \u00f3vatosnak lenni\u00fck a f\u0151v\u00e1rosi keresked\u0151knek, ak\u00e1rcsak a v\u00e1s\u00e1rl\u00f3knak, mert a maszkvisel\u00e9s szigor\u00fa ellen\u0151rz\u00e9sei sor\u00e1n meg\u00fcthetik a bok\u00e1jukat. Budapest f\u0151jegyz\u0151je az orsz\u00e1gos k\u00f6telezetts\u00e9get el\u0151\u00edr\u00f3 szeptemberi korm\u00e1nyrendelet helyett a f\u0151v\u00e1rosban tov\u00e1bbra is az \u00f6nkorm\u00e1nyzat \u00e1prilisi maszkrendelet\u00e9t tartja k\u00f6vetend\u0151nek, ami ugyan enyh\u00e9bb felt\u00e9telekkel j\u00e1r, viszont nem mentes\u00edtheti az \u00e9rintetteket. Vitatott helyzetben a boltos b\u00fcntet\u00e9st, bez\u00e1r\u00e1st is kaphat, mivel aki szab\u00e1lytalan, azt nem szabad kiszolg\u00e1lni."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1601292086' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755560'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2735734' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Fbudapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-2735734%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Fbudapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-2735734%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "717a3443-2ae4-4e29-b81a-8de400da325a",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2735734 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/e-sport/">Megyék Csatája</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/bulvar-celeb/">Bulvár, celeb</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/e-sport">E-sport - Megyék csatája</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/bulvar-celeb/">Bulvár, celeb</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/e-sport">E-sport - Megyék csatája</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            10°
        </div>
        <div class="header-current-weather-max-temperature">
            20°
        </div>
        <div class="header-current-weather-min-temperature">
            11°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/4.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Brúnó</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">6.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/241054" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  hide-item "><a href="/napilap">Digitális lap</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/ahonapfogasa/">A hónap fogása</a></li><li class=" menu-item  red-menu-item "><a href="/e-sport/">Megyék Csatája</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews"></div>
</header> <!-- #main-header -->
<div class="endless-shared-area underHeader">
    </div>
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                koronavírus            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 10. 06. 06:20                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/orszag-vilag/budapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-2735734/"
                       data-share-title="Budapesti szabályozás miatt büntethetnek a fővárosi üzletekben" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/orszag-vilag/budapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-2735734/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Budapesti szabályozás miatt büntethetnek a fővárosi üzletekben        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2735734" class="post-2735734 enews_article type-enews_article status-publish hentry enews_article_tags-fovaros enews_article_tags-koronavirus enews_article_tags-maszk enews_article_tags-mno-hu enews_article_tags-uzletek enews_article_columns-orszag-vilag mw_dossier-jarvany mw_dossier-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Tanácsos óvatosnak lenniük a fővárosi kereskedőknek, akárcsak a vásárlóknak, mert a maszkviselés szigorú ellenőrzései során megüthetik a bokájukat. Budapest főjegyzője az országos kötelezettséget előíró szeptemberi kormányrendelet helyett a fővárosban továbbra is az önkormányzat áprilisi maszkrendeletét tartja követendőnek, ami ugyan enyhébb feltételekkel jár, viszont nem mentesítheti az érintetteket. Vitatott helyzetben a boltos büntetést, bezárást is kaphat, mivel aki szabálytalan, azt nem szabad kiszolgálni.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A <a href="https://magyarnemzet.hu/gazdasag/budapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-8765958/" target="_blank" rel="noopener noreferrer">Magyar Nemzet arról ír</a>, hogy sajátosan értelmezi a jogszabályok hierachikus rendjét a fővárosi önkormányzat. A szigorított feltételekkel járó maszkviselést az ország minden üzletében szeptember 21-től előíró kormányrendelet betartása helyett Budapesten jelenleg is azon az állásponton vannak, hogy a főváros közigazgatási területén még a májusi újranyitás előtt kihirdetett, önkormányzati jogszabályt kell követni. Ez azonban félrevezető az üzemeltető, illetve árusító vagy szolgáltatást nyújtó vállalkozások és a vásárlók szempontjából, mert a helyi rendelet az elvártaknál enyhébb szabályokat tartalmaz. Például lehetőséget ad arra, hogy a látogató a száj- és az orrnyílást textil- vagy papírmaszkkal, sállal, kendővel, továbbá bármely egyéb, a kilégzéssel távozó cseppek felfogására alkalmas eszközzel takarja el.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Ezzel szemben a szeptember 18-i kormányrendelet egyértelműen rögzíti, hogy milyen védőeszközt használhatnak az üzletben tartózkodók, a kötelezettség alól pedig a hat évnél fiatalabbakon kívül nincs kivétel. Budapesten viszont engedékenyek maradtak a vásárlókkal: kivételként fogalmazzák meg az április 23-án kelt fővárosi hatáskörű rendeletben, hogy az előírást nem kell alkalmazni annak a személynek, akit másoktól a kilégzéssel távozó cseppek felfogására alkalmas eszköz választ el vagy fizikai akadály biztosítja a másoktól való legalább kétméteres távolság megtartását.</p>
<p>Utóbbi különösen félrevezető, érvénytelen kitétellé vált, hiszen míg a távolságtartást a kormány nagyobb erejű rendelete nem tartalmazza az elfogadható védekezés módjaként, addig azt határozottan előírja, hogy ha bárkit maszk nélküli vásárláson érnek, akkor milyen eljárással kell rábírni a jogkövetésre.</p>
<blockquote><p>A meghatározott menetrendű, sikertelen kísérlet a vásárlónak bírságot hozhat a helyszínen, vagy, még ha jóhiszemű is, megtagadhatják tőle a kiszolgálást, többszöri mulasztás esetén pedig az üzlet ideiglenes bezárása következhet.</p></blockquote>
<p>A múlt szombaton élesített egységes ellenőrzési rendszer szerint a rendőri vagy kormányhivatali eljárás után immár a kereskedelmi hatóság is számonkérheti a maszkos esetet a vállalkozáson – a figyelmeztetésről, a pénzbüntetésről, illetve a működés felfüggesztéséről utóbb, jegyzőkönyv alapján döntenek.</p>
<p>Egy, a Magyar Nemzethez eljutott levélváltásból kiderül: Budapest főjegyzője szerint a fővárosban változatlanul hatályban tartják az új típusú koronavírus terjedése elleni védekezéshez szükséges egyes intézkedésekről szóló 21/2020. (IV. 23.) önkormányzati rendeletet, annak ellenére, hogy már annál szigorúbb, országosan kötelező előírás van érvényben.</p>
<p>A fővárosi regula továbbá különleges joggal ruházza föl Karácsony Gergelyt. Rögzíti, hogy a maszkos szabályt a fővárosban nem kell alkalmazni azon a naptári héten, amikor a Nemzeti Népegészségügyi Központ adatai alapján Magyarország területén a SARS-CoV-2-fertőzöttként újonnan azonosított személyek száma a megelőző naptári hét egyetlen napján sem érte el az ötven főt a megelőző 15 nap átlagában. Ezen körülmény fennállásáról a főpolgármester a Fővárosi Közlönyben közleményt tesz közzé – szól az operatív törzsnél is nagyobb kompetenciára utaló fölhatalmazás.</p>
<p>Egyelőre nem úgy áll a helyzet, hogy a főpolgármester az elkövetkező hetekben alábecsülhetné a járványügyi helyzet aktuális állapotát, és a közlönyben felmentheti a vásárlókat, boltosokat a védekezéstől.</p>
<p>„A kormányrendelettől szabálytalanul eltérő eljárás alkalmazása a vállalkozások helyzetén kívül az emberek életét, egészségét is veszélyeztetheti” – vélekedett az Országos Kereskedelmi Szövetség főtitkára.</p>
<p>Vámos György leszögezte: rendkívül elhibázottnak tartja, hogy a főváros rendelete ellentétes a központi szabállyal. Mint mondta, az önkormányzatnak már a szeptember 21-én hatályba lépett kormányrendelethez kellett volna igazítania a helyi rendeletet, mivel azt az alaptörvény rögzíti, hogy az érvényben lévő helyi regula más jogszabállyal nem lehet ellentétes. A frissítés azonban nem történt meg.</p>
<p>„A gyakorlatban ez azért problémás, mert óriási zavarokat okozhat a szokásos vásárláskor, mivel a rendőrség a kormányrendelet szerint ellenőriz, míg a fővárosi önkormányzat megelégszik az enyhébb utasításokat tartalmazó saját előírásokkal. Az üzletben ­emiatt nap mint nap szorongatott helyzetbe kerülhet a vevő, aki nem érti majd, miért szólítják fel, végső esetben miért tagadják meg tőle a vásárlás lehetőségét, és a kereskedő is rosszul jár, mert a nem megfelelő maszkviseletért márpedig bizonyosan számon lesz kérve” – fogalmazott a főtitkár. Megjegyezte, hogy szeptemberig mindenütt elegendő volt például sálat alkalmazni, két hete azonban kizárólag orvosi maszk vagy a teljes takarást biztosító textilmaszk az elfogadott.<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.szoljon.hu/digitalia/dronokkal-fertotlenitik-az-atlantai-stadiont-2734894/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Drónokkal fertőtlenítik az atlantai stadiont</span>
                        </div>
                    </a>
                                                        <a href="https://www.szoljon.hu/orszag-vilag/karantenban-van-ursula-von-der-leyen-az-europai-bizottsag-elnoke-2733838/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Karanténban van Ursula von der Leyen, az Európai bizottság elnöke</span>
                        </div>
                    </a>
                                                        <a href="https://www.szoljon.hu/orszag-vilag/azt-mutatja-a-statisztika-hogy-hazank-hatekonyan-vedekezik-2733592/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Azt mutatja a statisztika, hogy hazánk hatékonyan védekezik</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>
<br />
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Ország-világ</span>
                                    <a href="https://www.szoljon.hu/orszag-vilag/ma-hoznak-iteletet-a-ceu-ugyeben-2735728/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Ma hoznak ítéletet a CEU ügyében</span>
                        </div>
                    </a>
                                                        <a href="https://www.szoljon.hu/orszag-vilag/donald-trump-maszkban-hagyta-el-a-katonai-korhazat-2735710/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Donald Trump maszkban hagyta el a katonai kórházat</span>
                        </div>
                    </a>
                                                        <a href="https://www.szoljon.hu/orszag-vilag/gulyas-az-orvosi-kamara-osszes-torvenymodosito-javaslatat-elfogadtak-2735491/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Gulyás: az orvosi kamara összes törvénymódosító javaslatát elfogadták</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/orszag-vilag/">További cikkek a dossziéban</a>
                                                </div>
            </div>
</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/fovaros" rel="tag">főváros</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/maszk" rel="tag">Maszk</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/mno-hu" rel="tag">mno.hu</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/uzletek" rel="tag">üzletek</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/200-201/SZOLJON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/szenzacio-brutalis-meretu-oriaspontyot-fogtak-a-nemzetkozi-balatoni-bojlis-horgaszversenyen-4875722?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Szenzáció! Brutális méretű óriáspontyot fogtak a Nemzetközi Balatoni Bojlis Horgászversenyen" alt="Szenzáció! Brutális méretű óriáspontyot fogtak a Nemzetközi Balatoni Bojlis Horgászversenyen"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_9407_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Szenzáció! Brutális méretű óriáspontyot fogtak a Nemzetközi Balatoni Bojlis Horgászversenyen</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/tarlos-istvan-latvanypolitizalast-folytat-a-fovaros-baloldali-vezetese-4874511?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Tarlós István: Látványpolitizálást folytat a főváros baloldali vezetése" alt="Tarlós István: Látványpolitizálást folytat a főváros baloldali vezetése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4874511_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tarlós István: Látványpolitizálást folytat a főváros baloldali vezetése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-balatoni-furdohazak-tortenete-4874906?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A balatoni fürdőházak története" alt="A balatoni fürdőházak története"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4874906_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A balatoni fürdőházak története</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/615/aHR0cHM6Ly93d3cuemFvbC5odS9wci96YWxha2Fyb3Mtb3NzemVsLWlzLXZhci0yLTQ1NTg3Mzgv?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">zaol.hu</div>
                                <div class="item-image">
                                    <img title="Zalakaros ősszel is vár! (x)" alt="Zalakaros ősszel is vár! (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/200_resized.jpg?avcount=1601960283">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Zalakaros ősszel is vár! (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/618/aHR0cHM6Ly9wbGF5ZXIuaHUvZWxldG1vZC9oaXBub3Rpa3VzLWRyb252aWRlb24tYS1idWRhcGVzdGktdmlsbGFtb3Nvay12b25hdG9rLWVzLWRhcnVrLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Hipnotikus drónvideón a budapesti villamosok, vonatok és daruk" alt="Hipnotikus drónvideón a budapesti villamosok, vonatok és daruk"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/201_resized.jpg?avcount=1601960283">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hipnotikus drónvideón a budapesti villamosok, vonatok és daruk</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/idoutazas-maraitol-fekete-gyorig-4874895?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Időutazás Máraitól Fekete-Győrig" alt="Időutazás Máraitól Fekete-Győrig"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4874895_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Időutazás Máraitól Fekete-Győrig</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567158" class="goaZone goaDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/orszag-vilag/budapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-2735734/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column_empty">
				
				
				
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hazudtunk-az-uefa-nak-a-fradi-palya-portasfulkejet-a-fotosok-sotetkamrajakent-mutogattuk-4878097?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hazudtunk az UEFA-nak: a Fradi-pálya portásfülkéjét a fotósok sötétkamrájaként mutogattuk' class='title'>Hazudtunk az UEFA-nak: a Fradi-pálya portásfülkéjét a fotósok sötétkamrájaként mutogattuk<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-10-06 05:58:00">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/eltiltottak-az-eneklestol-a-koronaviruson-atesett-pataky-attilat-4878088?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Eltiltották az énekléstől a koronavíruson átesett Pataky Attilát' class='title'>Eltiltották az énekléstől a koronavíruson átesett Pataky Attilát<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-10-06 06:01:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/uj-korszak-4878083?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Új korszak' class='title'>Új korszak<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-10-06 06:00:20">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-10-06-rejtveny-melleklet-4878145?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.10.06. + rejtvény melléklet' class='title'>2020.10.06. + rejtvény melléklet<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-10-06 06:00:05">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-10-06-melleklet-4878151?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.10.06. + melléklet' class='title'>2020.10.06. + melléklet<div class="under-title"><span class="host">kemma</span><span class="timeago" data-time="2020-10-06 06:00:44">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/2020-10-06-melleklet-4878147?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='2020.10.06. + melléklet' class='title'>2020.10.06. + melléklet<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-10-06 06:00:41">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-tanarokat-is-osztonzik-a-fiatal-tehetsegek-tamogatasara-4877990?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A tanárokat is ösztönzik a fiatal tehetségek támogatására' class='title'>A tanárokat is ösztönzik a fiatal tehetségek támogatására<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-10-06 05:00:10">3 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs" style="">
                                <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/tobb-ezren-lattak-mar-az-abonyrol-keszult-videot-2729689/">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/tobb-ezren-lattak-mar-az-abonyrol-keszult-videot-2729689/">Több ezren látták már az Abonyról készült videót</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-400-ezer-egyidejuleg-megfertozodott-emberhez-van-kapacitasunk-2731567/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/DSZZS20181207011.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/wTD2q4xmpUiVnDEf5rwHA05PVF9WRVJZX1NFQ5L6v6AylHRL4OvalptNL8bG9CR9y0uctzmL2lvjVEUIOYkaSXzOEq+SPsn0HQ3LZ9lrk8Hjbbd3NkFMgshcuuU=/DSZZS20181207011.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-400-ezer-egyidejuleg-megfertozodott-emberhez-van-kapacitasunk-2731567/">Orbán Viktor: az EU vezetői segítség helyett Soros-jelentéssel támadnak – HALLGASSA MEG!</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/gazdasag/helyi-gazdasag/csokkent-a-sutotok-emelkedett-a-banan-ara-a-szolnoki-piacon-2732182/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/IMG0986-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/4dH7MNXtBWBpC0Sj2J9GdU5PVF9WRVJZX1NFQ1B7YFYZvSeqRBvfNSwglb+bUFOPQW1V0pNjFnOQsOGtvMbRcXHaF58s0e3VULukFKY0wnhSlhfXdsdb740gf2Y=/IMG0986-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/gazdasag/helyi-gazdasag/csokkent-a-sutotok-emelkedett-a-banan-ara-a-szolnoki-piacon-2732182/">Csökkent a sütőtök, emelkedett a banán ára a szolnoki piacon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/tobb-mint-negyven-esztendeje-gyogyit-a-megyeszekhelyen-2732683/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/10/MJA8482-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/80x80/FfafX+Up0LBew3BY7VsFeU5PVF9WRVJZX1NFQwAkT7HDh3YhkFhsyU0otKUiKcs6IoKv6OlGfD68cBmlgUX99EXUikfVuVyujfhKCEsmVwkmDneAeHxJ9yZovrM=/MJA8482-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/tobb-mint-negyven-esztendeje-gyogyit-a-megyeszekhelyen-2732683/">Több mint negyven esztendeje gyógyít a megyeszékhelyen</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/hajvagashoz-is-maszkot-kernek-szolnokon-2732692/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/10/NBfodrasz1of1-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/80x80/sYiP6kRQ3IEULICe1Sfdok5PVF9WRVJZX1NFQ2qK9iYpvAvShxEHvgj0YvfVleo3N52w175nNC6MArrGws6mW6Oy6Qimp4KDjfRGTUXyNXuA+DPBMKmczD2____mA=/NBfodrasz1of1-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/hajvagashoz-is-maszkot-kernek-szolnokon-2732692/">Hajvágáshoz is maszkot kérnek Szolnokon</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.szoljon.hu/eletstilus/helyi-eletstilus/dobd-le-a-sminked-a-stella-co-gardrobja-kikendozi-az-egyeniseged-2722378/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/09/Stellaszinkendozes12jpg.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/09/+otf/80x80/cev2CnXGfDLtkfD6MepP2E5PVF9WRVJZX1NFQ2JZK+so1v8GvcQPjjCwRH4V3IOJp7zHUiSPC6n0vCu1hO4gQeLz7bHsHfZivFnIrnNa____9x64Ib+2YSjAn7kzk=/Stellaszinkendozes12jpg.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/09/+otf/210x210/cev2CnXGfDLtkfD6MepP2E5PVF9WRVJZX1NFQ2JZK+so1v8GvcQPjjCwRH4V3IOJp7zHUiSPC6n0vCu1hO4gQeLz7bHsHfZivFnIrnNa____9x64Ib+2YSjAn7kzk=/Stellaszinkendozes12jpg.jpg 210w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.szoljon.hu/eletstilus/helyi-eletstilus/dobd-le-a-sminked-a-stella-co-gardrobja-kikendozi-az-egyeniseged-2722378/" class="title">Dobd le a sminked, a Stella &amp; Co. Gardróbja „kikendőzi” az egyéniséged!</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/igy-fizethet-egyszeruen-es-biztonsagosan-az-interneten-2731819/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock571340965-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/lJqhJsSCJ4g9649QuFs__0E5PVF9WRVJZX1NFQ0fX6oKQ9CsfRblxwxQHN2SK__+2viTmxSW7__FdZ+RAU1/shutterstock571340965-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/igy-fizethet-egyszeruen-es-biztonsagosan-az-interneten-2731819/">Így fizethet egyszerűen és biztonságosan az interneten</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/hireink/persze-hogy-van-menyhal-11-ezer-darabot-telepitettek-a-balatonba-170569/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Persze, hogy van menyhal! 11 ezer darabot telepítettek a Balatonba' class='title'>Persze, hogy van menyhal! 11 ezer darabot telepítettek a Balatonba</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/olyan-mint-egy-gordeszka-csak-a-vizen-kiprobalnad-a-balatonon-170746/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Olyan mint egy gördeszka, csak a vízen – kipróbálnád a Balatonon?' class='title'>Olyan mint egy gördeszka, csak a vízen – kipróbálnád a Balatonon?</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.10.06.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/caramel-koncert-elo-zenekarral-168951/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Caramel koncert élő zenekarral' class='title'>Caramel koncert élő zenekarral</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.10.07.</span><span class='second'>16.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/nem-csak-a-huszeveseke-a-vilag-169542/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nem csak a húszéveseké a világ' class='title'>Nem csak a húszéveseké a világ</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.10.07.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/hajos-andras-stand-up-comedy-est-136668/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ÚJ IDŐPONTBAN! – HAJÓS András stand up comedy est' class='title'>ÚJ IDŐPONTBAN! – HAJÓS András stand up comedy est</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.10.09.</span><span class='second'>15.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/siofoki-setak-az-operettkiraly-169904/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Siófoki séták – Az Operettkirály' class='title'>Siófoki séták – Az Operettkirály</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/egesz-sor-buncselekmeny-van-egy-kunszentmartoni-ferfi-rovasan-2735422/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/10/IMG250f76523e0745dd3a0dc72e127db825V0.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/80x80/pHhmCF+uM45P2+eGDJRN1k5PVF9WRVJZX1NFQ7tyG__rbmkIm7__7EFXikwm4CLyP0VGzYejzH99I2J5aL/IMG250f76523e0745dd3a0dc72e127db825V0.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/210x210/pHhmCF+uM45P2+eGDJRN1k5PVF9WRVJZX1NFQ7tyG__rbmkIm7__7EFXikwm4CLyP0VGzYejzH99I2J5aL/IMG250f76523e0745dd3a0dc72e127db825V0.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/314x314/pHhmCF+uM45P2+eGDJRN1k5PVF9WRVJZX1NFQ7tyG__rbmkIm7__7EFXikwm4CLyP0VGzYejzH99I2J5aL/IMG250f76523e0745dd3a0dc72e127db825V0.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/556x556/pHhmCF+uM45P2+eGDJRN1k5PVF9WRVJZX1NFQ7tyG__rbmkIm7__7EFXikwm4CLyP0VGzYejzH99I2J5aL/IMG250f76523e0745dd3a0dc72e127db825V0.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/752x752/pHhmCF+uM45P2+eGDJRN1k5PVF9WRVJZX1NFQ7tyG__rbmkIm7__7EFXikwm4CLyP0VGzYejzH99I2J5aL/IMG250f76523e0745dd3a0dc72e127db825V0.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/1004x1004/pHhmCF+uM45P2+eGDJRN1k5PVF9WRVJZX1NFQ7tyG__rbmkIm7__7EFXikwm4CLyP0VGzYejzH99I2J5aL/IMG250f76523e0745dd3a0dc72e127db825V0.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/1354x1354/pHhmCF+uM45P2+eGDJRN1k5PVF9WRVJZX1NFQ7tyG__rbmkIm7__7EFXikwm4CLyP0VGzYejzH99I2J5aL/IMG250f76523e0745dd3a0dc72e127db825V0.jpg 1354w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                vádemelés következhet                            </span>
                                                                                            <span class="enews-article-offerer-author">police.hu</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/egesz-sor-buncselekmeny-van-egy-kunszentmartoni-ferfi-rovasan-2735422/">Egész sor bűncselekmény van egy kunszentmártoni férfi rovásán</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Magyarország kifosztása</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/tortenelmi-titkokkal-ismerkedhettek-nagykoruben-2732614/">Történelmi titkokkal ismerkedhettek Nagykörűben</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Dr. Borvendég Zsuzsanna történész titkosszolgálati dokumentumok alapján egyebek mellett a magyar államadósság keletkezését is kutatja.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">MEGEMLÉKEZÉS<b> FAKAN BÉLA</b> halálának 6. évfordulóján. &quot;Ne fájjon nektek, hogy már nem vagyok, Hiszen Napként az égen nektek ragyogok! Ha szép idő van s kék az ég, Jusson eszetekbe sok szép emlék. Ha rám gondoltok, soha ne sírjatok, Inkább a szép dolgokon kacagjatok! Ha telihold van, az értetek ragyog, S azt jelenti, hogy boldog vagyok. Ha hullócsillag száll az éjféli égen,  akkor mondjatok egy imát értem! Én is imát mondok majd értetek, Hogy boldog lehessen szívetek. Ha rám gondoltok, soha ne sírjatok, Hiszen szívetekben jó helyen vagyok...&quot; Mindig emlékezni fogunk rád. Szerető családod</div>
                            <div class="swiper-slide">Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelejtenek, örökké él, akit nagyon szerettek. Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, <b>hogy  HASZNOS F</b>ERENC (1943-2020) 77 éves korában,  2020. szeptember 30-án, súlyos betegségben elhunyt.  Szeretett halottunktól 2020. október 8-án 14.30 órakor  veszünk búcsút a szolnoki római katolikus  (Kőrösi úti) temetőben. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> BALPATAKI ISTVÁN</b>  (nyugalmazott rendőr alezredes)   99 éves korában elhunyt.  Hamvasztás utáni búcsúztatása  2020. október 8-án 11.30 órakor  a szolnoki római katolikus (Kőrösi úti)  temetőben lesz.  A gyászl<b>ó család </b></div>
                            <div class="swiper-slide">Ezúton mondunk  köszönetet mindazoknak,  akik szeretett elhunytu<b>nk ID. FARKAS KÁRO</b>LY búcsúztatóján megjelentek  és fájdalmunkban  együttérzésüket fejezték ki. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hog<b>y KÜRTHY ISTVÁNN</b>É (Született: Major  Zsuzsanna) 76 éves korában, 2020. szeptember 24-én  elhunyt. Búcsúztatása  2020. október 9-én  13.00 órakor lesz  a szolnoki római katolikus  (Kőrösi úti) temető  ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Tudom az Megváltóm él, hajléka készen vár rám.&quot; Megrendülten tudatjuk mindenkivel,  aki tisztelte és szerette, hog<b>y  DR. NEMES ANDR</b>ÁS a szolnoki Hetényi Géza Kórház főorvosa, Jászkisér város díszpolgára, 2020. szeptember 29-én, életének 76. évében elhunyt.  Temetéséről később történik intézkedés,  melyről értesítést jelentetünk meg.  Szerető családja Az elhunytat Szolnok Megyei Jogú Város  saját halottjának tekinti.  Életéért legyen Istennek Dicsőség.</div>
                            <div class="swiper-slide">&quot;Úgy szerettem volna még egy kicsit köztetek maradni, a sors ennyit rendelt nekem, nem volt erőm megváltoztatni.&quot; Fájó szívvel tudatjuk, hogy szeretett Férjem,  Édesapánk, Nagy<b>apánk TÓTH </b>TIBOR volt férfi fodrász 2020. szeptember 24-én elhunyt. Drága szerettünktől  2020. október 9-én 14.30 órakor  veszünk végső búcsút a szolnoki római katolikus  (Kőrösi úti) temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS El nem múló szeretettel emlékezün<b>k HEGEDŰS FEREN</b>C halálának 30. évfordulóján. &quot;Csillag lett, mert szívből szeretett, mi úgy szerettünk, ahogy csak lehetett. Elment tőlünk, mint a lenyugvó nap,  de szívünkben örökké ott marad.&quot; Szerető családod</div>
                            <div class="swiper-slide">Nem múlnak ők el, kik szívünkben élnek, Hiába szállnak árnyak, álmok, évek. Ők itt maradnak bennünk csöndesen még. Juhász Gyula Mély fájdalommal tudatjuk, <b>hogy HEGYI ISTV</b>ÁNNÉ (született: Palágyi Ilona) 2020. szeptember 20-án, életének 86. évében csendben megpihent. Hamvasztás utáni végső búcsút veszünk tőle 2020. október 9-én 11.30 órakor, a szolnoki római katolikus (Kőrösi úti)  temető ravatalozójában. Kérjük, hogy kegyeletüket egy szál virággal róják le. Köszönetünket fejezzük ki együttérzésükért. A gyászoló család</div>
                            <div class="swiper-slide">Nem hal meg az, ki milliókra költi dús élte kincsét     (Arany János) Fájó szívvel tudatjuk mindazokkal,  akik szerették és tisztelték, ho<b>gy  DR. KECZE LÁSZLÓ END</b>RE  a Kölcsey Ferenc Református Tanítóképző  Főiskola volt docense, egykori főigazgató-helyettese  dolgos életének 80. évében  2020. szeptember 9-én csendesen elhunyt.  Drága halottunkat kívánsága szerint, hamvasztás után  szűk családi körben helyeztük örök nyugalomra.  A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> GULYÁS LÁSZLÓNÉ</b> (Született: Tolmács Ida Rozália) (volt jászkiséri lakos) életének 63. évében, 2020. szeptember 16-án elhunyt. &quot;Hirtelen halálod nagy fájdalmat okozott, de jóságod és szereteted szívünkben örökké élni fog.&quot; Hamvaitól szűk családi körben búcsúzunk. Férje és a gyászoló család Szolnok</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> IFJ. MAJZIK JENŐ</b> Jenci (1976-2014) halálának 6. évfordulóján. Már 6 éve nélküled jön el  a tavasz, nyár, ősz és tél, de nélküled semmit sem ér. Csak az idő és vele az élet múlik. Elvesztésed feledni nem lehet,  szívünkben örök a fájdalom és a szeretet. Örökké szerető szüleid, testvéred, ker<b>esztlányod  </b></div>
                            <div class="swiper-slide">Angyalaid vezessenek tovább az utadon, legyen lelkednek örök béke és nyugalom. Mély fájdalommal tudatjuk mindazokkal,  akik ismerték és szerették, h<b>ogy MARJAY KÁROLYNÉ (Született: Turcsányi Ju</b>dit) életének 67. évében türelemmel viselt  súlyos betegség után csöndben távozott közülünk. Drága szerettünk búcsúztatása 2020. szeptember 30-án, szerdán 15.00 órakor a nyíregyházi Északi temető Főbejárati ravatalozójából lesz,  római katolikus szertartás szerint. Kérjük, hogy a megjelentek együttérzésüket egy szál virággal <b>fejezzék ki. A gyászoló család</b></div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy <b> PÁLKERTI ZOLTÁN </b> (Luca) életének 54. évében örökre megpihent.  Búcsúztatása  2020. szeptember 30-án 10.00 órakor  Kegyelet Sírkő Kft. búcsúztató termében lesz.  (Szolnok, Kőrösi út 1-3)  Ezúton köszönjük azoknak, akik osztoznak fájdalmunkban.</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik<b>  SZABÓ ISTVÁN</b>  temetésén megjelentek,  részvétükkel, virágaikkal  fájdalmunkat enyhíteni  igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik  szeretett halottun<b>k  GAZDAG JÁNOSN</b>É  (született: Vitóris Terézia)   temetésén részt vettek,  sírjára virágot,  koszorút helyeztek, gyászunkban osztoztak. A gyászoló család Elízium Kft.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy <b> ÖZV. BOROS BALÁZSNÉ</b> (Papp Klára) életének 69. évében elhunyt. Temetését szűk családi körben tartjuk.</div>
                            <div class="swiper-slide">EMLÉKEZÜNK<b> ÖZV. NAGY LÁSZLÓNÉ</b> (született: Donkó Piroska) halálának 7. évfordulójára. ,,A szívtelen időt megfordítanám,  hogy újra nálam legyél.&apos;&apos; Soha el nem múló szeretettel gondol rád lányod: Pintyő, unokáid: Bea és Csaba</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk <b> SZŰCS BALÁZS</b> (anyja neve: Kollár Franciska) halálának 19. évfordulójára. &quot;Telnek a napok, a hetek, a hónapok,  hiányzik valaki, aki örökre itt hagyott.  Az élet csendesen megy tovább  fájó emléked elkísér egy életen át.&quot; Szerető felesége, lánya, veje, menye és unokái  Tiszaföldvár</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  Édesapánk, Nagyapánk, Sógorun<b>k ID. FARKAS KÁROL</b>Y életének 78. évében váratlanul elhunyt. Hamvasztás utáni búcsúztatása  2020. szeptember 24-én 10.00 órakor  a szolnoki római katolikus (Kőrösi úti) temető  ravatalozójában lesz.  Kérjük részvétüket egy szál virággal fejezzék ki.  Szeretett halottunk hamvait szűk családi körben  helyezzük örök nyugalomba. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/egy-ceg-legtisztitokat-ajanlott-fel-a-megyeszekhelynek-2735683/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/10/CSI2786-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/80x80/qF7MqVls4EcNE7gL2Fubbk5PVF9WRVJZX1NFQ3X__kuFiFG9sHNtPh__o2ZRHebixGJbOV2qFlhfliIAr3IrRrVEDMWnGbsoIwslwcsR1+XcO03OEMTvK+jzOPx+4=/CSI2786-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/210x210/qF7MqVls4EcNE7gL2Fubbk5PVF9WRVJZX1NFQ3X__kuFiFG9sHNtPh__o2ZRHebixGJbOV2qFlhfliIAr3IrRrVEDMWnGbsoIwslwcsR1+XcO03OEMTvK+jzOPx+4=/CSI2786-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/314x314/qF7MqVls4EcNE7gL2Fubbk5PVF9WRVJZX1NFQ3X__kuFiFG9sHNtPh__o2ZRHebixGJbOV2qFlhfliIAr3IrRrVEDMWnGbsoIwslwcsR1+XcO03OEMTvK+jzOPx+4=/CSI2786-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/556x556/qF7MqVls4EcNE7gL2Fubbk5PVF9WRVJZX1NFQ3X__kuFiFG9sHNtPh__o2ZRHebixGJbOV2qFlhfliIAr3IrRrVEDMWnGbsoIwslwcsR1+XcO03OEMTvK+jzOPx+4=/CSI2786-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/752x752/qF7MqVls4EcNE7gL2Fubbk5PVF9WRVJZX1NFQ3X__kuFiFG9sHNtPh__o2ZRHebixGJbOV2qFlhfliIAr3IrRrVEDMWnGbsoIwslwcsR1+XcO03OEMTvK+jzOPx+4=/CSI2786-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/1004x1004/qF7MqVls4EcNE7gL2Fubbk5PVF9WRVJZX1NFQ3X__kuFiFG9sHNtPh__o2ZRHebixGJbOV2qFlhfliIAr3IrRrVEDMWnGbsoIwslwcsR1+XcO03OEMTvK+jzOPx+4=/CSI2786-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/10/+otf/1354x1354/qF7MqVls4EcNE7gL2Fubbk5PVF9WRVJZX1NFQ3X__kuFiFG9sHNtPh__o2ZRHebixGJbOV2qFlhfliIAr3IrRrVEDMWnGbsoIwslwcsR1+XcO03OEMTvK+jzOPx+4=/CSI2786-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Galériával</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">3 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/egy-ceg-legtisztitokat-ajanlott-fel-a-megyeszekhelynek-2735683/">Egy cég légtisztítókat ajánlott fel a megyeszékhelynek</a>
                </div>
                                                    <span class="enews-article-offerer-author">Rimóczi Ágnes</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/donald-trump-maszkban-hagyta-el-a-katonai-korhazat-2735710/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/017232371-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/vhMEyQSsp__2EYQ+PIpeWBU5PVF9WRVJZX1NFQ__t0aU4pOC__nAPQg__EvCBkB8kawLyUYPAoKgDHXw3Xttw0qDY3J5B0DoISMF1B3ePc0g59ERYMbplvUXmBtMy+M=/017232371-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/vhMEyQSsp__2EYQ+PIpeWBU5PVF9WRVJZX1NFQ__t0aU4pOC__nAPQg__EvCBkB8kawLyUYPAoKgDHXw3Xttw0qDY3J5B0DoISMF1B3ePc0g59ERYMbplvUXmBtMy+M=/017232371-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/vhMEyQSsp__2EYQ+PIpeWBU5PVF9WRVJZX1NFQ__t0aU4pOC__nAPQg__EvCBkB8kawLyUYPAoKgDHXw3Xttw0qDY3J5B0DoISMF1B3ePc0g59ERYMbplvUXmBtMy+M=/017232371-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/vhMEyQSsp__2EYQ+PIpeWBU5PVF9WRVJZX1NFQ__t0aU4pOC__nAPQg__EvCBkB8kawLyUYPAoKgDHXw3Xttw0qDY3J5B0DoISMF1B3ePc0g59ERYMbplvUXmBtMy+M=/017232371-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/vhMEyQSsp__2EYQ+PIpeWBU5PVF9WRVJZX1NFQ__t0aU4pOC__nAPQg__EvCBkB8kawLyUYPAoKgDHXw3Xttw0qDY3J5B0DoISMF1B3ePc0g59ERYMbplvUXmBtMy+M=/017232371-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/vhMEyQSsp__2EYQ+PIpeWBU5PVF9WRVJZX1NFQ__t0aU4pOC__nAPQg__EvCBkB8kawLyUYPAoKgDHXw3Xttw0qDY3J5B0DoISMF1B3ePc0g59ERYMbplvUXmBtMy+M=/017232371-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/vhMEyQSsp__2EYQ+PIpeWBU5PVF9WRVJZX1NFQ__t0aU4pOC__nAPQg__EvCBkB8kawLyUYPAoKgDHXw3Xttw0qDY3J5B0DoISMF1B3ePc0g59ERYMbplvUXmBtMy+M=/017232371-scaled.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">koronavírus</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/donald-trump-maszkban-hagyta-el-a-katonai-korhazat-2735710/">Donald Trump maszkban hagyta el a katonai kórházat</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/megoltek-a-thaifoldi-allatkertek-gyanus-allateltunesek-ugyeben-nyomozo-vezetojet-2735539/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock1219656784-scaled-e1601930924852.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/XudcxhyPkt2tpmMRIpy__tU5PVF9WRVJZX1NFQzyAX2PNDvKdyqhLyPsHsBxcB7cn+1cWeluiUFFqYJSGGD0xEHHx3tyqfUqGfq44KLegyHMxq3fApeXH7dKTh18=/shutterstock1219656784-scaled-e1601930924852.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/XudcxhyPkt2tpmMRIpy__tU5PVF9WRVJZX1NFQzyAX2PNDvKdyqhLyPsHsBxcB7cn+1cWeluiUFFqYJSGGD0xEHHx3tyqfUqGfq44KLegyHMxq3fApeXH7dKTh18=/shutterstock1219656784-scaled-e1601930924852.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/XudcxhyPkt2tpmMRIpy__tU5PVF9WRVJZX1NFQzyAX2PNDvKdyqhLyPsHsBxcB7cn+1cWeluiUFFqYJSGGD0xEHHx3tyqfUqGfq44KLegyHMxq3fApeXH7dKTh18=/shutterstock1219656784-scaled-e1601930924852.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/XudcxhyPkt2tpmMRIpy__tU5PVF9WRVJZX1NFQzyAX2PNDvKdyqhLyPsHsBxcB7cn+1cWeluiUFFqYJSGGD0xEHHx3tyqfUqGfq44KLegyHMxq3fApeXH7dKTh18=/shutterstock1219656784-scaled-e1601930924852.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/XudcxhyPkt2tpmMRIpy__tU5PVF9WRVJZX1NFQzyAX2PNDvKdyqhLyPsHsBxcB7cn+1cWeluiUFFqYJSGGD0xEHHx3tyqfUqGfq44KLegyHMxq3fApeXH7dKTh18=/shutterstock1219656784-scaled-e1601930924852.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/XudcxhyPkt2tpmMRIpy__tU5PVF9WRVJZX1NFQzyAX2PNDvKdyqhLyPsHsBxcB7cn+1cWeluiUFFqYJSGGD0xEHHx3tyqfUqGfq44KLegyHMxq3fApeXH7dKTh18=/shutterstock1219656784-scaled-e1601930924852.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/XudcxhyPkt2tpmMRIpy__tU5PVF9WRVJZX1NFQzyAX2PNDvKdyqhLyPsHsBxcB7cn+1cWeluiUFFqYJSGGD0xEHHx3tyqfUqGfq44KLegyHMxq3fApeXH7dKTh18=/shutterstock1219656784-scaled-e1601930924852.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">bűnügy </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/megoltek-a-thaifoldi-allatkertek-gyanus-allateltunesek-ugyeben-nyomozo-vezetojet-2735539/">Megölték a thaiföldi állatkertek gyanús állateltűnések ügyében nyomozó vezetőjét</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/elarverezi-hockney-festmenyet-a-londoni-kiralyi-operahaz-2735530/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock1657604152-scaled-e1601930388651.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/e+F+6r9AGnVTc837Xb7azE5PVF9WRVJZX1NFQzsFYe5er+8GZJGRwiE1+OTJBvmOPQvseTnczGAy+6rc/shutterstock1657604152-scaled-e1601930388651.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/e+F+6r9AGnVTc837Xb7azE5PVF9WRVJZX1NFQzsFYe5er+8GZJGRwiE1+OTJBvmOPQvseTnczGAy+6rc/shutterstock1657604152-scaled-e1601930388651.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/e+F+6r9AGnVTc837Xb7azE5PVF9WRVJZX1NFQzsFYe5er+8GZJGRwiE1+OTJBvmOPQvseTnczGAy+6rc/shutterstock1657604152-scaled-e1601930388651.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/e+F+6r9AGnVTc837Xb7azE5PVF9WRVJZX1NFQzsFYe5er+8GZJGRwiE1+OTJBvmOPQvseTnczGAy+6rc/shutterstock1657604152-scaled-e1601930388651.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/e+F+6r9AGnVTc837Xb7azE5PVF9WRVJZX1NFQzsFYe5er+8GZJGRwiE1+OTJBvmOPQvseTnczGAy+6rc/shutterstock1657604152-scaled-e1601930388651.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/e+F+6r9AGnVTc837Xb7azE5PVF9WRVJZX1NFQzsFYe5er+8GZJGRwiE1+OTJBvmOPQvseTnczGAy+6rc/shutterstock1657604152-scaled-e1601930388651.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/e+F+6r9AGnVTc837Xb7azE5PVF9WRVJZX1NFQzsFYe5er+8GZJGRwiE1+OTJBvmOPQvseTnczGAy+6rc/shutterstock1657604152-scaled-e1601930388651.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">aukció</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/elarverezi-hockney-festmenyet-a-londoni-kiralyi-operahaz-2735530/">Elárverezi Hockney-festményét a londoni Királyi Operaház</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/hetfotol-oszire-valt-a-balatoni-kompmenetrend-2735521/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/DNL20150111003-scaled-e1601929881695.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/+YjJBl6ogre__OgAuQSjgzU5PVF9WRVJZX1NFQwU5kutcN0DV__Pdfzo+fOcUwR23mUlF6Nk0AUgy857ubauVQPte46SleIESgITe9X8XFg0kTCNtYZEzSvr2oRxA=/DNL20150111003-scaled-e1601929881695.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/+YjJBl6ogre__OgAuQSjgzU5PVF9WRVJZX1NFQwU5kutcN0DV__Pdfzo+fOcUwR23mUlF6Nk0AUgy857ubauVQPte46SleIESgITe9X8XFg0kTCNtYZEzSvr2oRxA=/DNL20150111003-scaled-e1601929881695.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/+YjJBl6ogre__OgAuQSjgzU5PVF9WRVJZX1NFQwU5kutcN0DV__Pdfzo+fOcUwR23mUlF6Nk0AUgy857ubauVQPte46SleIESgITe9X8XFg0kTCNtYZEzSvr2oRxA=/DNL20150111003-scaled-e1601929881695.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/+YjJBl6ogre__OgAuQSjgzU5PVF9WRVJZX1NFQwU5kutcN0DV__Pdfzo+fOcUwR23mUlF6Nk0AUgy857ubauVQPte46SleIESgITe9X8XFg0kTCNtYZEzSvr2oRxA=/DNL20150111003-scaled-e1601929881695.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/+YjJBl6ogre__OgAuQSjgzU5PVF9WRVJZX1NFQwU5kutcN0DV__Pdfzo+fOcUwR23mUlF6Nk0AUgy857ubauVQPte46SleIESgITe9X8XFg0kTCNtYZEzSvr2oRxA=/DNL20150111003-scaled-e1601929881695.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/+YjJBl6ogre__OgAuQSjgzU5PVF9WRVJZX1NFQwU5kutcN0DV__Pdfzo+fOcUwR23mUlF6Nk0AUgy857ubauVQPte46SleIESgITe9X8XFg0kTCNtYZEzSvr2oRxA=/DNL20150111003-scaled-e1601929881695.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/+YjJBl6ogre__OgAuQSjgzU5PVF9WRVJZX1NFQwU5kutcN0DV__Pdfzo+fOcUwR23mUlF6Nk0AUgy857ubauVQPte46SleIESgITe9X8XFg0kTCNtYZEzSvr2oRxA=/DNL20150111003-scaled-e1601929881695.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">változás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/hetfotol-oszire-valt-a-balatoni-kompmenetrend-2735521/">Hétfőtől őszire vált a balatoni kompmenetrend</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/digitalia/depressziot-idezhet-elo-a-kozossegi-media-tulzott-hasznalata-2735434/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/shutterstock1678267606-scaled-e1601925484915.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/80x80/29iXbEA7Yv6NwLI18SXyI05PVF9WRVJZX1NFQ8p4III77AmDCueb33nUnko3SDgxdsl0RC63MJPm9dcmOO2NwV9+SrQPs4MIjGIOYdzVu0ylGqIt67bxf86foLU=/shutterstock1678267606-scaled-e1601925484915.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/210x210/29iXbEA7Yv6NwLI18SXyI05PVF9WRVJZX1NFQ8p4III77AmDCueb33nUnko3SDgxdsl0RC63MJPm9dcmOO2NwV9+SrQPs4MIjGIOYdzVu0ylGqIt67bxf86foLU=/shutterstock1678267606-scaled-e1601925484915.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/314x314/29iXbEA7Yv6NwLI18SXyI05PVF9WRVJZX1NFQ8p4III77AmDCueb33nUnko3SDgxdsl0RC63MJPm9dcmOO2NwV9+SrQPs4MIjGIOYdzVu0ylGqIt67bxf86foLU=/shutterstock1678267606-scaled-e1601925484915.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/556x556/29iXbEA7Yv6NwLI18SXyI05PVF9WRVJZX1NFQ8p4III77AmDCueb33nUnko3SDgxdsl0RC63MJPm9dcmOO2NwV9+SrQPs4MIjGIOYdzVu0ylGqIt67bxf86foLU=/shutterstock1678267606-scaled-e1601925484915.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/752x752/29iXbEA7Yv6NwLI18SXyI05PVF9WRVJZX1NFQ8p4III77AmDCueb33nUnko3SDgxdsl0RC63MJPm9dcmOO2NwV9+SrQPs4MIjGIOYdzVu0ylGqIt67bxf86foLU=/shutterstock1678267606-scaled-e1601925484915.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1004x1004/29iXbEA7Yv6NwLI18SXyI05PVF9WRVJZX1NFQ8p4III77AmDCueb33nUnko3SDgxdsl0RC63MJPm9dcmOO2NwV9+SrQPs4MIjGIOYdzVu0ylGqIt67bxf86foLU=/shutterstock1678267606-scaled-e1601925484915.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/10/+otf/1354x1354/29iXbEA7Yv6NwLI18SXyI05PVF9WRVJZX1NFQ8p4III77AmDCueb33nUnko3SDgxdsl0RC63MJPm9dcmOO2NwV9+SrQPs4MIjGIOYdzVu0ylGqIt67bxf86foLU=/shutterstock1678267606-scaled-e1601925484915.jpg 1354w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">világjárvány idején</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">9 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/digitalia/depressziot-idezhet-elo-a-kozossegi-media-tulzott-hasznalata-2735434/">Depressziót idézhet elő a közösségi média túlzott használata</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.szoljon.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-894805/">
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/bulvar-celeb/">Bulvár, celeb</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
	<li id="menu-item-2728255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2728255"><a href="/e-sport">E-sport &#8211; Megyék csatája</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#5221283d3e383d3c1221283d3e383d3c7c3a27">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://metropol.hu">Metropol</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a><a class="externalPageLink" href="https://mandíner.hu">Mandíner</a><a class="externalPageLink" href="https://megyekcsataja.hu">Megyék Csatája</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#16727f717f62777a7f657a7766567b73727f776179647d65387e63"><span class="__cf_email__" data-cfemail="73171a141a07121f1a001f1203331e16171a12041c0118005d1b06">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>	<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565611'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2dcfa15b67","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ca7d5473f3","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2735734","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/orszag-vilag\/budapesti-szabalyozas-miatt-buntethetnek-a-fovarosi-uzletekben-2735734\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2735734","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/szoljoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>