<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Három újabb feljelentést tettek a Hableány ügyében | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A magyar hajóskapitány sértetti képviselője szerint a Viking Sigyn ukrán kapitánya elkövette a hamis tanúzás és a hamis vád bűncselekményét is, míg a Viking Idun kapitánya segítségnyújtás elmulasztásában bűnös."/>
<link rel="canonical" href="https://www.baon.hu/orszag-vilag/harom-ujabb-feljelentest-tettek-a-hableany-ugyeben-2075512/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Három újabb feljelentést tettek a Hableány ügyében | SZOLJON" />
<meta property="og:description" content="A magyar kapitány sértetti képviselője szerint az összesített nautikai és műszaki szakértői vélemények mind a hármat alátámasztják." />
<meta property="og:url" content="https://www.szoljon.hu/orszag-vilag/harom-ujabb-feljelentest-tettek-a-hableany-ugyeben-1843444/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1200x630/DMARC20190731001.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1200x630/DMARC20190731001.jpg" />
<meta property="og:image:width" content="1470" />
<meta property="og:image:height" content="980" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A magyar hajóskapitány sértetti képviselője szerint a Viking Sigyn ukrán kapitánya elkövette a hamis tanúzás és a hamis vád bűncselekményét is, míg a Viking Idun kapitánya segítségnyújtás elmulasztásában bűnös." />
<meta name="twitter:title" content="Három újabb feljelentést tettek a Hableány ügyében | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2019/08/DMARC20190731001.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312716' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1563365988' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497031'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=1843444' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Fharom-ujabb-feljelentest-tettek-a-hableany-ugyeben-1843444%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Fharom-ujabb-feljelentest-tettek-a-hableany-ugyeben-1843444%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "717a3443-2ae4-4e29-b81a-8de400da325a", safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1843444 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://tunderszepek.hu/">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="http://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            °
        </div>
        <div class="header-current-weather-max-temperature">
            °
        </div>
        <div class="header-current-weather-min-temperature">
            °
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Krisztina</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">5.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="https://tunderszepek.hu/">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="http://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/320x457/PMydGXaRuI0oKfS4WSyo5U5PVF9WRVJZX1NFQxGkyOPcIusgSQYrT85nBcb92oYVjcVjtSQ9aHFz6PZAUosyFox2ACFa4vpoLbMJdA==/DMARC20190731001.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/360x514/PMydGXaRuI0oKfS4WSyo5U5PVF9WRVJZX1NFQxGkyOPcIusgSQYrT85nBcb92oYVjcVjtSQ9aHFz6PZAUosyFox2ACFa4vpoLbMJdA==/DMARC20190731001.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/480x530/PMydGXaRuI0oKfS4WSyo5U5PVF9WRVJZX1NFQxGkyOPcIusgSQYrT85nBcb92oYVjcVjtSQ9aHFz6PZAUosyFox2ACFa4vpoLbMJdA==/DMARC20190731001.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/768x590/PMydGXaRuI0oKfS4WSyo5U5PVF9WRVJZX1NFQxGkyOPcIusgSQYrT85nBcb92oYVjcVjtSQ9aHFz6PZAUosyFox2ACFa4vpoLbMJdA==/DMARC20190731001.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/980x544/PMydGXaRuI0oKfS4WSyo5U5PVF9WRVJZX1NFQxGkyOPcIusgSQYrT85nBcb92oYVjcVjtSQ9aHFz6PZAUosyFox2ACFa4vpoLbMJdA==/DMARC20190731001.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1399x571/PMydGXaRuI0oKfS4WSyo5U5PVF9WRVJZX1NFQxGkyOPcIusgSQYrT85nBcb92oYVjcVjtSQ9aHFz6PZAUosyFox2ACFa4vpoLbMJdA==/DMARC20190731001.jpg 1399w">
        
        <img src="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1470x600/PMydGXaRuI0oKfS4WSyo5U5PVF9WRVJZX1NFQxGkyOPcIusgSQYrT85nBcb92oYVjcVjtSQ9aHFz6PZAUosyFox2ACFa4vpoLbMJdA==/DMARC20190731001.jpg 1470w"
             sizes="1470vw"
             srcset="https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1470x600/PMydGXaRuI0oKfS4WSyo5U5PVF9WRVJZX1NFQxGkyOPcIusgSQYrT85nBcb92oYVjcVjtSQ9aHFz6PZAUosyFox2ACFa4vpoLbMJdA==/DMARC20190731001.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>MTI / Mónus Márton</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                dunai hajóbaleset             </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2019. 08. 05. 07:30                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/orszag-vilag/harom-ujabb-feljelentest-tettek-a-hableany-ugyeben-1843444/"
                       data-share-title="Három újabb feljelentést tettek a Hableány ügyében" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/orszag-vilag/harom-ujabb-feljelentest-tettek-a-hableany-ugyeben-1843444/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Három újabb feljelentést tettek a Hableány ügyében        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1843444" class="post-1843444 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-dunai-hajokatasztrofa enews_article_tags-hableany enews_article_tags-vad-2 enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A magyar hajóskapitány sértetti képviselője szerint a Viking Sigyn ukrán kapitánya elkövette a hamis tanúzás és a hamis vád bűncselekményét is, míg a Viking Idun kapitánya segítségnyújtás elmulasztásában bűnös.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu" class="content" target="_blank">
                Ha a Balatonon vagy. Vagy ha oda készülsz. Vagy egyszerűen csak szereted a magyar tengert. Klikk ide és mentsd is el: likebalaton.hu!
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>Hamis tanúzás, hamis vád, illetve segítségnyújtás elmulasztása miatt tett feljelentést a május 29-i hajókatasztrófa ügyében létrehozott különleges nyomozóegységnél a Budapesti Rendőr-főkapitányságon Gulyás Krisztián, a Hableány magyar kapitányának családja érdekében sértetti képviselőként eljáró ügyvéd. Álláspontja szerint az összesített nautikai és műszaki szakértői véleményben mind a három bűncselekményt alátámasztó információk vannak – írja sajtóértesülésekre hivatkozva az <a href="https://magyarnemzet.hu/belfold/ujabb-feljelentesek-a-hableany-ugyeben-7180739/" target="_blank" rel="noopener">mno.hu.</a></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>Az ügyvéd szerint Jurij Csaplinszkij, a Viking Sigyn 64 éves ukrán kapitánya elkövette a hamis tanúzás, majd a hamis vád bűncselekményét. Azt Csaplinszkij védője, Tóth M. Gábor közölte korábban, hogy védence tényszerű tanúvallomást tett, amit azután is fenntartott, amikor meggyanúsították. Ismert: a 28 halálos áldozatot követelő tragédia miatt halálos tömegszerencsétlenséget okozó vízi közlekedés gondatlan veszélyeztetésének vétségével gyanúsítják a hajóskapitányt.</p>
<blockquote><p>A Viking Sigyn kapitányának a tanúvallomása során tett állításai nem igazak, ugyanis, a Viking Sigyn kapitánya azt mondta, hogy őt előzte meg a Hableány, és gyakorlatilag az egészet úgy interpretálta a hatóságnak, mintha a Hableány mozgásából, manőverezéséből következett volna be a baleset. És itt fordulunk át a hamis vád kategóriájába</p></blockquote>
<p>– fejtette ki Gulyás.</p>
<p>Tóth M. Gábor sajtóértesülések szerint írásban azt állította: az, hogy ügyfele az eljárásban gyanúsított, önmagában kizárja a hamis tanúzás miatti felelősségre vonhatóságát, s a hamis vád egyetlen elkövetési magatartását sem valósította meg az eddigi vallomástételei során.</p>
<p>A tanúvallomások sora és a szakértői vélemények egyértelműen arról szólnak, hogy a Viking Sigyn hegymenetben előzte az előtte haladó Hableányt; úgy, hogy a szállodahajó semmilyen módon nem jelezte előzési szándékát, majd a Margit híd középső nyílásában utolérve, a hullámsírba küldte a sétahajót.</p>
<p>Ugyancsak tanúvallomások állnak a nyomozó hatóság rendelkezésére arról, hogy Jurij Csaplinszkij észre sem vette az ütközést, arra amerikai utasai figyelmeztették. Ezután állította meg a 11,3 kilométeres sebességgel haladó Sigynt, visszacsorgott a katasztrófa helyszínére, majd szinte azonnal elhajózott, hogy onnan 800 méterre kössön csak ki. A szállodahajó egyik magyar matróza, meglátva a vízben az embereket, saját elhatározásból azonnal menteni indult egy másik magyar matrózzal, vízre bocsátva az egyik mentőcsónakot. Arról azonban egyetlen vallomás sincs, hogy az ukrán kapitány intézkedett volna a mentésről. Egy amerikai utas vallotta, hogy látta a kapitányt mentőövekkel a kezében rohangászni a fedélzeten.</p>
<p>Gulyás Krisztián a Sigyn után közvetlenül érkező Viking Idun kapitányát segítségnyújtás elmulasztása miatt jelentette fel.</p>
<blockquote><p>Akkor már tudta, hogy ember van a vízben, azt is tudta, hogy hol, neki félre kellett volna állnia és azonnal meg kellett volna kezdenie a mentést. Ehhez képest nem így tett, sőt belegázolt gyakorlatilag a baleset helyszínébe, ahol már emberek voltak a vízben</p></blockquote>
<p>– fejtette ki.</p>
<p style="text-align: right;"><em>Borítókép: a Viking Sigyn kapitányát kísérik a letartóztatásáról döntõ bírósági tárgyalásra a Budai Központi Kerületi Bíróság Nyomozási Bírói Csoport Fõ utcai épületének folyosóján július 31-én</em></p>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dunai-hajokatasztrofa" rel="tag">dunai hajókatasztrófa</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hableany" rel="tag">hableány</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/vad-2" rel="tag">vád</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.csupasport.hu/eletmod/9-erdekesseg-a-72-eves-schwarzeneggerrol-28816/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">csupasport.hu</div>
								<div class="item-image">
									<img title="9 érdekesség a 72 éves Schwarzeneggerről" alt="9 érdekesség a 72 éves Schwarzeneggerről" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2957456_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">9 érdekesség a 72 éves Schwarzeneggerről</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/7ulesesautok/a-hasznalt-jarmuvek-piacat-is-befolyasolja-a-nagycsaladosok-autotamogatasa/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="A használt járművek piacát is befolyásolja a nagycsaládosok autótámogatása" alt="A használt járművek piacát is befolyásolja a nagycsaládosok autótámogatása" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2897569_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">A használt járművek piacát is befolyásolja a nagycsaládosok autótámogatása</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/pr/nemcsak-kellemetlen-veszelyes-is-betegsegeket-terjeszthetnek-a-szunyogok-3195414/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Nemcsak kellemetlen, veszélyes is – betegségeket terjeszthetnek a szúnyogok" alt="Nemcsak kellemetlen, veszélyes is – betegségeket terjeszthetnek a szúnyogok" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2935229_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nemcsak kellemetlen, veszélyes is – betegségeket terjeszthetnek a szúnyogok</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.lakaskultura.hu/?p=96510?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">lakaskultura.hu</div>
								<div class="item-image">
									<img title="7 dekortipp, amely minden étkezőt stílusosabbá tesz" alt="7 dekortipp, amely minden étkezőt stílusosabbá tesz" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2941720_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">7 dekortipp, amely minden étkezőt stílusosabbá tesz</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/gazdasag/makrogazdasag/nagyon-fontos-adatok-erkeznek-nemsokara-1670236/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Nagyon fontos adatok érkeznek nemsokára" alt="Nagyon fontos adatok érkeznek nemsokára" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2957071_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Nagyon fontos adatok érkeznek nemsokára</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.vg.hu/vallalatok/kozlekedes/vendegmunkasok-es-nyaralok-okoznak-gondot-roszkenel-1670281/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">vg.hu</div>
								<div class="item-image">
									<img title="Vendégmunkások és nyaralók okoznak gondot Röszkénél" alt="Vendégmunkások és nyaralók okoznak gondot Röszkénél" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2957367_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Vendégmunkások és nyaralók okoznak gondot Röszkénél</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/orszag-vilag/harom-ujabb-feljelentest-tettek-a-hableany-ugyeben-1843444/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/felborult-egy-treler-a-4-esen-kisujszallas-es-kenderes-kozott-1841149/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/bales.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/LB3uH1io__Oot5cKgF3GjPU5PVF9WRVJZX1NFQ++6RIonGo99V+jKJQkbGY0voNc3kSXZiGGwBcSOrFGkj2wTTTqWPOC5bxL0XmLpJImrm4DjF7Zd7b1F__IbdsPs=/bales.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/felborult-egy-treler-a-4-esen-kisujszallas-es-kenderes-kozott-1841149/">Felborult egy tréler a 4-esen, Kisújszállás és Kenderes között</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ismet-bajban-a-drogugy-gyanusitottjai-1841500/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/05/biro.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/05/+otf/80x80/5Dl+UIKcQOif7uyJa29ekE5PVF9WRVJZX1NFQx947nhFWc56bPj6pQVVI766PkNHdYRqIlszBG03UI52__oYiyW0__zx__9Dr1PXlwH3enICGhxuNjkM+c6xlAsCvc=/biro.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/ismet-bajban-a-drogugy-gyanusitottjai-1841500/">Ismét bajban vannak egy drogügy gyanúsítottjai</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/huszonot-kilos-goliat-dinnyek-nonek-istvan-foldjen-1839856/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/vezMJ1279.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/KcsXuqJhaASuWA5hvrv3qU5PVF9WRVJZX1NFQ08LRMy3NhdtFs6qvNVAiA6uO+rVoVxvmIy0ZUaZk1y3r+Hrs8Y413TWJgYkHsZwdA0C0jrabKSrC8zEJ4uAdQA=/vezMJ1279.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/huszonot-kilos-goliat-dinnyek-nonek-istvan-foldjen-1839856/">Huszonöt kilós, góliát dinnyék nőnek István földjén</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/7-szocijarmu-kiallitas-es-nosztalgia-talalkozo-1842523/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/MJ1964censored.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/onpxR4A+e9cDVaQYxi34eE5PVF9WRVJZX1NFQ0U0ZGTEi1mMe01eM30SB52YU2USjczXrRM82iPL8sep1xBRL__BVwiK98E4prB4nJ+JD1FqWHcIzvvCIVHHxQ88=/MJ1964censored.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/7-szocijarmu-kiallitas-es-nosztalgia-talalkozo-1842523/">Ilyen volt a 7. Szocijármű Kiállítás és Nosztalgia Találkozó</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ismet-mezkiralynot-valasztottak-a-jaszberenyi-mehesztalalkozon-1841599/">
                        

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/DSC83811.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/I63ydCHnzjYJklSFKX0KhE5PVF9WRVJZX1NFQ+XM__VZ6X__Fj53XzcQUEXRl37k9wUbfuuvcklEq3Mc0mnqQ3WZOlCW0fE__ROhWKqzmZOnmUH7YQKOz__NmtAJ47Y=/DSC83811.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ismet-mezkiralynot-valasztottak-a-jaszberenyi-mehesztalalkozon-1841599/">Ismét sokakat vonzott a jászberényi méhésztalálkozó</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/hireink/telepulesbemutato-siofok-112877/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Településbemutató – Siófok' class='title'>Településbemutató – Siófok</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/cukraszmuveszet-veszprembol-112684/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vászon helyett tortákra festi a képeit' class='title'>Vászon helyett tortákra festi a képeit</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.08.05.</span><span class='second'>09.00.</span><span class='third'>Balatongyörök</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatongyorok/programok/dencs-judit-festomuvesz-kiallitasa-110558/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Dencs Judit festőművész kiállítása' class='title'>Dencs Judit festőművész kiállítása</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.08.05.</span><span class='second'>20.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/majestic-sounds-orgonakoncertek-111973/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Majestic Sounds orgonakoncertek' class='title'>Majestic Sounds orgonakoncertek</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.08.05.</span><span class='second'>21.00.</span><span class='third'>Keszthely</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/programok/vertelen-vadaszat-termeszetfotok-kulisszatitkai-72736/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Vértelen vadászat – természetfotók kulisszatitkai' class='title'>Vértelen vadászat – természetfotók kulisszatitkai</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.08.06.</span><span class='second'>14.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/ix-stalker-camp-a-zona-nem-jatszoter-111593/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='IX. Stalker Camp – A Zóna nem játszótér' class='title'>IX. Stalker Camp – A Zóna nem játszótér</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer
enews-article-offerer-layout-layover_square">
                                <div class="enews-article-offerer-content-container enews-article-no-bg

            ">
                                    <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/ragaszkodunk-a-keszpenzhez-1843477/">
                            

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/shutterstock291627674.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/163x163/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/78x78/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/75x75/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/62x62/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1354x1354/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/654x654/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/420x420/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/304x304/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/886x886/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1004x1004/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/777x777/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1320x1320/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/637x637/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/409x409/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/296x296/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/863x863/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/978x978/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/752x752/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/466x466/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/295x295/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/210x210/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/635x635/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/722x722/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/556x556/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/934x934/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/329x329/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/314x314/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/274x274/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/74x74/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/71x71/i3XSD4tqC7Q5a4vgT3eenk5PVF9WRVJZX1NFQySqSrmRDJXONbaK7R+pHX3OOMYhiAjr4kruL5hNOEEPq01bhH4JLoAEurJPrycmaQ==/shutterstock291627674.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                elektronikus fizetés
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author"></span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/ragaszkodunk-a-keszpenzhez-1843477/">Ragaszkodunk a készpénzhez</a>
                    </div>
                                    </div>
            </div>
            </div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div><div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">dunai hajóbaleset </span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/orszag-vilag/harom-ujabb-feljelentest-tettek-a-hableany-ugyeben-1843444/">Három újabb feljelentést tettek a Hableány ügyében</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A magyar kapitány sértetti képviselője szerint az összesített nautikai és műszaki szakértői vélemények mind a hármat alátámasztják.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> VERÉB ISTVÁN</b> (a MÁV Járműjavító volt dolgozója) 2019. július 26-án, életének 72. évében örökre megpihent. Hamvasztás utáni búcsúztatása 2019. augusztus 9-én 11.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal akik,  ismerték, szerették, tisztelték, hog<b>y TÁRKÁNY IMR</b>E 2019. július 29-én életének 68. évében elhunyt. Drága szerettünket 2019. augusztus 9-én,  pénteken 13.00 órakor helyezzük  örök nyugolmra a rákoczifalvai temetőben. Ezuton mondunk köszönetet mindazoknak,  akik utolsó útjára elkísérik és gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> PÓCZ GYÖRGYNÉ</b> (született: Molnár Rozália Katalin) 2019. július 23-án, életének 60. évében elhunyt. 2019. augusztus 8-án 14.30 órakor veszünk tőle végső búcsút a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. Kérünk mindenkit, aki a búcsúztatóján részt kíván venni, hogy egy szál virággal fejezze ki tiszteletét. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> TÚRÓCZI GYÖRGY</b> halálának 17. évfordulójára. Míg élt szerettük, míg élünk soha nem feledjük. Fiai: Feri és Vince, menye: Judit</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> BÖJTI PÉTER PÁL</b> 70 éves korában, 2019. július 26-án elhunyt. Felejthetetlen halottunk gyászistentisztelete 2019. augusztus 6-án 9.30 órakor kezdődik a Szent Lélek Templomban (Kőrösi út).  Ezt követően helyezzük hamvait végső nyughelyére, a szolnoki római katolikus (Kőrösi úti) temetőben. Drága emléke szívünkben él! A gyászoló család  PRG Temetkezés</div>
                            <div class="swiper-slide">A gyászoló család tudatja, hogy<b> TÓTH BÉLA</b> életének 79. évében elhunyt. Búcsúztatása 2019. augusztus 6-án 13.00 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. Kérnénk részvétüket egy szál virággal fejezzék ki.</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik  ismerték és szerették, hogy<b>  PÁDÁR ANTA</b>L életének 64. évében tragikus hirtelenséggel  2019. július 23-án elhunyt. Temetése 2019. augusztus 8-án 11.30 órakor  lesz a szolnoki római katolikus (Kőrösi úti) temetőben. Ezúton mondunk köszönetet mindazoknak,  akik utolsó útjára elkisérik és gyászunkban osztoznak. Szerető családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> KOVÁCS IMRE</b> (Szolnok, Mikszáth Kálmán u. 1. szám alatti lakos) 2019. július 28-án, 84 éves korában elhunyt. Felejthetetlen halottunktól 2019. augusztus 7-én 10.00 órakor veszünk búcsút Szolnokon, a Kegyelet Sírkő Kft. búcsúztató termében (Kőrösi út 1-3.) Drága emléke szívünkben él! A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> KOVÁCS IMRE</b> (Szolnok, Mikszáth Kálmán u. 1. szám alatti lakos) 2019. július 28-án, 84 éves korában elhunyt. Felejthetetlen halottunktól 2019. augusztus 7-én 10.00 órakor veszünk búcsút Szolnokon, a Kegyelet Sírkő Kft. búcsúztató termében (Kőrösi út 1-3.) Drága emléke szívünkben él! A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> MOLNÁR ISTVÁN</b> (volt ÁÉV művezető) halálának 25. évfordulóján. Szeretettel emlékezik rá fia: Zoltán</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy férjem, édesapánk, nagypapánk,<b> PUSZTAI BÉLA</b> 2019. július 29-én, életének 74. évében elhunyt. Temetése 2019. augusztus 7-én 16.00 órakor lesz a jászkarajenői temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">&quot;Elment tőlünk,  mint a lenyugvó Nap, de szivünkben él  és örökké ott marad.&quot; Fájó szívvel tudatjuk, h<b>ogy  NOVÁK IS</b>TVÁN (gépészmérnök, a MEZŐGÉP volt dolgozója)  életének 84. évében 2019. július 19-én elhunyt.  Búcsúztatása 2019. augusztus 9-én 10.00 órakor  lesz a szolnoki római katolikus temető (Kősösi út) ravatalozójában. Kérjük részvétüket egy szál virággal fejezzék ki. A gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, akik<b> BLASKÓ JÁNOS</b> temetésén részt vettek, sírjára virágot, koszorút helyeztek, részvétnyilvánításukkal fájdalmunkat enyhíteni igyekeztek. A gyászoló család, Szolnok.</div>
                            <div class="swiper-slide">A gyászoló család tudatja, hogy <b> TERÉK ZOLTÁN</b> életének 55. évében elhunyt. Búcsúztatása 2019. augusztus 05-én  11.30 órakor lesz a szolnoki római  katolikus (Kőrösi úti)  temető ravatalozójában.</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> DR. KARMAZIN GYÖRGY</b> halálának 2. évfordulóján. ,,Megpihent  a dolgos jó apai szív, áldás és hála övezi őt. Szerető férj voltál, drága édesapa, bánatos családodnak most az őrangyala.&quot; Szerető felséged és gyermekeid</div>
                            <div class="swiper-slide">Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelejtenek, örökké él akit nagyon szerettek. (Tóth Árpád) Fájó szívvel tudatjuk mindazokkal  akik ismerték és szerették,<b> hogy KOVÁCS</b> IMRE 2019. július 24-én, életének 65. évében elhunyt. Felejthetetlen halottunktól  szűk családi körben veszünk végső búcsút. A gyászoló család PRG Temetkezés</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> MOLNÁR GYÖRGYNÉ</b> (született: Tóth Mária) életének 81. évében elhunyt. Búcsúztatása 2019. augusztus 2-án 13.00 órakor lesz a szolnoki római katolikus (Kőrösi úti) temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottunk id. CSÁSZI MIHÁLY temetésén részt vettek,  gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> DANYI PÁLNÉ</b> (született: Peszeki Margit) halálának 3. évfordulóján. Szívünkben hagytad emléked örökre, sosem feledünk. Szerető férjed, fiaid,  menyeid, unokáid és dédunokád</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> SZARKA LÁSZLÓ</b> é<b>s  SZARKA LÁSZLÓ</b>NÉ halálának 7. évfordulóján. Hosszú évek óta már, hogy nincsenek velünk, de velük együtt volt teljes az életünk. Peregnek a napok, múlnak az évek, de amíg élünk nem feledjük őket. Szerető gyermekeitek és családjaik, unokátok Norbika.</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer et_pb_module eads_banner_areas et_pb_advertising hidden">

    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/helyi-sport/gyozott-a-mav-fc-1843327/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/07/10.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/163x163/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/78x78/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/75x75/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/62x62/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/80x80/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1354x1354/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/654x654/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/420x420/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/304x304/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/886x886/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1004x1004/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/777x777/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/1320x1320/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/637x637/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/409x409/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/296x296/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/863x863/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/978x978/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/752x752/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/466x466/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/295x295/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/210x210/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/635x635/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/722x722/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/556x556/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/934x934/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/329x329/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/314x314/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/274x274/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/74x74/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/07/+otf/71x71/oifcrZdtDB2PnScPcwUvG05PVF9WRVJZX1NFQ616glNRykHV2962tBoNiFymLxbeDzTIbI1uhULb3dq2XZf9oA__Rk1sMSANIvTeQdqaEZfUu6j4tflTh3mfGvQ0=/10.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">LABDARÚGÁS</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/helyi-sport/gyozott-a-mav-fc-1843327/">Győzött a MÁV FC a váciak ellen</a>
                </div>
                                                    <span class="enews-article-offerer-author">Varga Csaba</span>
                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/nem-valt-be-a-brazil-mrs-doubtfire-trukkje-1843336/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/shutterstock1051157696.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/163x163/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/78x78/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/75x75/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/62x62/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1354x1354/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/654x654/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/420x420/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/304x304/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/886x886/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1004x1004/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/777x777/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1320x1320/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/637x637/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/409x409/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/296x296/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/863x863/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/978x978/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/752x752/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/466x466/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/295x295/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/210x210/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/635x635/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/722x722/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/556x556/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/934x934/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/329x329/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/314x314/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/274x274/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/74x74/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/71x71/nyQTcKGUl7X7aJ__cHBQLPU5PVF9WRVJZX1NFQ7RYu11LOKH+Dv1Umx+n9rg6wbXVSLOtxsEKdofIj2eP/shutterstock1051157696.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">a kis cseles</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/nem-valt-be-a-brazil-mrs-doubtfire-trukkje-1843336/">Nem vált be a brazil Mrs. Doubtfire trükkje</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/traktoros-felvonulast-es-versenyt-rendeztek-tiszasulyon-1842670/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/MJ1538.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/163x163/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/78x78/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/75x75/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/62x62/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1354x1354/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/654x654/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/420x420/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/304x304/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/886x886/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1004x1004/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/777x777/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1320x1320/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/637x637/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/409x409/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/296x296/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/863x863/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/978x978/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/752x752/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/466x466/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/295x295/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/210x210/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/635x635/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/722x722/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/556x556/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/934x934/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/329x329/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/314x314/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/274x274/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/74x74/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/71x71/a76deC6fmw43GbmPOyUx3U5PVF9WRVJZX1NFQ7JHff1u9KOGC7o7bijefrQ+805aYV3mPx7lCMsQK1KrBSjD3YxoB3hAOXLrMhozXmKQZNGcJNYdhKHrk4ljMcI=/MJ1538.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">GALÉRIÁVAL</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/traktoros-felvonulast-es-versenyt-rendeztek-tiszasulyon-1842670/">Traktoros felvonulást és versenyt rendeztek Tiszasülyön</a>
                </div>
                                                    <span class="enews-article-offerer-author">Kovács Berta</span>
                            </div>
        </div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/digitalia/anime-karakterre-valhatunk-koszonhetoen-a-nagy-tudomanynak-1843312/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/animeshutterstock1271590996.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/163x163/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/78x78/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/75x75/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/62x62/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1354x1354/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/654x654/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/420x420/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/304x304/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/886x886/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1004x1004/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/777x777/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1320x1320/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/637x637/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/409x409/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/296x296/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/863x863/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/978x978/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/752x752/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/466x466/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/295x295/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/210x210/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/635x635/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/722x722/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/556x556/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/934x934/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/329x329/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/314x314/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/274x274/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/74x74/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/71x71/Vw9CXwACLNL3r8qr4mqF1U5PVF9WRVJZX1NFQz3DCAKS2fYLgRLVvjKe6pBOyZ6__JqpPnj8pe6OOFRTf9Q+GcmYnXRwt5hNnwqqVFA==/animeshutterstock1271590996.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Mintegy varázsütésre</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/digitalia/anime-karakterre-valhatunk-koszonhetoen-a-nagy-tudomanynak-1843312/">Anime karakterré válhatunk, köszönhetően a Nagy Tudománynak</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/gyengen-nyitott-a-halalos-iramban-hobbs-shaw-1843207/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/halalosiramban.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/163x163/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/78x78/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/75x75/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/62x62/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1354x1354/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/654x654/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/420x420/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/304x304/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/886x886/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1004x1004/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/777x777/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1320x1320/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/637x637/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/409x409/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/296x296/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/863x863/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/978x978/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/752x752/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/466x466/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/295x295/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/210x210/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/635x635/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/722x722/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/556x556/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/934x934/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/329x329/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/314x314/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/274x274/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/74x74/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/71x71/FD+LmYOaQiDXqXrSXAvbnU5PVF9WRVJZX1NFQxn0Blk8Di4ikA5DlEdTGqLSLJe+75dliZYxVyrwR67Nr8yQj4GFafVLnVWiRA9Ucg==/halalosiramban.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">toplista</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">10 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/gyengen-nyitott-a-halalos-iramban-hobbs-shaw-1843207/">Gyengén nyitott a Halálos Iramban: Hobbs &amp; Shaw</a>
                </div>
                                            </div>
        </div>
                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/tovabbi-fejlesztesek-varhatoak-a-hungaroringen-1842994/">
                                    

                                                                    
    
        
        
                            
    
<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/08/hungaroringPalkovics.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/163x163/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/78x78/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/75x75/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/62x62/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/80x80/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1354x1354/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/654x654/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/420x420/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/304x304/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/886x886/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1004x1004/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/777x777/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/1320x1320/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/637x637/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/409x409/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/296x296/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/863x863/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/978x978/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/752x752/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/466x466/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/295x295/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/210x210/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/635x635/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/722x722/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/556x556/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/934x934/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/329x329/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/314x314/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/274x274/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/74x74/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/08/+otf/71x71/jMB9v0jmzHFBa1nmBYekpk5PVF9WRVJZX1NFQweB4ZFHiET0C5w4E__AB2CoxxGOK4PwSCc5EofBTpdaTKif2__x4sggaruifWfQKWaw==/hungaroringPalkovics.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                    <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">nagyszabású tervek</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">10 órája</span>
    </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/tovabbi-fejlesztesek-varhatoak-a-hungaroringen-1842994/">További fejlesztések várhatóak a Hungaroringen</a>
                </div>
                                            </div>
        </div>
    </div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="mailto:szoljon@szoljon.hu">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	      <div class="mvg_footer_mediaworks">
                <div class="mwg_footer_top">
        <div class="container outer_table">
          <div class="inner_table mw_logo">
            <a href="http://mediaworks.hu/" target="_blank"><img
                      src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt=""/></a>
          </div>
          <div class="inner_table mw_text">
            Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük
            kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos
            lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új
            irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
          </div>
          <div class="inner_table mw_social" style="text-align: center">
            <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
            <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
               class="icon_in">&nbsp;</a>
          </div>
        </div>
      </div>
                        <div class="mwg_footer_lower">
              <div class="domain_frame">      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.astronet.hu/">Astronet</a>
        <a class="external_page_link"
                 href="http://www.astronet.hu/horoszkop">Horoszkópok</a><a class="external_page_link"
                 href="http://www.astronet.hu/asztrologia">Asztrológia</a><a class="external_page_link"
                 href="http://www.astronet.hu/ezoteria">Ezotéria</a><a class="external_page_link"
                 href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.automotor.hu/">Autó-Motor</a>
        <a class="external_page_link"
                 href="http://www.automotor.hu/hirek">Autós hírek</a><a class="external_page_link"
                 href="http://www.automotor.hu/ujdonsag">Újdonságok</a><a class="external_page_link"
                 href="http://www.automotor.hu/teszt">Autó tesztek</a><a class="external_page_link"
                 href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.lakaskultura.hu/">Lakáskultúra</a>
        <a class="external_page_link"
                 href="http://www.lakaskultura.hu/magazin">Magazin</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/eletstilus">Életstílus</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a><a class="external_page_link"
                 href="http://www.lakaskultura.hu/shopping">Shopping</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://likebalaton.hu/">Likebalaton</a>
        <a class="external_page_link"
                 href="https://likebalaton.hu/programok/">Programok</a><a class="external_page_link"
                 href="https://likebalaton.hu/hireink/">Hírek</a><a class="external_page_link"
                 href="https://likebalaton.hu/strand-es-wellness/">Strandok</a><a class="external_page_link"
                 href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a><a class="external_page_link"
                 href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.mindmegette.hu/">Mindmegette</a>
        <a class="external_page_link"
                 href="http://www.mindmegette.hu/magazin/dietak_1/">Diéta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kategoria/arkategoria/olcso-etelek/">Olcsó ételek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/hetvegi-ebed/">Ebéd ötletek</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/heti-menu/">Heti menü</a><a class="external_page_link"
                 href="http://www.mindmegette.hu/cimke/rantott-hus/">Rántott hús</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="http://www.nemzetisport.hu/">Nemzeti Sport</a>
        <a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Magyar foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Külföldi foci</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/">Csapatsportok</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/f1">Formula 1</a><a class="external_page_link"
                 href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="https://www.vg.hu/">Világgazdaság</a>
        <a class="external_page_link"
                 href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/kkv">KKV</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a><a class="external_page_link"
                 href="https://www.vg.hu/rovat/penzugy">Pénzügy</a><a class="external_page_link"
                 href="http://rendezvenyek.vg.hu">Rendezvények</a></div>      <div class="domain_modul"><a class="domain_title"
                                   href="">Szolgáltatások</a>
        <a class="external_page_link"
                 href="http://lapcentrum.hu/">Újság előfizetés</a><a class="external_page_link"
                 href="http://jegyed.hu/">Jegyvásárlás</a><a class="external_page_link"
                 href="http://www.tvmusor.hu/most">TV műsor</a><a class="external_page_link"
                 href="http://jegyed.hu/">Program ajánló</a><a class="external_page_link"
                 href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a><a class="external_page_link"
                 href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a><a class="external_page_link"
                 href="https://dietaesfitnesz.hu">Diéta és Fitnesz</a><a class="external_page_link"
                 href="https://videkize.hu">Vidék íze</a><a class="external_page_link"
                 href="https://szabadfold.hu">Szabad Föld</a></div></div>          <div class="megyei_frame">
                    <div class="domain_modul"><a class="domain_title"
                                   href="">Megyei lapok</a>
        <a class="external_page_link"
                 href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a><a class="external_page_link"
                 href="https://www.bama.hu/">Dunántúli Napló - Baranya</a><a class="external_page_link"
                 href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a><a class="external_page_link"
                 href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a><a class="external_page_link"
                 href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a><a class="external_page_link"
                 href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a><a class="external_page_link"
                 href="https://www.teol.hu/">Tolnai Népújság - Tolna</a><a class="external_page_link"
                 href="https://www.szoljon.hu/">Új Néplap - Szolnok</a><a class="external_page_link"
                 href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a><a class="external_page_link"
                 href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a><a class="external_page_link"
                 href="https://www.vaol.hu/">Vas Népe - Vas</a><a class="external_page_link"
                 href="https://www.veol.hu/">Napló - Veszprém</a><a class="external_page_link"
                 href="https://www.zaol.hu/">Zalai Hírlap - Zala</a><a class="external_page_link"
                 href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></div>          </div>
                  </div>      </div>
        	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="247d4ac09f">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"69bc3eb530","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"8b71d85b75","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1843444","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/orszag-vilag\/harom-ujabb-feljelentest-tettek-a-hableany-ugyeben-1843444\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1843444","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>