<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Orbán Viktor: kijárási korlátozást vezetnek be Magyarországon – HALLGASSA MEG! | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kijárási korlátozást vezetnek be Magyarország egész területére március 28 és április 11 között. Két héten keresztül az otthonokat, a lakóhelyeket csak munkavégzés vagy az alapvető szükségletek ellátása céljából lehet elhagyni – jelentette be a miniszterelnök a Kossuth Rádió reggeli műsorában."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kemma.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2181282/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Orbán Viktor: kijárási korlátozást vezetnek be Magyarországon – HALLGASSA MEG! | SZOLJON" />
<meta property="og:description" content="Kijárási korlátozást vezetnek be Magyarország egész területére március 28 és április 11 között – jelentette be a miniszterelnök a Kossuth Rádió reggeli műsorában." />
<meta property="og:url" content="https://www.szoljon.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/BWvlMAkSDJhU47Rym3Rb6k5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9ysKfAP5vbSxBTyWYZR9IiFXpgXSSvMb8RC7EIsjlWmfkJ7peq7Sbsv6__f3oj3rNE=/DSZZS20181207016-1-e1585285955380.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1200x630/BWvlMAkSDJhU47Rym3Rb6k5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9ysKfAP5vbSxBTyWYZR9IiFXpgXSSvMb8RC7EIsjlWmfkJ7peq7Sbsv6__f3oj3rNE=/DSZZS20181207016-1-e1585285955380.jpg" />
<meta property="og:image:width" content="2256" />
<meta property="og:image:height" content="1504" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kijárási korlátozást vezetnek be Magyarország egész területére március 28 és április 11 között. Két héten keresztül az otthonokat, a lakóhelyeket csak munkavégzés vagy az alapvető szükségletek ellátása céljából lehet elhagyni – jelentette be a miniszterelnök a Kossuth Rádió reggeli műsorában." />
<meta name="twitter:title" content="Orbán Viktor: kijárási korlátozást vezetnek be Magyarországon – HALLGASSA MEG! | SZOLJON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DSZZS20181207016-1-e1585285955380.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DSZZS20181207016-1-e1585285955380.jpg","width":"2256","height":"1504"},{"@type":"WebPage","@id":"https://www.szoljon.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877/#webpage","url":"https://www.szoljon.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877/","inLanguage":"hu","name":"Orb\u00e1n Viktor: kij\u00e1r\u00e1si korl\u00e1toz\u00e1st vezetnek be Magyarorsz\u00e1gon \u2013 HALLGASSA MEG! | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877/#primaryimage"},"datePublished":"2020-03-27T06:40:34+00:00","dateModified":"2020-03-27T07:34:26+00:00","description":"Kij\u00e1r\u00e1si korl\u00e1toz\u00e1st vezetnek be Magyarorsz\u00e1g eg\u00e9sz ter\u00fclet\u00e9re m\u00e1rcius 28 \u00e9s \u00e1prilis 11 k\u00f6z\u00f6tt. K\u00e9t h\u00e9ten kereszt\u00fcl az otthonokat, a lak\u00f3helyeket csak munkav\u00e9gz\u00e9s vagy az alapvet\u0151 sz\u00fcks\u00e9gletek ell\u00e1t\u00e1sa c\u00e9lj\u00e1b\u00f3l lehet elhagyni \u2013 jelentette be a minisztereln\u00f6k a Kossuth R\u00e1di\u00f3 reggeli m\u0171sor\u00e1ban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1581945064' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579177002' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1585149913' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864729' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1585153818' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457273'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2273877' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Forban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Forban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2273877 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter windows et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            12°
        </div>
        <div class="header-current-weather-max-temperature">
            16°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Hajnalka</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">27.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/320x457/ZXQ50TVDmUea1pH5D1aCk05PVF9WRVJZX1NFQ9vjscH6LiY6VFt__1wUnWa8worHWd5XDBE9F3zI2GOpb/DSZZS20181207016-1-e1585285955380.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/360x514/ZXQ50TVDmUea1pH5D1aCk05PVF9WRVJZX1NFQ9vjscH6LiY6VFt__1wUnWa8worHWd5XDBE9F3zI2GOpb/DSZZS20181207016-1-e1585285955380.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/480x530/ZXQ50TVDmUea1pH5D1aCk05PVF9WRVJZX1NFQ9vjscH6LiY6VFt__1wUnWa8worHWd5XDBE9F3zI2GOpb/DSZZS20181207016-1-e1585285955380.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/768x590/ZXQ50TVDmUea1pH5D1aCk05PVF9WRVJZX1NFQ9vjscH6LiY6VFt__1wUnWa8worHWd5XDBE9F3zI2GOpb/DSZZS20181207016-1-e1585285955380.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/980x544/ZXQ50TVDmUea1pH5D1aCk05PVF9WRVJZX1NFQ9vjscH6LiY6VFt__1wUnWa8worHWd5XDBE9F3zI2GOpb/DSZZS20181207016-1-e1585285955380.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1399x571/ZXQ50TVDmUea1pH5D1aCk05PVF9WRVJZX1NFQ9vjscH6LiY6VFt__1wUnWa8worHWd5XDBE9F3zI2GOpb/DSZZS20181207016-1-e1585285955380.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1470x600/ZXQ50TVDmUea1pH5D1aCk05PVF9WRVJZX1NFQ9vjscH6LiY6VFt__1wUnWa8worHWd5XDBE9F3zI2GOpb/DSZZS20181207016-1-e1585285955380.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1470x600/ZXQ50TVDmUea1pH5D1aCk05PVF9WRVJZX1NFQ9vjscH6LiY6VFt__1wUnWa8worHWd5XDBE9F3zI2GOpb/DSZZS20181207016-1-e1585285955380.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Szigetváry Zsolt</span>
                <span>/</span>
                <span>MTI</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                kormányfői interjú            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 03. 27. 07:40                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877/"
                       data-share-title="Orbán Viktor: kijárási korlátozást vezetnek be Magyarországon – HALLGASSA MEG!" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Orbán Viktor: kijárási korlátozást vezetnek be Magyarországon – HALLGASSA MEG!        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2273877" class="post-2273877 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_columns-orszag-vilag mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Kijárási korlátozást vezetnek be Magyarország egész területére március 28 és április 11 között. Két héten keresztül az otthonokat, a lakóhelyeket csak munkavégzés vagy az alapvető szükségletek ellátása céljából lehet elhagyni – jelentette be a miniszterelnök a Kossuth Rádió reggeli műsorában.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://www.mindmegette.hu/virslis-fonat.recept/" class="content" target="_blank">
                Készüljön velünk a húsvétra: virslis fonat
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Orbán Viktor miniszterelnök a Kossuth Rádió Jó Reggelt Magyarország című műsorában a koronavírus-járvány elleni lépésekről beszélt.</p>
<p><strong>A Kossuth Rádió felvételét itt tudja meghallgatni:</strong></p>
<p><audio style="width: 100%;" controls="controls"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start"></span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start"></span><source src="https://www.bama.hu/wp-content/uploads/2020/03/JoReggeltMO0327.mp3" /><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_end"></span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_end"></span></audio></p>
<h3>Kijárási korlátozás március 28 és április 11-e között</h3>
<p>Az <a href="https://www.origo.hu/itthon/percrolpercre/20200327-orban-viktorbeszamol-a-koronavirus-elleni-vedekezes-legujabb-lepeseirol.html" target="_blank" rel="noopener noreferrer">Origo tudósítása szerint</a> Orbán Viktor elsőként arról beszélt, hogy az operatív törzs ülésén az a döntés született, hogy kijárási korlátozást vezetnek be Magyarország egész területére március 28 és április 11-e között.</p>
<p>„Kijárási korlátozást vezetünk be Magyarország egész területére március 28 és április 11 között. A lakóhely csak alapos okokból hagyható el” – mondta a miniszterelnök.</p>
<p>Hangsúlyozta: ez nem kijárási tilalom, az intézkedés ésszerű és arányos, a boltba, gyógyszertárba, orvoshoz, munkába továbbra is lehet járni.</p>
<p>„Nemzetközi példák alapján hoztuk meg a döntést, alapvetően a bajor eljárásból indultunk ki, de ez egy kicsit szigorúbb” – tette hozzá.</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Forbanviktor%2Fposts%2F10158004631316093&amp;width=500" width="500" height="651" frameborder="0" scrolling="no"></iframe></p>
<h3>Ekkor mehetnek az idősek boltokba</h3>
<p>A kormányfő arról is beszélt, hogy „elviselhető módon” próbálják elválasztani az időseket a fiataloktól. Ezért közölte: az élelmiszerboltok, drogériák, patikák esetében olyan speciális szabály lép életbe, hogy a 65 év felettiek 9 és 12 óra között látogathatják ezeket az üzleteket. Ebben az időszakban más nem mehet be ezekbe. A miniszterelnök elmondta, nemzetközi példák alapján állíttották össze a rendeletet.</p>
<h3>Az eddigi korlátozások eredményesek voltak</h3>
<p>Orbán Viktor elmondta, ha a kontaktusok száma lecsökken, akkor a járvány terjedése is lecsökken. A kormányfő arról is beszélt, hogy folyamatosan információkat gyűjtenek arról, hogyan alakul az emberek élete. Az eddigi korlátozások eredményesek voltak, a járvány előtt 500 ezer volt az emberi kontaktusok száma, és ez leesett 50 ezerre. A magyarok fegyelmezetten a társadalmi érintkezések számát egytizedére csökkentették.</p>
<h3>Ki lehet menni a szabadba, de nem lehet csoportosulni</h3>
<p>Orbán Viktor arról is beszámolt, hogy továbbra is lehet a gyerekeket iskolába vinni kis csoportokban. Az önkormányzatok is kijelöltek ilyen célra óvodákat. Ki lehet menni a szabadba, de nem lehet csoportosulni – tette hozzá. „Most nem az a feladat, hogy dresszírozzuk az embereket, hanem azt kell elnyerni, hogy meglegyen az együttműködés. A rendőröknek segíteni kell a szabályokat. A rendőröknek is együtt kell működnie az emberekkel” – mondta a kormányfő. Hozzátette: szabálysértésnek minősül, ha valaki megsérti a szabályokat.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<h3>Az ország a válság során a szebbik arcát mutatja</h3>
<p>A kormányfő arról is beszélt, hogy van összefogás és intelligencia a magyar társadalomban. „Azt tanultam meg, hogy egy nagyobb válságot csak intelligenciával lehet kezelni. Mindez nem egyenlő az iskolázottsággal” – tette hozzá. „A fegyelmezettséghez is kell egy született intelligencia, tehát, be kell látni, hogy a szabályok értelmesek. A fegyelem mögött nem egy nyájszellem húzódik meg” – mondta Orbán Viktor, aki szerint éppen ezért az ország a válság során a szebbik arcát mutatja.</p>
<h3>Most nem politikára van szükség, hanem összefogásra</h3>
<p>Orbán Viktor szerint most nem politikára van szükség, hanem összefogásra. „Minél jobban fogunk össze, annál több emberéletet tudunk megmenteni” – fogalmazott. A kormányfő szólt arról is, hogy bár az ellenzék nem szavazta meg a veszélyhelyzet meghosszabbítását, de több lépéssel sikerült megoldani a helyzetet.</p>
<h3>Vannak helyzetek, amikor nem lehet udvariaskodni</h3>
<p>Orbán Viktor arról is beszélt, hogy jövő héten várhatóan megszavazzák a koronavírus-törvényt, és így gyorsan lehet meghozni a döntéseket. Kedden-szerdán megfelelő jogi környezet lesz, és ez segítheti az együttműködést. „Tőlem aztán vizsgálhatják a törvényt az unióban, de vannak helyzetek, amikor nem lehet udvariaskodni” – mondta a kormányfő az uniós kritikákkal kapcsolatban. „Ha már segíteni nem tudnak, akkor ne akadályozzanak minket” – tette hozzá.</p>
<h3>Orbán Viktor: ennek a szövetségnek vannak gyengeségei, és ez a mostani járványhelyzetben megmutatkozik</h3>
<p>A miniszterelnök úgy fogalmazott, „mi erős Európát akarunk”. Elmondta, ennek a szövetségnek vannak gyengeségei, és ez a mostani járványhelyzetben megmutatkozik. Segítséget a kínaiktól és a Türk Tanácstól kaptunk eddig, de ettől még maradunk az EU tagjai. Emlékeztetett arra, hogy majd vizsgálni kell, hogy hol voltak január-februárban az unió több száz fős járványügyi szakemberei.</p>
<h3>Köszönet minden magyar embernek</h3>
<p>Orbán Viktor minden magyar embernek köszönetet mondott, akik segítenek a védekezésben<br />
A krományfő a gazdasági lépésekről azt mondta, hogy most az emberek mentése a legfontosabb. „Nagyra tartom azokat, akik az ország mindennapi működését lehetővé teszik” – mondta a kormányfő, hozzátéve, hogy a háborúban nemcsak a frontvonal, hanem a hátország is sokat számít.</p>
<h3>Április elején mutathatja be a kormányfő a gazdaság újraindításának a tervét</h3>
<p>Orbán Viktor a várható gazdasági lépésekről azt mondta, hogy jó terveik vannak, és április első, második hetében mutatja majd be a gazdaság újraindításáról szóló akciótervet. Közölte, hogy a járvány terjedésének a lelassításán dolgoznak.</p>
<p>„A vírustól az emberek 15-20 százaléka láthatóan megbetegszik, és egy bizonyos részük kórházi ellátásra szorul, és akinek van alapbetegsége, az intenzív ellátásra szorul.<br />
Ha sokan kerülnek intenzív osztályra, akkor az egészségügyi rendszer nem lesz képes működni” – mondta a kormányfő. Megjegyezte, a csúcsponton tízszeres terhelés alatt lesz az egészségügy.</p>
<h3>Ezen terv szerint működik az ország</h3>
<p>Orbán Viktor szólt arról is, hogy többen ki fognak esni a védekezésből, mivel várhatóan megbetegszenek. Úgy fogalmazott, egy katonai-harcászati terv szerint működik az ország.<br />
Ha ez jól működik a következő két hétben, akkor úgy jutunk túl a csúcsponton, hogy az egészségügy működőképes marad.</p>
<h3>Kórházparancsnokok kerülnek a kórházak élére hétfőtől</h3>
<p>Kórházparancsnokok lesznek hétfőtől a kórházak élén – jelentette be Orbán Viktor. A járványügyi előírások betartatása, a személyi kérdések és a készletgazdálkodás menedzselése lesz a feladatuk.</p>
<p style="text-align: right;"><em>Borítókép: Orbán Viktor miniszterelnök interjút ad a Jó reggelt, Magyarország! című műsorban a Kossuth Rádió stúdiójában<br />
</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                                                                <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kijarasi-korlatozas-mit-szabad-es-mit-nem-4305737?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">teol.hu</div>
                                <div class="item-image">
                                    <img title="Kijárási korlátozás: mit szabad és mit nem" alt="Kijárási korlátozás: mit szabad és mit nem"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4305737_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kijárási korlátozás: mit szabad és mit nem</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nem-onkentes-karanten-belulrol-nem-nyilik-a-lamborghini-aventador-svj-ajtaja-4301786?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="(nem) Önkéntes karantén: belülről nem nyílik a Lamborghini Aventador SVJ ajtaja" alt="(nem) Önkéntes karantén: belülről nem nyílik a Lamborghini Aventador SVJ ajtaja"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4301786_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">(nem) Önkéntes karantén: belülről nem nyílik a Lamborghini Aventador SVJ ajtaja</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/huszmillio-darab-koronavirus-elleni-gyogyszert-keszithetnek-magyarorszagon-4302321?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Húszmillió darab koronavírus elleni gyógyszert készíthetnek Magyarországon" alt="Húszmillió darab koronavírus elleni gyógyszert készíthetnek Magyarországon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4302321_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Húszmillió darab koronavírus elleni gyógyszert készíthetnek Magyarországon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ongyilkos-lett-egy-koronavirusos-olasz-nover-nehogy-masokat-is-megfertozzon-18-4301222?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Öngyilkos lett egy koronavírusos olasz nővér, nehogy másokat is megfertőzzön – 18+" alt="Öngyilkos lett egy koronavírusos olasz nővér, nehogy másokat is megfertőzzön – 18+"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4301222_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Öngyilkos lett egy koronavírusos olasz nővér, nehogy másokat is megfertőzzön – 18+</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/tarkonyos-csirkeraguleves-gazdagon.recept/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="Tárkonyos csirkeraguleves gazdagon" alt="Tárkonyos csirkeraguleves gazdagon"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8044_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Tárkonyos csirkeraguleves gazdagon</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/12-olcso-es-laktato-reggeli-a-zabkasatol-a-rantottaig-58523/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="12 olcsó és laktató reggeli a zabkásától a rántottáig" alt="12 olcsó és laktató reggeli a zabkásától a rántottáig"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8043_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">12 olcsó és laktató reggeli a zabkásától a rántottáig</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                                        <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-03-27 08:03:24">13 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/koronavirus-david-de-gea-100-millio-forintnyi-euroval-segit-4305705?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Koronavírus: David de Gea 100 millió forintnyi euróval segít' class='title'>Koronavírus: David de Gea 100 millió forintnyi euróval segít<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-03-27 08:20:40">-234 másodperce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/siger-david-maris-hianyzik-a-labda-4305683?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Sigér Dávid: Máris hiányzik a labda' class='title'>Sigér Dávid: Máris hiányzik a labda<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-03-27 08:15:00">pár perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/milyen-lesz-az-irodahaz-4305450?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Milyen lesz az irodaház?' class='title'>Milyen lesz az irodaház?<div class="under-title"><span class="host">boon</span><span class="timeago" data-time="2020-03-27 07:00:04">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/korozott-ujkenezi-ferfit-fogtak-el-a-kisvardai-rendorok-4305718?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Körözött újkenézi férfit fogtak el a kisvárdai rendőrök' class='title'>Körözött újkenézi férfit fogtak el a kisvárdai rendőrök<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-03-27 08:36:17">-1171 másodperce</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bonyhad-sok-segitot-allithat-csatasorba-4305542?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bonyhád sok segítőt állíthat csatasorba' class='title'>Bonyhád sok segítőt állíthat csatasorba<div class="under-title"><span class="host">teol</span><span class="timeago" data-time="2020-03-27 07:00:48">bő órája</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-torlesztesi-moratorium-milliardos-vesztesegeket-okozhat-az-otp-nek-4305699?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A törlesztési moratórium milliárdos veszteségeket okozhat az OTP-nek' class='title'>A törlesztési moratórium milliárdos veszteségeket okozhat az OTP-nek<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-03-27 08:05:53">10 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nagy-a-baj-szinte-teljesen-megszunt-a-turizmus-berekfurdon-2271837/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/03/perge-scaled-e1585144545501.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/80x80/Y25JQGe10IQgQires1yRC05PVF9WRVJZX1NFQ1MhsiPpUwRJTm+Thu4265fJiB57__WgDN4dNJYsCj0eM+__N6PZ3eKGDWbPC1aHbLpbPeEuTK2vKrUdsf+iGsj5Q=/perge-scaled-e1585144545501.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nagy-a-baj-szinte-teljesen-megszunt-a-turizmus-berekfurdon-2271837/">Nagy a baj: szinte teljesen megszűnt a turizmus Berekfürdőn</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/a-szolnoki-tolvajok-csak-a-kasszaig-jutottak-2271474/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/03/telefon15.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/80x80/pi8rnmDJPQBQKzefYAznCU5PVF9WRVJZX1NFQ6MDpKDzAD+9TYIwSxZT452AvfObiWBX2FBYWWnLaGCg31D1eRGy6pUJqPhbNtu2Z9uvdJtNWxtp95zc5ZFG4lI=/telefon15.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/a-szolnoki-tolvajok-csak-a-kasszaig-jutottak-2271474/">A szolnoki tolvajok csak a kasszáig jutottak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/huszmillio-darab-koronavirus-elleni-gyogyszert-keszithetnek-magyarorszagon-2272677/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/KEPA20200323238-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/4pAhWul+6CAPbekcliRpek5PVF9WRVJZX1NFQ33TuIpt1xjkPHw1rmQzUvM1YrgfHB7ymxSz4hEEVa8__rmx7KPK5KsweiVYQVgZaXxqdyNmrNqOTlvQ80YvXYYQ=/KEPA20200323238-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/gazdasag/hazai-gazdasag/huszmillio-darab-koronavirus-elleni-gyogyszert-keszithetnek-magyarorszagon-2272677/">Húszmillió darab koronavírus elleni gyógyszert készíthetnek Magyarországon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokba-borult-egy-szemelyauto-besenyszognel-2272035/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/03/bales-1.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/80x80/0PCURMTtsXNx__JEJvpLh7E5PVF9WRVJZX1NFQ__Aq+A3bZ__myebvBvx51JAJHDjdPqmAO0HFZppsSY+6dCS9ENjax1JeKWDJcBhOV9uLlLENy1sHkzbu4frerik8=/bales-1.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokba-borult-egy-szemelyauto-besenyszognel-2272035/">Árokba borult egy személyautó Besenyszögnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-tiszapuspoki-kozeleben-2272971/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/04/villogo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/04/+otf/80x80/nM2Cic52Q33I+K__cz2BAq05PVF9WRVJZX1NFQyijF1OrdzSd50BlD__paU8p5jKmvGXHJNERmIDI71J+LT9vgqq570OtKISVeF5PK8Ywpvd8I01NMu__fqGzVY3EE=/villogo.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/baleset-tortent-tiszapuspoki-kozeleben-2272971/">Baleset történt Tiszapüspöki közelében</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_20">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.szoljon.hu/pr/szines-programokat-biztosit-diakjainak-a-rakocziujfalui-herman-otto-iskola-2252985/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/03/20190315-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/80x80/UO1hCnQ6oIaw+KrRXQXmkE5PVF9WRVJZX1NFQ2YuJrITy7OIvltTaSMtafaeiR0virj__CkH3UJspZU2QKkB__86M4tHSbEJqMVXNtaT6p2M6rXgSc0LO4faQn+u4=/20190315-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/162x162/UO1hCnQ6oIaw+KrRXQXmkE5PVF9WRVJZX1NFQ2YuJrITy7OIvltTaSMtafaeiR0virj__CkH3UJspZU2QKkB__86M4tHSbEJqMVXNtaT6p2M6rXgSc0LO4faQn+u4=/20190315-scaled.jpg 162w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/74x74/UO1hCnQ6oIaw+KrRXQXmkE5PVF9WRVJZX1NFQ2YuJrITy7OIvltTaSMtafaeiR0virj__CkH3UJspZU2QKkB__86M4tHSbEJqMVXNtaT6p2M6rXgSc0LO4faQn+u4=/20190315-scaled.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/71x71/UO1hCnQ6oIaw+KrRXQXmkE5PVF9WRVJZX1NFQ2YuJrITy7OIvltTaSMtafaeiR0virj__CkH3UJspZU2QKkB__86M4tHSbEJqMVXNtaT6p2M6rXgSc0LO4faQn+u4=/20190315-scaled.jpg 71w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/62x62/UO1hCnQ6oIaw+KrRXQXmkE5PVF9WRVJZX1NFQ2YuJrITy7OIvltTaSMtafaeiR0virj__CkH3UJspZU2QKkB__86M4tHSbEJqMVXNtaT6p2M6rXgSc0LO4faQn+u4=/20190315-scaled.jpg 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.szoljon.hu/pr/szines-programokat-biztosit-diakjainak-a-rakocziujfalui-herman-otto-iskola-2252985/" class="title">Színes programokat biztosít diákjainak a rákócziújfalui Herman Ottó iskola</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>

    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kijarasi-korlatozast-rendelt-el-a-kormany-szombattol-147408/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kijárási korlátozást rendelt el a kormány szombattól' class='title'>Kijárási korlátozást rendelt el a kormány szombattól</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/keszthely/hireink/gaz-riaszto-pisztollyal-lovoldozott-majd-ittasan-balesetet-szenvedett-a-keszthelyi-ferfi-146619/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Gáz-riasztó pisztollyal lövöldözött, majd ittasan balesetet szenvedett a keszthelyi férfi' class='title'>Gáz-riasztó pisztollyal lövöldözött, majd ittasan balesetet szenvedett a keszthelyi férfi</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.03.27.</span><span class='second'>14.00.</span><span class='third'>Balatonfüred</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/programok/ng-spring-dance-weekend-balatonfured-139555/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – NG Spring Dance Weekend – Balatonfüred' class='title'>ELMARAD – NG Spring Dance Weekend – Balatonfüred</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.03.27.</span><span class='second'>16.00.</span><span class='third'>Balaton Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/programok/egy-furdovaros-anekdotai-146979/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ONLINE – Egy fürdőváros anekdotái' class='title'>ONLINE – Egy fürdőváros anekdotái</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.03.27.</span><span class='second'>19.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/hogyan-ertsuk-felre-a-noket-csanyi-sandor-szinhazi-estje-144264/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='ELMARAD – Hogyan értsük félre a nőket? – Csányi Sándor színházi estje' class='title'>ELMARAD – Hogyan értsük félre a nőket? – Csányi Sándor színházi estje</a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/indul-a-b-terv-virus-es-turizmus-mi-varhato-a-balatonnal-2-toth-balazs-147388/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Indul a B-terv! Vírus és turizmus, mi várható a Balatonnál? #2. – Tóth Balázs' class='title'>Indul a B-terv! Vírus és turizmus, mi várható a Balatonnál? #2. – Tóth Balázs</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/orszag-vilag/kijarasi-korlatozas-mit-szabad-es-mit-nem-2273955/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DATI20200314003-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/47Kl6KEH9kDSIPgGSkiJpU5PVF9WRVJZX1NFQ9XdVYHLz4OZfmPFfJ+C7__tCBL+5dYKDFItgcGs__WXW0/DATI20200314003-scaled.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                koronavírus                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/orszag-vilag/kijarasi-korlatozas-mit-szabad-es-mit-nem-2273955/">Kijárási korlátozás: mit szabad és mit nem</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">ATLÉTIKA</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/sport/helyi-sport/rivasz-toth-norbert-iden-meg-nem-lesz-olimpikon-2273874/">Rivasz-Tóth Norbert idén még nem lesz olimpikon</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Futótűzként terjedt a hír kedden, így szinte biztosan eljutott már mindenkihez, hogy jövőre halasztják a tokiói olimpiát.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak, aki<b>k ID. RÉKÁSI JÁNO</b>S temetésén megjelentek, sírjára virágot, koszorút helyeztek, mély fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették,  hogy Édesanyám,             <b>   KOVÁCS FERENC</b>NÉ 92 évesen csendesen megpihent.  Hamvait szűk családi körben  helyeztük örök nyugalomra.  Fia és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> FISER JÁNOS</b> 1955-2020 volt zagyvarékasi lakos az Imex Kft. nyugdíjasa életének 65. évében örökre megpihent. Búcsúztatása 2020. március 25-én 15.00 órakor lesz a szigetszentmiklósi temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel és megrendüléssel tudatjuk mindazokkal, akik életükben ismerték és szerették, hogy életének 71. évében elhunyt<b> KOVÁCS ISTVÁN az APEH volt gépkocsivezetőj</b>e Végső búcsúztatására 2020 március 26-án, csütörtökön délután 13 órakor a Kőrösi úti temető nagy ravatalozójában kerül sor. Emléke legyen áldott, nyugalma békés. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  szeretett keresztanyánk<b>  ÖZV. GÖRÖG ISTVÁNN</b>É (született: Fehér Piroska)  életének 93. évében  örökre lehunyta szemeit. Búcsúztatása 2020. március 24-én  10.00 órakor a törökszentmiklósi  katolikus temetőben lesz.  Észre se veszed, és elszállt az időd, amit itt nem cselekedtél meg, sose lesz rá már erőd. Az életed tovaszállt egy másik országba, hol semmi fájdalom, csak a lelkeknek mozgása. Fehér Imre és családja</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> BREZVAI PÁLNÉ</b> (született: Varga Julianna) 1912-2000 A szolnoki temetőben  nyugvó édesanyánkra  emlékezünk halálának  20. évfordulóján és 108. születésnapján. lánya: Erzsébet,  fia: Pál, menye: Klára és azok gyermekei</div>
                            <div class="swiper-slide">Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelejtenek, örökké él, akit nagyon szerettek. A gyászoló család tudatja  az ismerősökkel,<b> hogy BATHÓ ZOLTÁN</b> IMRE (gépészmérnök) életének 73. évében  türelemmel viselt betegségben  örökre megpihent. Búcsúztatása  szűk családi körben megtörtént. Felesége és Lánya PRG Temetkezés</div>
                            <div class="swiper-slide">MEGEMLÉKEZÉS Édesapán<b>k PÉTER FERENC szolnoki, később debreceni lak</b>os ma lenne 100 esztendős! 1920-2008 Emlékezik: felesége és gyermekei: Ferenc, Ilona, Éva és családjaik</div>
                            <div class="swiper-slide">&quot;Örök az emléked, nem feledjük el szavad, minden ami voltál a lelkünkben marad.&quot; EMLÉKEZ<b>ÉS GAÁL JENŐ (anyja neve: Bendó Viktó</b>ria) halálának 1. évfordulóján. Emlékezik szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KECSŐ JÁNOSNÉ szül. Fejes Klára volt Zagyvarékasi Termelőszövetkezet könyvelő</b>je életének 83. évében örökre megpihent. Temetése 2020. március 25-én 14 óra 30 perckor a szolnoki katolikus (Kőrösi úti) temető ravatalozójában lesz.  A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> SZÉP MÁRIA</b> halálának 1. évfodulójára.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> ID. RÉKÁSI JÁNOS</b> életének 89. évében elhunyt. Temetése 2020. március 23-án 14.00 órakor lesz a  rákóczifalvai temetőben. A gyászoló család.</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy <b> CSINGER DEZSŐ</b> tószegi lakos, a MÁV Járműjavító  nyugdíjasa, 2020. március 14-én,  87 éves korában, családja körében,  örökre megpihent. Búcsúztatására 2020. március 20-án  15.00 órakor kerül sor, a tószegi  római katolikus temetőben. Gyászoló családja</div>
                            <div class="swiper-slide">Egy könnycsepp a szemünkben Érted él, Egy gyertya az asztalon Érted ég, Egy fénykép, mely őrzi emléked, S egy út, mely elvitte az életed. A bánat, a fájdalom örökre megmarad, Mindig velünk leszel, az idő bárhogy is halad. Fájó szívvel tudatjuk minazokkal,  akik ismerték és szerették, hogy éde<b>sanyánk HARANGOZÓ K</b>ÁROLYNÉ (született: Bokor Mária) életének 83. évében csendesen megpihent. Hamvait szűk családi körben  helyeztük örök nyugalomra.  Külön köszönetet mondunk  az újszászi Zagyvaparti Idősek Otthona  vezetőségének és minden dolgozójának  a lelkiismeretes és áldozatos munkájukért.  Fia, lánya és családjaik</div>
                            <div class="swiper-slide">Szeretteink emlékére<b> PILLIÓ ISTVÁN</b> (1923-2016) halálának 4. évfordulój<b>ára PILLIÓ B</b>ÉLA (1951-<b>2017) SÓLYOM V</b>ILMOS (1954-2017) haláluk 3. évfordulójára. ,,Megcsillan egy könnycsepp, fájdalomtól égő szemünkben. Nincs és nem is lesz olyan nap, hogy ne jutnátok eszünkbe!&apos;&apos; Szerető családotok</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> KISS MIHÁLY</b> (nyugalmazott rendőr alezredes) életének 82. évében elhunyt.  Búcsúztatója 2020. március 19-én 11.30 órakor  lesz a szolnoki Kőrösi Úti temető  ravatalozójában. Kérjük kegyeletüket egy szál virággal  fejezzék ki, mivel a szertartás után  a család a hamvakat otthonába szállítja. Emléke örökké szívünkben él. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> CSIKI ZOLTÁN</b> (közgazdász) halálának 15. évfordulóján &quot;A port elviszi a szél, a szeretet örökké él&quot; Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett párom, drága édesapánk,  nagyapán<b>k  BÁNKERTI SÁND</b>OR türelemmel viselt súlyos betegség után,  2020. március 2-án,  74. évében örökre megpihent. Búcsúztatása 2020. március 19-én  10.00 órakor lesz a szolnoki római katolikus  (Kőrösi úti) temető ravatalozójában. Részvétüket egy szál virággal kérjük kifejezni,  mivel a hamvak elhelyezése egy későbbi  időpontban a Tisza folyóba történik. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk  mindazokkal, akik ismerték  és szerették, hog<b>y  ÖZV. KASS ISTVÁN</b>NÉ (született: Badari Hermina) életének 90. évében  örökre megpihent. Búcsúztatása  2020. március 19-én  14.00 órakor lesz  a tószegi római  katolikus temetőben. A gyászoló család</div>
                            <div class="swiper-slide"><b>BALOGH KRISZTIÁN </b>(1984-2019) Fájó szívvel emlékezünk  névnapodon, születésnapodon. &quot;Egy könnycsepp a szemünkben Érted él, Egy gyertya az asztalon Érted ég, Egy fénykép, mely őrzi emléked, S egy út, mely elvitte az életed. A bánat, a fájdalom örökre megmarad, mindig velünk leszel, az idő bárhogy is halad&quot; Szerető családod</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/DSZZS20181207016-1-e1585285955380.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/Jk443B3cocqZWEm7glHWDE5PVF9WRVJZX1NFQ9vjtN67YS5IT34zmVw__Wq9yuKfAP5vbTRBTyWYZR9IiFXpgXSKqLbFKUKkLs3FWmZQW8Yi18jnzoLDAwZfos84=/DSZZS20181207016-1-e1585285955380.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kormányfői interjú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877/">Orbán Viktor: kijárási korlátozást vezetnek be Magyarországon – HALLGASSA MEG!</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/helyi-sport/tizen-jutottak-a-dontobe-2273862/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/03/Bekescsaba033-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/163x163/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/78x78/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/75x75/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/62x62/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/80x80/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/1354x1354/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/654x654/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/420x420/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/304x304/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/886x886/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/1004x1004/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/777x777/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/1320x1320/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/637x637/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/409x409/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/296x296/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/863x863/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/978x978/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/752x752/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/466x466/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/295x295/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/210x210/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/635x635/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/722x722/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/556x556/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/934x934/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/329x329/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/314x314/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/274x274/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/74x74/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/71x71/1rGCC2xcdExGefOb9GNylU5PVF9WRVJZX1NFQ9U2i2TJYUkc0KUQVA7x2j4sVhVDzCiuUHnOf3xRg3E1n6Wkf+SpCQuIGN+ET13fyMcx0VxIk949dPTaDfoRcEQ=/Bekescsaba033-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Tollaslabda</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/helyi-sport/tizen-jutottak-a-dontobe-2273862/">Tízen jutottak a döntőbe</a>
                </div>
                                                    <span class="enews-article-offerer-author">Varga Csaba</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/ketszazotven-eve-halt-meg-giovanni-battista-tiepolo-2273859/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/Tiepolo.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/zCSF1CfK1FKoanSsWsb6dE5PVF9WRVJZX1NFQ2gMbi7Fj__OimkQlutyl5aQ3zJDiI7KJkxaBk5OH7RI7D64FtNiV39eQKxrUSZFD5IdcsiV6yfCq0P__zxucxcX8=/Tiepolo.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">a legnagyobbak között</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/ketszazotven-eve-halt-meg-giovanni-battista-tiepolo-2273859/">Kétszázötven éve halt meg Giovanni Battista Tiepolo</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-jarvanyhelyzet-alatt-se-all-le-a-szemetszallitas-a-megyeben-2272734/">
                                    

                                                
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2018/04/shutterstock150397589.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/163x163/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/78x78/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/75x75/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/62x62/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/80x80/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/1354x1354/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/654x654/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/420x420/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/304x304/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/886x886/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/1004x1004/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/777x777/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/1320x1320/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/637x637/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/409x409/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/296x296/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/863x863/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/978x978/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/752x752/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/466x466/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/295x295/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/210x210/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/635x635/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/722x722/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/556x556/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/934x934/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/329x329/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/314x314/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/274x274/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/74x74/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2018/04/+otf/71x71/IGRKvK4Ru52DMoAhaZfmeU5PVF9WRVJZX1NFQwTD6cPArT+iGV5__as+tqpck3sTnITDRTDgtYtLS6ZmkiEn__c3TIWypwmO50Af16sWGE25M+W0HPpY03Mjivp4g=/shutterstock150397589.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">hulladékkezelés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-jarvanyhelyzet-alatt-se-all-le-a-szemetszallitas-a-megyeben-2272734/">A járványhelyzet alatt se áll le a szemétszállítás a megyében</a>
                </div>
                                                    <span class="enews-article-offerer-author">Mészáros Géza</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ez-az-uj-neplap-ajandeka-2273562/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/csaladtabletokostelefonlaptopshutterstock491275021.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/163x163/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/78x78/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/75x75/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/62x62/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/80x80/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1354x1354/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/654x654/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/420x420/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/304x304/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/886x886/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1004x1004/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/777x777/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/1320x1320/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/637x637/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/409x409/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/296x296/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/863x863/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/978x978/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/752x752/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/466x466/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/295x295/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/210x210/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/635x635/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/722x722/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/556x556/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/934x934/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/329x329/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/314x314/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/274x274/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/74x74/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/11/+otf/71x71/zsMp8bemPgfFuZSCZql8o05PVF9WRVJZX1NFQ5dtX+D+Tc6w5BXdMssB22kbQB+09xMW8wlSuKGHVs0dzSa0MR0NjcPO3NLc33nfQ09RO4OfCQ8JcaTq9vGox7o=/csaladtabletokostelefonlaptopshutterstock491275021.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Jászkunság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ez-az-uj-neplap-ajandeka-2273562/">Ez az Új Néplap ajándéka</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/mintegy-ot-kilometert-huzodott-vissza-a-kelet-antarktiszi-denman-gleccser-2273832/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/gleccser.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/163x163/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/78x78/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/75x75/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/62x62/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/80x80/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1354x1354/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/654x654/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/420x420/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/304x304/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/886x886/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1004x1004/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/777x777/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/1320x1320/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/637x637/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/409x409/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/296x296/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/863x863/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/978x978/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/752x752/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/466x466/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/295x295/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/210x210/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/635x635/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/722x722/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/556x556/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/934x934/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/329x329/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/314x314/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/274x274/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/74x74/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/03/+otf/71x71/ZM4RtYRLhs1om3HdXl2ElU5PVF9WRVJZX1NFQ8dFbL8J37EnDlh1u02izsP0eZxw+OONqz1iiXyiMHlz8LZOa73OIAB2fqrtEj6O7vLuTuWNYFGDC9ZVdfykPM4=/gleccser.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">figyelmeztetés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/mintegy-ot-kilometert-huzodott-vissza-a-kelet-antarktiszi-denman-gleccser-2273832/">Mintegy öt kilométert húzódott vissza a kelet-antarktiszi Denman-gleccser</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#d3a0a9bcbfb9bcbd93a0a9bcbfb9bcbdfdbba6">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="3e0fd78848">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656723'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279358'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165764'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3255f1d2e9","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"49b8e9ff43","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2273877","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/orszag-vilag\/orban-viktor-kijarasi-korlatozast-vezetnek-be-magyarorszagon-hallgassa-meg-2273877\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2273877","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>