<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Dárdai Herthája a kiesés szélére sodorhatja Doll Hannoverjét | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ha vasárnap esti mérkőzésen a Hannover nem tud nyerni, akkor már csak az osztályozós pozíció elérésére marad esélyük."/>
<link rel="canonical" href="https://www.veol.hu/sport/nemzetkozi-sport/dardai-herthaja-a-kieses-szelere-sodorhatja-doll-hannoverjet-2816476/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dárdai Herthája a kiesés szélére sodorhatja Doll Hannoverjét | SZOLJON" />
<meta property="og:description" content="Ha vasárnap esti mérkőzésen a Hannover nem tud nyerni, akkor már csak az osztályozós pozíció elérésére marad esélyük." />
<meta property="og:url" content="https://www.szoljon.hu/sport/nemzetkozi-sport/dardai-herthaja-a-kieses-szelere-sodorhatja-doll-hannoverjet-1641127/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/FacebookSZOLJON1400x900.jpg?mwfmv=1500293888" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2017/07/FacebookSZOLJON1400x900.jpg?mwfmv=1500293888" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ha vasárnap esti mérkőzésen a Hannover nem tud nyerni, akkor már csak az osztályozós pozíció elérésére marad esélyük." />
<meta name="twitter:title" content="Dárdai Herthája a kiesés szélére sodorhatja Doll Hannoverjét | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/FacebookSZOLJON1400x900.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312716' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1527460473' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1555497029' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1555497031'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=1641127' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fsport%2Fnemzetkozi-sport%2Fdardai-herthaja-a-kieses-szelere-sodorhatja-doll-hannoverjet-1641127%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fsport%2Fnemzetkozi-sport%2Fdardai-herthaja-a-kieses-szelere-sodorhatja-doll-hannoverjet-1641127%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "717a3443-2ae4-4e29-b81a-8de400da325a", safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
	var curi = location.href.split('?')[0].split('/');
	var homePage = (typeof (curi[3]) === undefined || curi[3] === "") ? true : false;

	if(!homePage) {
		//ALOLDALAKON
		console.log('aloldal');
		(adsbygoogle = window.adsbygoogle || []).push({
			 google_ad_client: "ca-pub-3891353511367924",
			 enable_page_level_ads: true
		});
	} else {
		//NYITÓN
		console.log('nyitó');
		
	}
</script>
<link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-16x16.png?mwfmv=1502750464" sizes="16x16" />
<link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-32x32.png?mwfmv=1502750464" sizes="32x32" />
<link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-96x96.png?mwfmv=1502750464" sizes="96x96" />
<link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-128x128.png?mwfmv=1502750464" sizes="128x128" />
<link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-196x196.png?mwfmv=1502750464" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-57x57.png?mwfmv=1502750464" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-60x60.png?mwfmv=1502750464" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-72x72.png?mwfmv=1502750464" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-76x76.png?mwfmv=1502750464" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-114x114.png?mwfmv=1502750464" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-120x120.png?mwfmv=1502750464" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-144x144.png?mwfmv=1502750464" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-152x152.png?mwfmv=1502750464" sizes="152x152" />

<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-144x144.png?mwfmv=1502750464" />
<meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-70x70.png?mwfmv=1502750464" />
<meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-150x150.png?mwfmv=1502750464" />
<meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-310x310.png?mwfmv=1502750464" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-1641127 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499127" class="goaZone goaDesktop"></div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/tunderszepek/">Tündérszépek</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            21°
        </div>
        <div class="header-current-weather-max-temperature">
            22°
        </div>
        <div class="header-current-weather-min-temperature">
            5°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/0.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Emma</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">19.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  red-menu-item "><a href="/tunderszepek/">Tündérszépek</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                esélylatolgatás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2019. 04. 19. 09:33                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/sport/nemzetkozi-sport/dardai-herthaja-a-kieses-szelere-sodorhatja-doll-hannoverjet-1641127/"
                       data-share-title="Dárdai Herthája a kiesés szélére sodorhatja Doll Hannoverjét" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/sport/nemzetkozi-sport/dardai-herthaja-a-kieses-szelere-sodorhatja-doll-hannoverjet-1641127/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Dárdai Herthája a kiesés szélére sodorhatja Doll Hannoverjét        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499128" class="goaZone goaDesktop"></div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-1641127" class="post-1641127 enews_article type-enews_article status-publish hentry enews_article_tags-dardai-pal enews_article_tags-hannover enews_article_tags-hertha-bsc enews_article_tags-labdarugas enews_article_tags-thomas-doll enews_article_columns-nemzetkozi-sport enews_article_columns-sport" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Ha vasárnap esti mérkőzésen a Hannover nem tud nyerni, akkor már csak az osztályozós pozíció elérésére marad esélyük.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="http://www.mindmegette.hu/valogatas/150-husveti-fogas-inyencsegek-sonkaval-tojassal-es-tavaszi-finomsagokkal-670/" class="content" target="_blank">
                Nem tudod, mit főzz húsvétkor? 150 ínyencség sonkával, tojással
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>A vezetőedzői posztról az idény végén távozó Dárdai Pál vezette Hertha BSC a sereghajtó Hannovert fogadja a német labdarúgó Bundesliga 30. fordulójának vasárnap esti mérkőzésén, és ha Thomas Doll együttese nem tud nyerni Berlinben, akkor négy körrel a bajnokság vége előtt már csak az osztályozós pozíció elérésére marad esélye.</p>
<p>A korábbi ferencvárosi edző január végén vette át a Hannover irányítását, de nem tudott megújulást hozni a csapat életében. Doll mérlege egy győzelem mellett nyolc vereség, idegenben négy bajnoki meccsen pontot sem tudtak szerezni tanítványai.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499122" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhupoksoogrxf" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499130" class="goaZone goaDesktop"></div>
</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499129" class="goaZone goaDesktop"></div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A helyzet ugyanakkor a Herthánál sem fényes, a fővárosi együttes március 2. óta nyeretlen, sőt, öt meccsből öt vereség a mérlege, ez pedig Dárdai állásába is került. A klub a hét elején jelentette be, hogy a magyar tréner közös megegyezéssel távozik a szezon végén, így a játékosokat leginkább Dárdai szép búcsúztatása motiválhatja a hátralévő öt körben.</p>
<p>Erre máris jó alkalmat jelent a Hannover vasárnapi vendégszereplése, mivel a sereghajtó legyőzése még a sérülések miatt megtizedelt berlini csapat számára is kötelező feladatnak tűnik. Ha Dárdai és tanítványai a papírformának megfelelően legyőzik Dollékat, vagy döntetlent játszanak velük, akkor a Hannovernek a matematikai esélyei is elszállnak a közvetlen élvonalban maradást érő, 15. hely megszerzésére.</p>
<p>A bajnoki címért versenyt futó címvédő és listavezető Bayern München szombaton a nemzetközi kupaszereplésért harcoló Werder Brement fogadja, a bajorok mögött egypontos hátránnyal második Borussia Dortmund pedig vasárnap lép pályára Freiburgban. Utóbbi együttesben biztosan nem játszik az ágyékműtéte után lábadozó Sallai Roland, és a négy mérkőzés óta nyeretlen hazaiaknak papíron nehezen megoldható feladat a dortmundiak legyőzése.</p>
<p>A magyar válogatott Gulácsi Pétert és Willi Orbánt is foglalkoztató, harmadik RB Leipzig ezúttal az ötödik Borussia Mönchengladbach vendége lesz az európai kupasorozatokban való indulás szempontjából fontos meccsen, míg a negyedik Eintracht Frankfurt a fordulót záró hétfő esti összecsapáson Wolfsburgban lép pályára.</p>
<p>A szintén magyar válogatott Szalai Ádámot is a soraiban tudó, hatodik Hoffenheim a kiesés elkerüléséért küzdő, 15. Schalke otthonában szerepel szombat este, míg az osztályozót jelentő, 16. pozíciót elfoglaló Stuttgart a 14. Augsburg vendége lesz a szombat délutáni program során.</p>
<p>A Hannoverhez hasonló nehéz helyzetbe kerülhet a 17. Nürnberg is, ha elveszíti szombat délutáni mérkőzését a nyolcadik Bayer Leverkusen otthonában. Amennyiben a Nürnberg nem szerez pontot, a Schalke pedig legyőzi Szalaiékat, akkor a Nürnbergnek is csak arra marad már esélye, hogy az osztályozót érő 16. pozícióban végezzen az idény végén.</p>
<p><strong>Bundesliga, 30. forduló:</strong></p>
<p><em>szombat:</em><br />
FC Augsburg-VfB Stuttgart 15.30<br />
Bayern München-Werder Bremen 15.30<br />
Bayer Leverkusen-1. FC Nürnberg 15.30<br />
FSV Mainz 05-Fortuna Düsseldorf 15.30<br />
Borussia Mönchengladbach-RB Leipzig 18.30<br />
Schalke 04-1899 Hoffenheim 20.30<br />
<em>vasárnap:</em><br />
SC Freiburg-Borussia Dortmund 15.30<br />
Hertha BSC-Hannover 96 18.00<br />
<em>hétfő:</em><br />
VfL Wolfsburg-Eintracht Frankfurt 20.30</p>
<p><strong>A tabella:</strong><br />
1. Bayern München 29 78-29 67 pont<br />
2. Borussia Dortmund 29 68-36 66<br />
3. RB Leipzig 29 55-22 58<br />
4. Eintracht Frankfurt 29 57-34 52<br />
5. Borussia Mönchengladbach 29 48-35 51<br />
6. Hoffenheim 29 60-39 47<br />
7. Werder Bremen 29 52-41 46<br />
8. Bayer Leverkusen 29 51-48 45<br />
9. VfL Wolfsburg 29 47-44 45<br />
10. Fortuna Düsseldorf 29 39-56 37<br />
11. Hertha BSC 29 41-48 35<br />
12. Mainz 05 29 34-50 33<br />
13. Freiburg 29 39-50 32<br />
14. Augsburg 29 40-55 28<br />
15. Schalke 04 29 30-47 27<br />
16. VfB Stuttgart 29 27-61 21<br />
17. Nürnberg 29 24-54 18<br />
18. Hannover 29 25-66 14</p>
<p style="text-align: left;"><em>Forrás: MTI</em></p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499123" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhumpricmqfce" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/dardai-pal" rel="tag">Dárdai Pál</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hannover" rel="tag">Hannover</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/hertha-bsc" rel="tag">Hertha BSC</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/labdarugas" rel="tag">labdarúgás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/thomas-doll" rel="tag">thomas doll</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499124" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuzpipfjkkmz" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/retro-kokuszkocka.recept?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Retro kókuszkocka" alt="Retro kókuszkocka" src="https://zoe.mediaworks.hu/public/uploaded_pictures/724186_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Retro kókuszkocka</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/legfinomabb-husveti-vendegvarok-sos-edes-desszert-kuglof-linzer-leveles-rud-53679?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="15 egyszerű édes és sós vendégváró húsvétra " alt="15 egyszerű édes és sós vendégváró húsvétra " src="https://zoe.mediaworks.hu/public/uploaded_pictures/712766_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">15 egyszerű édes és sós vendégváró húsvétra </div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/igy-lesz-tokeletesen-finom-a-husveti-sonka-igy-fozd-meg-a-sonkat-sonkafozes-50648?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Így lesz tökéletes a húsvéti sonka - aranyszabályok és bevált praktikák!" alt="Így lesz tökéletes a húsvéti sonka - aranyszabályok és bevált praktikák!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/719958_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Így lesz tökéletes a húsvéti sonka - aranyszabályok és bevált praktikák!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/valogatas/husveti-sutemenyek-383/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Húsvéti sütemények - válogatás" alt="Húsvéti sütemények - válogatás" src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_5539_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Húsvéti sütemények - válogatás</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/egyszeru-zoldfuszeres-tojaskrem-szendvicskrem-recept-video-52893?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Egyszerű és gyors lila hagymás-snidlinges tojáskrém joghurttal" alt="Egyszerű és gyors lila hagymás-snidlinges tojáskrém joghurttal" src="https://zoe.mediaworks.hu/public/uploaded_pictures/1588_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Egyszerű és gyors lila hagymás-snidlinges tojáskrém joghurttal</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/peksuli-szabival-igy-lesz-tokeletes-a-husveti-kalacs-55769?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Péksuli Szabival: így lesz tökéletes a húsvéti kalács" alt="Péksuli Szabival: így lesz tökéletes a húsvéti kalács" src="https://zoe.mediaworks.hu/public/uploaded_pictures/2305378_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Péksuli Szabival: így lesz tökéletes a húsvéti kalács</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499125" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuwaqfjwdphu" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>


    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/sport/nemzetkozi-sport/dardai-herthaja-a-kieses-szelere-sodorhatja-doll-hannoverjet-1641127/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="5499126" class="goaZone goaDesktop"></div>
</div>
</div>
    </div>


			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="4165035" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
    </div>

<div class="tabs">
                                    <div class="offererContent  d-block ">
                <div class="enews-ordered-article-offerer-container">
                <h2 class="enews-ordered-article-offerer-title">
                            <span>Legolvasottabb</span>
                    </h2>
        
                
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/helyi-kek-hirek/baleset-miatt-teljes-utzar-van-a-4-es-fouton-1637734">
                    <img class="enews-ordered-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/MJ2385-1-150x150.jpg?mwfmv=1555505032">
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/helyi-kek-hirek/baleset-miatt-teljes-utzar-van-a-4-es-fouton-1637734">Súlyos baleset történt a 4-es főúton, Szolnoknál</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/helyi-kek-hirek/elsodort-egy-14-eves-kislanyt-majd-siman-tovabbhajtott-1640173">
                    <img class="enews-ordered-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/0417-150x150.jpg?mwfmv=1555590406">
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/helyi-kek-hirek/elsodort-egy-14-eves-kislanyt-majd-siman-tovabbhajtott-1640173">Elsodort egy 14 éves kislányt, majd simán továbbhajtott</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/helyi-kozelet/nyilt-napon-nepszerusiti-a-korhazat-a-fiatal-rezidens-1638130">
                    <img class="enews-ordered-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/VeresMJ2197-150x150.jpg?mwfmv=1555501328">
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/helyi-kozelet/nyilt-napon-nepszerusiti-a-korhazat-a-fiatal-rezidens-1638130">Nyílt napon népszerűsíti a kórházat a fiatal rezidens</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/helyi-kek-hirek/arokba-csapodott-egy-auto-a-4-esen-szolnoknal-1640866">
                    <img class="enews-ordered-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/Nevtelen-5-150x150.jpg?mwfmv=1555613149">
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/helyi-kek-hirek/arokba-csapodott-egy-auto-a-4-esen-szolnoknal-1640866">Árokba csapódott egy autó a 4-esen, Szolnoknál</a>
        </div>
    </div>
        
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/helyi-kek-hirek/harom-auto-karambolozott-a-4-es-fouton-tiszapuspokinel-1639498">
                    <img class="enews-ordered-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/P2-150x150.jpg?mwfmv=1555594931">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/helyi-kek-hirek/harom-auto-karambolozott-a-4-es-fouton-tiszapuspokinel-1639498">Három autó karambolozott a 4-esen, Tiszapüspökinél</a>
        </div>
    </div>

            </div>
        </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/szigliget/hireink/kiralyi-kardforgatok-sarkanyos-lovagok-es-solymaszok-a-balaton-varaban-88573/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Királyi kardforgatók, sárkányos lovagok és sólymászok a Balaton várában' class='title'>Királyi kardforgatók, sárkányos lovagok és sólymászok a Balaton várában</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/vilagsztar-fellepo-orvenyeshegyen-88017/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Világsztár fellépő Örvényeshegyen' class='title'>Világsztár fellépő Örvényeshegyen</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2019.04.19.</span><span class='second'>14.00.</span><span class='third'>Veszprém</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/programok/kolostor-es-geotura-veszpremben-86792/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kolostor- és geotúra Veszprémben' class='title'>Kolostor- és geotúra Veszprémben</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2019.04.19.</span><span class='second'>15.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/husveti-nyuladalom-siofokon-77939/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Húsvéti Nyuladalom Siófokon' class='title'>Húsvéti Nyuladalom Siófokon</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2019.04.19.</span><span class='second'>15.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/husveti-mives-portekak-hetvegeje-82071/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Húsvéti míves portékák hétvégéje' class='title'>Húsvéti míves portékák hétvégéje</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2019.04.19.</span><span class='second'>15.00.</span><span class='third'>Balatonföldvár</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfoldvar/programok/nyuszikaland-tura-balatonfoldvaron-83596/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyuszikaland-túra Balatonföldváron' class='title'>Nyuszikaland-túra Balatonföldváron</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                        <div class="enews-article-offerer-content-container  enews-article-no-bg">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/megyei-diakok-nyertek-a-penzugyi-versenyt-bejutottak-a-brusszeli-dontobe-1640353/">
        <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/GyenesNikolesCzuczorBencevezetofoto3-454x340.jpg?mwfmv=1555595438">
    </a>
                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                jászárokszállás
                            </span>
                        </div>
                                                                                        <span class="enews-article-offerer-author">Illés Anita</span>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/megyei-diakok-nyertek-a-penzugyi-versenyt-bejutottak-a-brusszeli-dontobe-1640353/">Megyei diákok nyerték a pénzügyi versenyt, bejutottak a brüsszeli döntőbe</a>
                    </div>
                </div>
            </div>
            </div>
    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499119" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-center">
            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">értékek</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/orszag-vilag/jezus-feltamadasa-ota-nem-celtalanul-bolyong-az-ember-1641157/">Jézus feltámadása óta nem céltalanul bolyong az ember</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A Magyar Katolikus Püspöki Konferencia és a Magyarországi Egyházak Ökumenikus Tanácsa közös húsvéti üzenete szerint az élet lett az ember útjának célja.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett Édesapá<b>nk BALÁZS KÁRO</b>LY temetésén részt vettek,  gyászunkban osztoztak. Szerető családja</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk  mindazokkal akik ismerték  és szerették, hog<b>y  DR. FEHÉRVÁRINÉ  LÁSZLÓ KLÁ</b>RA  2019. március 14-én életének  69. évében örökre megpihent.  Végső búcsúztatása  2019. március 24-én 11.00  órakor lesz a rákóczifalvai  temetőben.  A gyászoló család</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett Férjem, Édesapám, Tatikám<b> NAGY BÉLA</b> temetésén részt vettek és gyászunkban osztoztak. A gyászoló család</div>
                        <div class="swiper-slide">EMLÉKEZÉS<b> SEBESTYÉN FERENC</b> (1967-2009) anyja neve: Bóné Mária ,,Elmúlt mint száz pillanat, s tudjuk még is hogy múlhatatlan, mert szívek őrzik nem szavak.&quot; Emlékeznek rá: fiaik Roland és Zsolt, pici unokája Zsófika, testvére Mónika és szülei</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy<b>  KOVÁCS JÓZSEFN</b>É (született: Gyenes Ilona) 96. éves korában április 12-én örökre megpihent. Búcsúztatása 2019. április 23-án  14.30-kor lesz a szolnoki római katolikus  (Kőrösi úti) temető ravatalozójában. Gyászoló család</div>
                        <div class="swiper-slide">,,Míg éltél szerettünk,  míg élünk nem feledünk.&quot; Hálás szívvel mondunk köszönetet mindazoknak, akik a szerető férj, édesapa és na<b>gyapa HORVÁTH </b>ANTAL temetésén részt vettek, részvétnyílvánításukkal gyászunkban osztoztak. A gyászoló család</div>
                        <div class="swiper-slide">Szeretett apukánk <b> ÖZV. CSEH BÉLA</b> 2019. április 6-án, 85 éves korában elhunyt. Temetése 2019. április 18-án, (csütörtökön) 11.00 órakor lesz a nagykörűi katolikus temetőben. Szerető családja</div>
                        <div class="swiper-slide">EMLÉKEZÉS<b> MOCHNÁCSNÉ CSÁK GABRIELLA</b> halálának 10. évfordulójára. ,,Küzdöttél, de már nem lehet, a csend ölel át és a szeretet. Csak az hal meg, akit elfelejtenek, örökké él, akit nagyon szerettek.&apos;&apos; (Tóth Árpád) Szerető férje</div>
                        <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> ONDOK LÁSZLÓ</b> búcsúztatásán részt vettek, mély fájdalmunkban osztoztak. A gyászoló család</div>
                        <div class="swiper-slide">MEGEMLÉKEZÉS<b> TURÓCZI FERENCNÉ</b> (született: Gál Rozália) (1939-2016) halálának 3. évfordulójára. ,,Még élt szerettük, még élünk soha nem feledjük.&quot; Férjed: Feri, unokáid: Laci és Szilvia és párjaik: Szilvia és Bandó</div>
                        <div class="swiper-slide">EMLÉKEZÉS<b> TOMPOSNÉ TAKÁCS MÁRIA</b> halálának 5. évfordulójára. Emléked örökké szívemben él. Szerető férje</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy   Édesapán<b>k BALÁZS KÁROLY</b>  táska, cipőkellék kiskereskedő életének 80. évében  örökre megpihent. Temetése 2019. április 17-én  14.30 órakor a szolnoki  Kőrösi úti temetőben lesz.  Gyászoló családja</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, ho<b>gy VÁCI LÁSZLÓ</b>NÉ (született: Fehér-Csanádi Róza Erzsébet) Rózsika szeretett Édesanya, Nagymama,  Dédmama, Ükmama 2019. április 6-án  89 évesen örökre megpihent. Búcsúztatója 2019. április 18-án 13.00 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. A gyászoló család</div>
                        <div class="swiper-slide">Megtört szívvel tudatjuk mindazokkal,  akik ismerték, tisztelték és szerették, hogy<b>  LAKÓ SÁNDO</b>R nyugállományú honvéd alezredes 88 éves korában elhunyt.  Búcsúztatása 2019. április 17-én 13.00  órakor lesz a szolnoki római katolikus  (Kőrösi úti) temetőben. Köszönetet mondunk mindazoknak,  akik utolsó útjára elkísérik és gyászunkban  osztoznak. Emlékét örökre a szívünkbe zártuk. A gyászoló család</div>
                        <div class="swiper-slide">Úgy mentél el, hogy elköszönni sem tudtál. Tied a csönd, a nyugalom,  miénk a könny és a fájdalom. Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, h<b>ogy NAGY B</b>ÉLA életének 79. évében örökre megpihent. Búcsúztatása 2019. április 15-én 10.00 órakor lesz a szolnoki római katolikus (Kőrösi úti) temetőben. Örökké szerető családod</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> TÓTH GYULA</b> életének 42. évében, 2019. március 28-án elhunyt. Temetése 2019. április 18-án 14.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temetőben. A gyászoló család</div>
                        <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal,  akik ismerték és szerették, hog<b>y SZINTAI LAJOSN</b>É (született: Kovács Margit) Szolnok, Veres Péter út 31. sz. alatti lakos 2019. április 8-án elhunyt. Búcsúztatása 2019. április 16-án 11.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> DARIDA ANDRÁS</b> életének 76. évében elhunyt. Búcsúztatása 2019. április 16-án 13.00 órakor a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában lesz. A gyászoló család</div>
                        <div class="swiper-slide">Mély fájdalommal tudatja családunk, hogy<b> BAKONDI JÓZSEFNÉ</b> (született: Fekete Borbála) 2019. március 25-én itt hagyott bennünket. Hamvasztás utáni búcsúztatására gyászistentiszteletet tartunk 2019. április 12-én, pénteken 11.00 órakor  a szolnoki Evangélikus Templomban. (5000 Szolnok, Verseghy park 2.) Hamvait később, szűk családi körben helyezzük örök nyugalomra. Drága emléke szívünkben örökké él!</div>
                        <div class="swiper-slide">EMLÉKEZÉS<b> PINTÉR JENŐRE</b> Átkocogtam a fagyon,  halálod ötödik éve vagyon, hogy a szíved vígadjon Zsoltinak, Jencinek, Lilinek, Bencének, rokonaidnak, szeretett barátaidnak egy nagy csókot adjon. Emléked szívünkben,  lelkünkben örökké él. Szeretünk apa, anya</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>

    <div class="et_pb_article_offerer et_pb_module hidden et_pb_advertising">

        
        <div class="codecontent"><div id="5499120" class="goaZone goaDesktop"></div>

<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
    </div>

<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.szoljon.hu/egyperces/a-vilag-egyik-legritkabb-gyemantjat-talaltak-meg-1641142/">
                    <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/shutterstock366897845-150x150.jpg?mwfmv=1555517134">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">egyedülálló</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/egyperces/a-vilag-egyik-legritkabb-gyemantjat-talaltak-meg-1641142/">A világ egyik legritkább gyémántját találták meg</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/paloc-husvetot-tartanak-fuleken-1641139/">
                    <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/Fulek-150x150.jpg?mwfmv=1555660083">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">színes programok </span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">1 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/paloc-husvetot-tartanak-fuleken-1641139/">Palóc húsvétot tartanak Füleken</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.szoljon.hu/eletstilus/ujabb-iskolak-csatlakoznak-a-jatekfuggoseg-elleni-harchoz-1641121/">
                    <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/shutterstock688752100-150x150.jpg?mwfmv=1555533265">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">Játék határokkal</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/eletstilus/ujabb-iskolak-csatlakoznak-a-jatekfuggoseg-elleni-harchoz-1641121/">Újabb iskolák csatlakoznak a játékfüggőség elleni harchoz</a>
            </div>
                    </div>
    </div>
    </div><div class="enews-article-offerer enews-article-offerer-layout-horizontal">
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/osszel-jelenik-meg-demi-moore-oneletrajzi-kotete-1641115/">
                    <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/demimoore-150x150.jpg?mwfmv=1555584873">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">memoár</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">2 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/osszel-jelenik-meg-demi-moore-oneletrajzi-kotete-1641115/">Ősszel jelenik meg Demi Moore önéletrajzi kötete</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.szoljon.hu/egyperces/ne-vigye-haza-a-talalt-madarfiokat-1641106/">
                    <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/bagolyfioka-150x150.jpg?mwfmv=1555497750">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">bajt okozhat </span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/egyperces/ne-vigye-haza-a-talalt-madarfiokat-1641106/">Ne vigye haza a talált madárfiókát!</a>
            </div>
                    </div>
    </div>
        <div class="enews-article-offerer-content-container enews-article-no-bg
                ">
                    <div class="pictureBox">
                <a href="https://www.szoljon.hu/orszag-vilag/kozel-huszezren-jelentkeztek-a-2020-as-pedagogusminositesi-eljarasra-1641061/">
                    <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2019/04/tanar-150x150.jpg?mwfmv=1555652857">
                </a>
            </div>
                <div class="enews-article-offerer-info ">
            <div class="enews-article-offerer-pretiming">
            <span class="enews-article-offerer-pretitle">előrelépés</span>
                <span class="enews-article-offerer-slash">/</span>
                <span class="enews-article-offerer-timing">3 órája</span>
    </div>            <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/orszag-vilag/kozel-huszezren-jelentkeztek-a-2020-as-pedagogusminositesi-eljarasra-1641061/">Közel húszezren jelentkeztek a 2020-as pedagógusminősítési eljárásra</a>
            </div>
                    </div>
    </div>
    </div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="mailto:szoljon@szoljon.hu">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	    <link href="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=4_2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több mint 1200 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">
                    <center>
                        <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                        <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a>
                    </center>
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://likebalaton.hu/">Likebalaton</a></li><li><a href="https://likebalaton.hu/programok/">Programok</a></li><li><a href="https://likebalaton.hu/hireink/">Hírek</a></li><li><a href="https://likebalaton.hu/strand-es-wellness/">Strandok</a></li><li><a href="https://likebalaton.hu/etel-es-ital/">Étel-ital</a></li><li><a href="https://likebalaton.hu/szabadido-es-lativalo/">Látnivalók</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/foszlos-fonott-kalacs.recept/">Fonott kalács</a></li><li><a href="http://www.mindmegette.hu/valogatas/klasszikus-husveti-receptek-965/">Húsvéti ételek</a></li><li><a href="http://www.mindmegette.hu/valogatas/edes-husvet-a-legfinomabb-sutik-az-unnepre-963/">Húsvéti sütemények</a></li><li><a href="http://www.mindmegette.hu/kereses/palacsinta/">Palacsinta</a></li><li><a href="http://www.mindmegette.hu/igy-lesz-tokeletesen-finom-a-husveti-sonka-igy-fozd-meg-a-sonkat-sonkafozes-50648/">Húsvéti sonka</a></li><li><a href="http://www.mindmegette.hu/husvet/">Húsvét 2019</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">24 Óra - Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Dunántúli Napló - Baranya</a></li><li><a href="https://www.baon.hu/">Petőfi Népe - Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés Megyei Hírlap - Békés</a></li><li><a href="https://www.heol.hu/">Heves Megyei Hírlap - Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/"> Somogyi Hírlap - Somogy</a></li><li><a href="https://www.teol.hu/">Tolnai Népújság - Tolna</a></li><li><a href="https://www.szoljon.hu/">Új Néplap - Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújvárosi Hírlap - Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér Megyei Hírlap - Fejér</a></li><li><a href="https://www.vaol.hu/">Vas Népe - Vas</a></li><li><a href="https://www.veol.hu/">Napló - Veszprém</a></li><li><a href="https://www.zaol.hu/">Zalai Hírlap - Zala</a></li><li><a href="https://www.nool.hu/">Nógrád Megyei Hírlap - Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="http://www.vitorlazasmagazin.hu">Vitorlázás magazin</a></li><li><a href="http://www.csupasport.hu/">Szabadidősport (Csupasport.hu)</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
    	<script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=8b7465daf"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="f51bef8a7e">

			<script type="text/javascript">
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1525431589'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a6d27cbd93","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"3ca04ea231","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1641127","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/sport\/nemzetkozi-sport\/dardai-herthaja-a-kieses-szelere-sodorhatja-doll-hannoverjet-1641127\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"1641127","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>