<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <script>
					  window.fbAsyncInit = function() {
						FB.init({
						  appId      : "715163528544412",
						  xfbml      : true,
						  version    : "v2.10"
						});
						FB.AppEvents.logPageView();
					  };

					  (function(d, s, id){
						 var js, fjs = d.getElementsByTagName(s)[0];
						 if (d.getElementById(id)) {return;}
						 js = d.createElement(s); js.id = id;
						 js.src = "//connect.facebook.net/hu_HU/sdk.js";
						 fjs.parentNode.insertBefore(js, fjs);
					   }(document, "script", "facebook-jssdk"));
					</script><meta property="fb:app_id" content="715163528544412" />
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Nincsteleneknek főz a világ egyik legjobb séfje | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A világ egyik legjobb mesterszakácsa, Massimo Bottura három Michelin-csillagos olasz sztárséf Milánó után újabb európai nagyvárosokban nyit olyan éttermet, ahol szupermarketek maradékából az ő és más híres szakácsok receptjei alapján főzött ételeket osztanak a rászorulóknak."/>
<link rel="canonical" href="https://www.teol.hu/nincsteleneknek-foz-vilag-egyik-legjobb-sefje-984655/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nincsteleneknek főz a világ egyik legjobb séfje | SZOLJON" />
<meta property="og:description" content="A világ egyik legjobb mesterszakácsa, Massimo Bottura három Michelin-csillagos olasz sztárséf Milánó után újabb európai nagyvárosokban nyit olyan éttermet, ahol szupermarketek maradékából az ő és más híres szakácsok receptjei alapján főzött ételeket osztanak a rászorulóknak." />
<meta property="og:url" content="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/nincsteleneknek-foz-vilag-egyik-legjobb-sefje-939207/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2017/12/massimobottura-900x600.jpg?mwfmv=1514561823" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2017/12/massimobottura-900x600.jpg?mwfmv=1514561823" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A világ egyik legjobb mesterszakácsa, Massimo Bottura három Michelin-csillagos olasz sztárséf Milánó után újabb európai nagyvárosokban nyit olyan éttermet, ahol szupermarketek maradékából az ő és más híres szakácsok receptjei alapján főzött ételeket osztanak a rászorulóknak." />
<meta name="twitter:title" content="Nincsteleneknek főz a világ egyik legjobb séfje | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2017/12/massimobottura.jpg?mwfmv=1514561825" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.szoljon.hu\/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.szoljon.hu\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=78028dd30ca03c28b19ae60c62551b35"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="MW Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=78028dd30ca03c28b19ae60c62551b35' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1505483517' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=19.9' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_datepicker-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/jquery.datepicker.min.css?ver=1499961117' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1513876475' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=78028dd30ca03c28b19ae60c62551b35#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=78028dd30ca03c28b19ae60c62551b35' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1510046039'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karakterek feleslegesek","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1514549720'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1510678364'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=78028dd30ca03c28b19ae60c62551b35'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1499961117'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/js/common.js?ver=3.0.91'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.szoljon.hu/?p=939207' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fnincsteleneknek-foz-vilag-egyik-legjobb-sefje-939207%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fnincsteleneknek-foz-vilag-egyik-legjobb-sefje-939207%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script>	<meta name='viewport' content='width=device-width, initial-scale=1'>
					<style>
						@media only screen 
						and (min-device-width: 320px) 
						and (max-device-width: 568px)
						and (-webkit-min-device-pixel-ratio: 2) {

							::-webkit-scrollbar {
								-webkit-appearance: none;
							}

							::-webkit-scrollbar:vertical {
								width: 8px;
							}

							::-webkit-scrollbar:horizontal {
								height: 8px;
							}

							::-webkit-scrollbar-thumb {
								background-color: rgba(0, 0, 0, .5);
								border-radius: 10px;
								border: 2px solid #ffffff;
							}

							::-webkit-scrollbar-track {
								border-radius: 10px;  
								background-color: #ffffff; 
							}
						}
					</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.szoljon.hu/?wordfence_lh=1&hid=19F92974DB181A6FE283FC9CB0EFEA44');
</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "717a3443-2ae4-4e29-b81a-8de400da325a", safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script><link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-16x16.png?mwfmv=1502750464" sizes="16x16" />
<link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-32x32.png?mwfmv=1502750464" sizes="32x32" />
<link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-96x96.png?mwfmv=1502750464" sizes="96x96" />
<link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-128x128.png?mwfmv=1502750464" sizes="128x128" />
<link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-196x196.png?mwfmv=1502750464" sizes="196x196" />

<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-57x57.png?mwfmv=1502750464" sizes="57x57" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-60x60.png?mwfmv=1502750464" sizes="60x60" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-72x72.png?mwfmv=1502750464" sizes="72x72" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-76x76.png?mwfmv=1502750464" sizes="76x76" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-114x114.png?mwfmv=1502750464" sizes="114x114" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-120x120.png?mwfmv=1502750464" sizes="120x120" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-144x144.png?mwfmv=1502750464" sizes="144x144" />
<link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-152x152.png?mwfmv=1502750464" sizes="152x152" />

<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-144x144.png?mwfmv=1502750464" />
<meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-70x70.png?mwfmv=1502750464" />
<meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-150x150.png?mwfmv=1502750464" />
<meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/croppedszoljonmstile310x310-310x310.png?mwfmv=1502750464" />

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script><!-- BEGIN GADWP v5.1.2.3 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/sticky-kit.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/swiper.jquery.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

    </head>
<body class="enews_article-template-default single single-enews_article postid-939207 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et_minified_js et_minified_css">
<div id="page-container">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section  et_pb_section_0 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_0 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4554495" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
            <span class="logo_container_text"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/szolnok/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/jaszsag/">Jászság</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/tisza-to">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/karcag/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/tiszazug/">Tiszazug</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/cimke/balesetek/">Balesetek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/napicuki-ha-lat-valami-kedveset-fotozza-le-es-kuldje-el-nekunk-830293/">Napicuki</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/allast-kinal/">Állások</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/muvelodes-jasz-nagykun-szolnok/programajanlo-832165/">Programajánló</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-orvosi-ugyeletek-273571/">Orvosi ügyeletek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kek-hirek-jasz-nagykun-szolnok/itt-meri-rendorseg-kozlekezok-sebesseget-havi-traffipax-lista-788349/">Traffipax</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/cimke/szolnoki-szimfonikus-zenekar/">Szolnoki Szimfonikus Zenekar</a><ul class="et-mobile-menu-ul-bottom"></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form id="mobile-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.szoljon.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés" value="" name="s" title="Keresés erre:" />            <span id="ml_mobile_search_close"></span>
        </form>
    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/muvelodes-jasz-nagykun-szolnok/programajanlo-832165/">Programajánló</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-orvosi-ugyeletek-273571/">Orvosi ügyeletek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kek-hirek-jasz-nagykun-szolnok/itt-meri-rendorseg-kozlekezok-sebesseget-havi-traffipax-lista-788349/">Traffipax</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/cimke/szolnoki-szimfonikus-zenekar/">Szolnoki Szimfonikus Zenekar</a></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
            <a href="/helyi-idojaras/" >
            <div class="header-current-weather">
    <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            3°
        </div>
        <div class="header-current-weather-max-temperature">
            6°
        </div>
        <div class="header-current-weather-min-temperature">
            2°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/5.svg"/>
</div>        </a>
    <span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>

        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">29.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form id="et-search-form-id" role="search" method="get" class="et-search-form"
              action="https://www.szoljon.hu/">
            <input type="search" id="top-search-form-field" class="et-search-field" placeholder="Keresés &hellip;" value="" name="s" title="Keresés erre:" />        </form>
        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="/cimke/szolnok/">Szolnok</a></li><li class=" menu-item "><a href="/cimke/jaszsag/">Jászság</a></li><li class=" menu-item "><a href="/cimke/tisza-to">Tisza-tó</a></li><li class=" menu-item "><a href="/cimke/karcag/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/cimke/tiszazug/">Tiszazug</a></li><li class=" menu-item  hide-item "><a href="/galeriak/">Képgalériák</a></li><li class=" menu-item  hide-item "><a href="/cimke/balesetek/">Balesetek</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/napicuki-ha-lat-valami-kedveset-fotozza-le-es-kuldje-el-nekunk-830293/">Napicuki</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/allast-kinal/">Állások</a></li><li class=" menu-item  red-menu-item "><a href="/aprohirdetes/">Apróhirdetés</a></li></ul><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljonhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">

    
	<div class="container enews-article-single">
		<div id="article-cover" class="article-cover">
			<div id="article-cover-img" class="article-cover-img">
					<div class="article-cover-img-layer"></div><img src ="https://www.szoljon.hu/wp-content/uploads/2017/12/massimobottura-900x600.jpg?mwfmv=1514561823" class="article-cover-img article-img desktop" style = "object-position: 0% 37.5%;"><img src ="https://www.szoljon.hu/wp-content/uploads/2017/12/massimobottura-454x302.jpg?mwfmv=1514561823" class="article-cover-img article-img mobile">			</div>
							<div id="article-cover-author" class="article-cover-author">
					<span class="enews-article-author-picture">
											</span>
					<span class="enews-article-author">
                        <span></span>
                                                					</span>
				</div>
						<div id="article-cover-text" class="article-cover-text">
				<div class="article-info byline">
					<div class="info ">
							<span class="article-cover-link">
								ízléses ötlet							</span>
							<span id="article-datetime" class="article-datetime">
								                                <span id="article-datetime_1" class="article-datetime">
                                    2017. 12. 29. 16:35                                </span>
							</span>
						<div class="enews-article-button-group">
							<div class="fb_shares">
                                <a href="#" data-href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/nincsteleneknek-foz-vilag-egyik-legjobb-sefje-939207/"
                                   data-share-title="Nincsteleneknek főz a világ egyik legjobb séfje" class="fbShare"
                                   title="Megosztás a facebookon">
                                    <span class="icon"></span>
                                    <span id="share_button" class="separator fb_shares_span"></span>
                                    <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                                </a>
							</div>
							<div id="fb_like_span" class="fb_like_span">
							<div id="fb_like" class="fb-like" data-href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/nincsteleneknek-foz-vilag-egyik-legjobb-sefje-939207/"
                                 data-layout="button_count" data-action="like" data-size="large"
                                 data-show-faces="false" data-share="false"></div>
							</div>
						</div>
					</div>
				</div>
				<!-- article / title -->
				<div id="article-title" class="article-title article-title">
					<h1 id="article-title_h1">Nincsteleneknek főz a világ egyik legjobb séfje</h1>
				</div>

			</div>
            		</div>
		<div id="content-area" class="clearfix">
            <div class="endless-shared-area">
                <div class="et_pb_section  et_pb_section_1 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_1 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>Hirdetés</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4938652" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->            </div>
			<div id="left-area">
                						<article id="post-939207" class="post-939207 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-etterem enews_article_tags-massimo-bottura enews_article_tags-raszorulo enews_article_tags-sztarsef enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
				<div class="entry-content clearfix">
												<div class="enews-article-lead">
								A világ egyik legjobb mesterszakácsa, Massimo Bottura három Michelin-csillagos olasz sztárséf Milánó után újabb európai nagyvárosokban nyit olyan éttermet, ahol szupermarketek maradékából az ő és más híres szakácsok receptjei alapján főzött ételeket osztanak a rászorulóknak.							</div>
                    
					<div class="clearfix"></div>
					<div class="enews-article-content">
                            <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <div class="content">
                <a href="http://www.mindmegette.hu/karacsony/" target="_blank">Rengeteg új és régi recept szilveszterre, hogy vidám legyen az óévbúcsúztató! Kattintson a mindmegette.hu újévi válogatására!</a>
            </div>
            </div>
                                                <div class="endless-shared-area">
                                                    </div>
                        <p>Az 55 éves olasz konyhafőnök előkelő modenai éttermében 250 euróból vacsorázhat meg egy vendég, népkonyháiban azonban a rászorulók ingyen juthatnak híres séfek kreálta „minőségi” fogásokhoz. Bottura nem tekinti hulladéknak a boltok eladatlan élelmiszereit, a megmaradt kenyérben, a túlérett paradicsomban, a megbarnult banánban lehetőséget lát a kreativitásra.</p>
<p>Massimo Bottura milánói népkonyhája, a Refettorio Ambrosiano 2015-ben nyílt egy régi peremkerületi színházépületben, hogy újrahasznosítsa a világkiállítás vendéglátóhelyein megmaradt élelmiszereket, időközben azonban a Caritas Ambrosiana egyházi alapítvány segítségével az ingyenkonyha állandósult.</p>
<div class="endless-shared-area"><div class="et_pb_section  et_pb_section_2 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_2 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4567127" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4564901" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4567249" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4555458" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4555455" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section --></div>
<p>A hagyományos népkonyháktól eltérően, ahol az emberek sorban állnak a kondér előtt, Bottura étkezdéiben nincs sorban állás, a rászorulókat asztalhoz ültetik. Az ültetéses rendszer miatt egyszerre legfeljebb 96 embert tudnak kiszolgálni a milánói „népkonyhán”, Bottura és a Caritas szerint azonban</p>
<blockquote><p>mindez segít a nélkülözőknek visszanyerni önbizalmukat és kontrollálni az életüket.</p></blockquote>
<p>Bottura nem is szereti a népkonyha kifejezést, inkább étteremnek nevezi segélyhelyeit.</p>
<p>Milánó után jövőre Párizsban és Nápolyban nyílik olyan ingyenes étterem, ahova nem a kifinomult gasztronómia, a „fine dining” tehetős híveit várják. A francia fővárosban márciustól a Madeleine-templomban kreálnak ételeket a nélkülözőknek neves mesterszakácsok a még fogyasztható, de esztétikai okokból eladhatatlan élelmiszerekből. A templom kriptájában, ahol a Bottura-féle ingyenkonyha lát majd el élelemmel 70-90 rászorulót, már most is oszt élelmet egy segélyszervezet.</p>
<p>A párizsi projekt megvalósításán együtt dolgozik Bottura karitatív szervezete, a Food For Soul és a Voyageurs du Monde francia segélyszervezet. A Food for Soult az olasz sztárséf azért hívta életre, hogy a társadalmi kirekesztettség és az élelmiszerekkel való pazarlás ellen küzdjön.</p>
<p>A 2016-os riói olimpia idején Bottura két más mesterszakáccsal együtt 5000 brazil rászoruló részére főzött ételt. A sztárséf modenai luxuséttermét, az Osteria Francescanát ugyanabban az évben a világ legjobb vendéglőjének választotta a Restaurant Magazine gasztronómiai szakfolyóirat.</p>
<p>A világon megtermelt élelmiszer egyharmada, 1,3 milliárd tonna megy veszendőbe az ENSZ Élelmezési és Mezőgazdasági Szervezete, a FAO adatai szerint.</p>
<p style="text-align: right;"><em>Borítókép: AFP PHOTO / Giuseppe Cacace</em></p>
                        <div class="endless-shared-area">
                                                    </div>
																													<div id="enews-article-tag-container"><div class="enews-article-tags-label">Címkék</div>						<div class="enews-article-tags">
							<div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/etterem/" rel="tag">
                                                    étterem 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/massimo-bottura/" rel="tag">
                                                    massimo bottura 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/raszorulo/" rel="tag">
                                                    rászoruló 
                                                </a>
                                            </div><div id="enews-article-tag" class="enews-article-tag">
                                                <a href="/cimke/sztarsef/" rel="tag">
                                                    sztárséf
                                                </a>
                                            </div>						</div>
						</div>                <div class="comments_button_a">
                            <a href="#ecore_fb_comments_jump">
                                <div class="comments_button">
                                    Szólj hozzá!
                                </div>
                            </a>
                        </div>                <div class="endless-shared-area">
                                    </div>
				</div>
				</div> <!-- .entry-content -->
			</article> <!-- .et_pb_post -->
			
			<div class="et_pb_row_inner">


			</div>
			<div class="portfolio_class" style="display: flow-root; padding: 10px 1px 10px 0px;">
				<div class="portfolio_h3_line">
					<h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/10-1-tipp-a-tokeletes-hazibulihoz-50225?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="10+1 tipp a tökéletes házibulihoz!" alt="10+1 tipp a tökéletes házibulihoz!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/459701_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">10+1 tipp a tökéletes házibulihoz!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.automotor.hu/extra/biciklivel-uldozte-a-rendor-a-lamborghinit-mert-atment-a-piroson-video/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">automotor.hu</div>
								<div class="item-image">
									<img title="Biciklivel üldözte a rendőr a Lamborghinit, mert átment a piroson – VIDEÓ" alt="Biciklivel üldözte a rendőr a Lamborghinit, mert átment a piroson – VIDEÓ" src="https://zoe.mediaworks.hu/public/uploaded_pictures/454980_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Biciklivel üldözte a rendőr a Lamborghinit, mert átment a piroson – VIDEÓ</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/lencseleves-lencsesalata-voroslencse-dahl-torok-lencse-lencsfasirt-lencses-receptek-52041?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Lencseleves, -fasírt és -saláta - 10 tuti lencsés recept szilveszterre, ha nem szereted a főzeléket" alt="Lencseleves, -fasírt és -saláta - 10 tuti lencsés recept szilveszterre, ha nem szereted a főzeléket" src="https://zoe.mediaworks.hu/public/uploaded_pictures/458895_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Lencseleves, -fasírt és -saláta - 10 tuti lencsés recept szilveszterre, ha nem szereted a főzeléket</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.feol.hu/kek-hirek/helyi-kek-hirek/szekesfehervar-varosi-karacsonyfa-katasztrofavedelem-fehervari-tuzolto-egyesulet-2179167/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">feol.hu</div>
								<div class="item-image">
									<img title="Kidőlt Fehérvár karácsonyfája" alt="Kidőlt Fehérvár karácsonyfája" src="https://zoe.mediaworks.hu/public/uploaded_pictures/459307_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kidőlt Fehérvár karácsonyfája</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="http://www.mindmegette.hu/a-nagy-virsliteszt-milyen-becsi-virslit-egyunk-szilveszterkor-52046?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">mindmegette.hu</div>
								<div class="item-image">
									<img title="Itt a nagy szilveszteri virsliteszt: egy saját márkás bécsi vitte el a pálmát!" alt="Itt a nagy szilveszteri virsliteszt: egy saját márkás bécsi vitte el a pálmát!" src="https://zoe.mediaworks.hu/public/uploaded_pictures/457261_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Itt a nagy szilveszteri virsliteszt: egy saját márkás bécsi vitte el a pálmát!</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div><div class="items">
					<div class="portfolio_container">
					<div class="item-row">
						<a class="item-link" href="https://www.szoljon.hu/egyperces/napindito/kezdodhetnek-lassan-az-uj-evi-dietas-fogadalmak-egeszen-husvetig-937583/?utm_source=www.szoljon.hu&utm_medium=ottboxcikk&utm_campaign=ott" target="_blank">
							<div class="item-container">
							<div class="item-source">szoljon.hu</div>
								<div class="item-image">
									<img title="Kezdődhetnek lassan az új évi diétás fogadalmak – egészen húsvétig" alt="Kezdődhetnek lassan az új évi diétás fogadalmak – egészen húsvétig" src="https://zoe.mediaworks.hu/public/uploaded_pictures/459393_resized.jpg">                            			
								</div>
								<div class="item-content">
									<div class="item-title">Kezdődhetnek lassan az új évi diétás fogadalmak – egészen húsvétig</div>
								</div>
							</div>
						</a>
					</div>
					</div>
				</div></div>                <div class="endless-shared-area articlePageButtonFixPosition">
                    <div class="et_pb_section  et_pb_section_3 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_3 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4567138" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4564902" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->                </div>
            <div class="portfolio_h3_line">
                            <span id="ecore_fb_comments_jump"></span>
                            <h3 class="portfolio_h3">Kommentek</h3>
                        </div>
				<script>
								(function(d, s, id) {
									var js, fjs = d.getElementsByTagName(s)[0];
									if (d.getElementById(id)) return;
									js = d.createElement(s); js.id = id;
									js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.8&appId=715163528544412?>";
									fjs.parentNode.insertBefore(js, fjs);
								}
								(document, "script", "facebook-jssdk"));
							</script>
							<div id="ecore-fb-comments">
								<div id="ecore-fb-comments-title" class="smallcikk">
									<div class="sources">
										<div class="source">
										</div>
									</div>
								</div>
								<div id="ecore-fb-comments-inside">
									<div class="fb-comments" data-href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/nincsteleneknek-foz-vilag-egyik-legjobb-sefje-939207/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
								</div>
							</div>
            <div class="et_pb_section  et_pb_section_4 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_4 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4567140" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4567143" class="goAdverticum"></div>
</div>
												</div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_mobile_4564904" class="goAdverticum"></div>
</div>
												</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->			</div> <!-- #left-area -->

			<div id="right-area">
				<div class="endless-shared-area">
					<div class="et_pb_section  et_pb_section_5 et_section_regular">
				
				
				
					<div class=" et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4  et_pb_column_5 et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4567088" class="goAdverticum"></div>
</div>
												</div><div class="enews-ordered-article-offerer-container "><h2 class="enews-ordered-article-offerer-title"><span>Legolvasottabb</span></h2><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.szoljon.hu/kek-hirek-jasz-nagykun-szolnok/nem-hivatalos-holttestet-talaltak-szolnokon-936319"><img class="enews-ordered-article-offerer-img" src ="https://www.szoljon.hu/wp-content/uploads/2017/12/DSC0305resize-150x150.jpg?mwfmv=1514377264" /><div class="enews-ordered-article-offerer-counter">1</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.szoljon.hu/kek-hirek-jasz-nagykun-szolnok/nem-hivatalos-holttestet-talaltak-szolnokon-936319">Holttestet találtak a Tiszában, Szolnokon (videó és galéria a helyszínről)</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.szoljon.hu/kek-hirek-jasz-nagykun-szolnok/halalos-karambol-tortent-4-esen-kora-reggel-904327"><img class="enews-ordered-article-offerer-img" src ="https://www.szoljon.hu/wp-content/uploads/2017/11/MJL6938-1-150x150.jpg?mwfmv=1511595709" /><div class="enews-ordered-article-offerer-counter">2</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.szoljon.hu/kek-hirek-jasz-nagykun-szolnok/halalos-karambol-tortent-4-esen-kora-reggel-904327">Halálos karambol történt a 4-esen kora reggel – Frissítve – GALÉRIA+VIDEÓ</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.szoljon.hu/kek-hirek-jasz-nagykun-szolnok/896539-896539"><img class="enews-ordered-article-offerer-img" src ="https://www.szoljon.hu/wp-content/uploads/2017/11/41138-150x150.jpg?mwfmv=1511003274" /><div class="enews-ordered-article-offerer-counter">3</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.szoljon.hu/kek-hirek-jasz-nagykun-szolnok/896539-896539">Elfogták a súlyos motorbalesetet okozó, majd segítségnyújtás nélkül elhajtó férfit</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.szoljon.hu/kozelet-jasz-nagykun-szolnok/tiszafureden-es-budapesten-kiallt-szabadsag-mellett-tiszaderzsi-ujvari-laszlo-869541"><img class="enews-ordered-article-offerer-img" src ="https://www.szoljon.hu/wp-content/uploads/2017/10/17-150x150.jpg?mwfmv=1508578855" /><div class="enews-ordered-article-offerer-counter">4</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.szoljon.hu/kozelet-jasz-nagykun-szolnok/tiszafureden-es-budapesten-kiallt-szabadsag-mellett-tiszaderzsi-ujvari-laszlo-869541">Egy hétköznapi családapa, aki kisemmizve, a rendszer ellenségeként is kiállt a szabadság mellett</a>
									</div></div><div class="enews-ordered-article-offerer-content-container "><div class="enews-ordered-article-offerer-left-content"><a href="https://www.szoljon.hu/magazin-jasz-nagykun-szolnok/tomegverekedes-tort-ki-szolnoki-lakotelepen-ket-csalad-esett-egymasnak-863347"><img class="enews-ordered-article-offerer-img" src ="https://www.szoljon.hu/wp-content/uploads/2017/10/vegyiMJL1892-150x150.jpg?mwfmv=1508093851" /><div class="enews-ordered-article-offerer-counter">5</div></a></div><div class="enews-ordered-article-offerer-title" >
										<a href="https://www.szoljon.hu/magazin-jasz-nagykun-szolnok/tomegverekedes-tort-ki-szolnoki-lakotelepen-ket-csalad-esett-egymasnak-863347">Tömegverekedés tört ki a szolnoki lakótelepen, két család esett egymásnak</a>
									</div></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4567089" class="goAdverticum"></div>
</div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-layover_square"><div class="enews-article-offerer-content-container  enews-article-no-bg" >    <a href='https://www.szoljon.hu/hazai-kultura/galamusorral-zarul-maestro-solti-nemzetkozi-karmesterverseny-939369'></a>
    <a href="https://www.szoljon.hu/hazai-kultura/galamusorral-zarul-maestro-solti-nemzetkozi-karmesterverseny-939369">
                                            <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2017/12/EszteresAdam-454x302.jpg?mwfmv=1514569484">
                                        </a>        <div class="enews-article-offerer-info">
            <div class="enews-article-offerer-img-layer"></div>
            <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                                    interjú
                                                </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.szoljon.hu/hazai-kultura/galamusorral-zarul-maestro-solti-nemzetkozi-karmesterverseny-939369">
                                                Gálaműsorral zárul a Maestro Solti Nemzetközi Karmesterverseny
                                            </a>
                                        </div>        </div>
    </div>
                            <div class="enews-article-offerer-border"></div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4567090" class="goAdverticum"></div>
</div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-center"><div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg" ><div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    súlyos sérülés
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        42 perce
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.szoljon.hu/nemzetkozi-sport/hosszu-kihagyas-var-southampton-golzsakjara-939355">
                                                Hosszú kihagyás vár a Southampton gólzsákjára
                                            </a>
                                        </div><div class="enews-article-offerer-lead-container">
                                        Sérülés miatt hosszú kihagyás vár Charlie Austinra, az angol labdarúgó-bajnokságban 14. helyen álló Southampton házi gólkirályára.
                                    </div></div>
                            <div class="enews-article-offerer-border"></div></div><script type="text/javascript">
                            jQuery(function($){
                                  new Swiper(
                                      ".swiper-container",
                                      {
                                          pagination: ".swiper-pagination",
                                          paginationClickable: true,
                                          autoplay: 4000,
                                          autoplayDisableOnInteraction: false,
                                      }
                                      
                                       
                                  );
                            });
                            </script><div class="grief-module-container"  style="background: #111111;" ><div class="grief-module-header-title">Gyász</div><div class="swiper-container"> 
                                <div class="swiper-wrapper"><div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottun<b>k GÁL SÁNDORN</b>É Szolnok, Balogh B. út 12. II/12. sz.  alatti lakos temetésén részt vettek,  gyászunkban osztoztak. A gyászoló család</div><div class="swiper-slide">EMLÉKEZÉS<b> VIRÁG JÓZSEF</b> halálának 1. évfordulójára. Emléke szívünkben örökké él. Fájó szívvel emlékezik szerető családja. Elízium Kft.</div><div class="swiper-slide">EMLÉKEZÉS<b> TÖRÖK IMRE</b> halálának 5. évfordulóján. ,,Előttünk arcod szívünkben emléked, soha amíg élünk, nem feledünk téged." Szerető felesége és családja Szajol</div><div class="swiper-slide">"Maroknyi fény tengernyi bánat és  mélységes csend maradt utána. Múlik az idő, de a fájdalom nem csitul  szemünkből a könny naponta kicsordul, nevét a szél simítja egy táblán  az örök kék ég alatt az örök magány,  de mégis bennünk él tovább,  mert az emléke erősebb mint a h<b>alál.,, EMLÉKEZÉS ID. BONTOVIC</b>S ISTVÁN volt tiszatenyői Dózsa György út 22. szám alatti lakos  halálának 20. évfordulóján fájó szívvel emlékeznek  gyermekei, unokái, déd és ükunokái</div><div class="swiper-slide">Mélyen megrendülve tudatjuk, hogy<b>  NAGY ERZSÉBET</b>  nyugdíjas óvónő életének 76. évében hosszú betegség után elhunyt.  Temetése 2018. január 5-én  11.30 órakor lesz a  szolnoki római katolikus (Kőrösi úti)  temető nagyravatalozójában. Kérjük, hogy részvétüket  egy szál virággal fejezzék ki. A gyászoló család</div><div class="swiper-slide">Mély fájdalommal tudatom, hogy <b> FÖLDI ISTVÁN</b> hosszantartó betegség után 75. évében elhunyt. Búcsúztatása 2017. december 27-én a szolnoki római katolikus (Kőrősi úti) temetőben szűk családi körben történik végakarta szerint.  A gyászoló élettársa</div><div class="swiper-slide">MEGEMLÉKEZÉS<b> BORDA JÓZSEF</b> volt kengyeli lakos  halálának 15. évfordulóján. Szívünk örökké őrzi emlékedet. Mindig szerető családod</div><div class="swiper-slide">Fájdalomtól megtört  szívvel tudatjuk, hogy<b>  ID. CSÓKÁSI MIHÁLYN</b>É (született: Csók Eszter) 2017. december 14-én életének 92. évében  örökre megpihent. Szeretett halottunkat  végakarata szerint családi körben református szertartással helyeztük örök nyugalomra a  zagyvarékasi temetőben. Emlékét szívünkben őrizzük. A gyászoló család</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> KOVÁCS IMRE ANTAL</b> 2017. december 11-én 84 éves korában elhunyt. Búcsúztatása szűk családi körben megtörtént. Köszönjük minden ismerősnek, rokonnak, a ,,Munkalehetőség a Jövőért" Kft.  vezetőségének és munkatársainak,  hogy jelenlétükkel fájdalmunkat enyhíteni igyekeztek. A gyászoló család</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> MOLNÁR ZOLTÁN</b> önkormányzati képviselő életének 63. évében  örökre megpihent. Temetése 2017. december 22-én  14.00 órakor lesz a  tiszagyendai temetőben. Tiszagyenda Községi  Önkormányzatának képviselőtestülete  az elhunytat saját halottjának tekinti.</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> GÁL SÁNDORNÉ</b> (született: Serfőző Mária Terézia) a Hetényi Géza Kórház volt nyugdíjasa  életének 82. évében elhunyt. Búcsúztatása 2017. december 27-én  11.30 órakor lesz a szolnoki  római katolikus (Kőrösi úti) temetőben. A gyászoló család</div><div class="swiper-slide">MEGEMLÉKEZÉS<b> DR. SZILÁGYI ISTVÁN</b> (állatorvos) halálának 30. évfordulójára. Emlékedet szeretettel ápoljuk és sohasem felejtünk el! Szerető családod</div><div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottunk <b> KISS ERZSÉBET</b> temetésén részt vettek, sírjára virágot helyeztek, gyászunkban osztoztak.  A gyászoló család</div><div class="swiper-slide">EMLÉKEZÉS<b> KARANCSI LAJOSNÉ</b> (született: Krista Piroska) halálának 2. évfordulója alkalmából. ,,Úgy mentél el csendben, mint a lenyugvó Nap, És elvitted álmainkat, de amíg élünk a  szívünkben velünk maradsz." Szerető családod</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> HAJNAL KÁROLY</b> 2017. december 15-én elhunyt. Temetése 2017. december 28-án  13.00 órakor lesz a Törökszetmiklósi  református temetőben. A gyászoló testvérei</div><div class="swiper-slide">,,Örök az arcod,  nem száll el a szavad,  minden mosolyod a  szívünkben marad." Mély fájdalommal tudatjuk, h<b>ogy  LÍBOR FERE</b>NCNÉ (született: Halkovics Etelka) rövid szenvedés után  2017. december 16-án életének 71 évében elhunyt.  Felejthetetlen halottunk búcsúztatása  szűk családi körben történik. A gyászoló férje, lánya párja, unokája</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> SIPOS BORBÁLA</b> 2017. december 18-án életének 53. évében elhunyt. Felejthetetlen halottunk földi maradványait 2017. december 21-én 11.30 órakor a tiszajenői temetőben helyeztettjük örök nyugalomra. A gyászoló család</div><div class="swiper-slide">EMLÉKEZÉS<b> VÍGH BÉLÁNÉ</b> (született: Miskolczi Mária) halálának 1.<b> és VÍGH </b>BÉLA halálának 7. évfordulóján. ,,Örökre elmentetek a földi világból és az égbe költöztetek. Értünk éltetek, tőletek  mindent megkaptunk." Lányotok és vejetek</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> SZÉP MIHÁLY</b> türelmesen viselt, hosszú betegség  után életének 82. évében  2017. december 5-én elhunyt. Hamvasztás utáni búcsúztatása  2017. december 22-én 13.00 órakor lesz  a szolnoki római katolikus  (Kőrösi úti) temetőben. A gyászoló család</div><div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> AGÓCS GYULÁNÉ</b> (született: Vincze Zsuzsanna) életének 76. évében, 2017. december 12-én elhunyt. Búcsúztatása 2017. december 20-án 14.00 órakor lesz a zagyvarékasi temetőben, búcsúztató szentmiséje december 24-én 10.00 órakor a zagyvarékasi templomban. A gyászoló család</div>    </div>
                                <div class="swiper-pagination"></div>
                            </div></div><div class="et_pb_article_offerer et_pb_module hidden  ">
														<h2>
											<span>HIRDETÉS</span>
										</h2>
													<div class="codecontent"><div id="zone_pc_4567098" class="goAdverticum"></div>
</div>
												</div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.szoljon.hu/uj-neplap/mar-csak-tevebol-nezi-focit-az-ezustcsapat-jatekosa-rozmis-mihallyal-beszelgettunk-937887">
                                            <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2017/12/vezCSI0460-150x150.jpg?mwfmv=1514471468">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    SZOLNOK/LABDARÚGÁS
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.szoljon.hu/uj-neplap/mar-csak-tevebol-nezi-focit-az-ezustcsapat-jatekosa-rozmis-mihallyal-beszelgettunk-937887">
                                                Már csak a tévéből nézi a focit az „ezüstcsapat” játékosa – Rozmis Mihállyal beszélgettünk
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.szoljon.hu/orszag-vilag/viharkarok-miatt-nem-lesz-tanitas-az-uj-ev-kezdeten-939229">
                                            <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2017/12/viharkar-150x150.jpg?mwfmv=1514564679">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Polgárdi
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.szoljon.hu/orszag-vilag/viharkarok-miatt-nem-lesz-tanitas-az-uj-ev-kezdeten-939229">
                                                Viharkárok miatt nem lesz tanítás az új év kezdetén
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.szoljon.hu/egyperces/vakok-nem-maszhatjak-meg-az-everestet-939223">
                                            <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2017/12/everestmesszemeg-150x150.jpg?mwfmv=1514482403">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Nepál
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        1 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.szoljon.hu/egyperces/vakok-nem-maszhatjak-meg-az-everestet-939223">
                                                A vakok nem mászhatják meg az Everestet
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div><div class="enews-article-offerer enews-article-offerer-layout-horizontal"><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.szoljon.hu/nemzetkozi-sztarvilag/nincsteleneknek-foz-vilag-egyik-legjobb-sefje-939207">
                                            <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2017/12/massimobottura-150x150.jpg?mwfmv=1514561822">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    ízléses ötlet
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.szoljon.hu/nemzetkozi-sztarvilag/nincsteleneknek-foz-vilag-egyik-legjobb-sefje-939207">
                                                Nincsteleneknek főz a világ egyik legjobb séfje
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.szoljon.hu/hazai-sport/miklos-edit-jo-formaban-erzi-magat-939175">
                                            <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2017/12/miklosedit-150x150.jpg?mwfmv=1514560360">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    Phjongcshang 2018
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        2 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.szoljon.hu/hazai-sport/miklos-edit-jo-formaban-erzi-magat-939175">
                                                Miklós Edit jó formában érzi magát
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div><div class="enews-article-offerer-content-container  enews-article-no-bg" ><a href="https://www.szoljon.hu/eletstilus/csajosnak-tartjak-vaszontaskaval-flangalo-ferfiakat-939137">
                                            <img class="enews-article-offerer-img" src="https://www.szoljon.hu/wp-content/uploads/2017/12/ferfitestbennoilelek-150x150.jpg?mwfmv=1514558564">
                                        </a>    <div class="enews-article-offerer-info">
        <div class="enews-article-offerer-pretiming">
                                                <span class="enews-article-offerer-pretitle">
                                                    sztereotíp szerepcsere
                                                </span><span class="enews-article-offerer-slash">
                                         / 
                                    </span>
                                    <span class="enews-article-offerer-timing">
                                        3 órája
                                    </span></div><div class="enews-article-offerer-title">
                                            <a href="https://www.szoljon.hu/eletstilus/csajosnak-tartjak-vaszontaskaval-flangalo-ferfiakat-939137">
                                                Csajosnak tartják a vászontáskával flangáló férfiakat
                                            </a>
                                        </div>    </div>
</div>
                            <div class="enews-article-offerer-border"></div></div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
			</div> <!-- .et_pb_section -->				</div>
			</div>

			
			


		</div> <!-- #content-area -->
	</div> <!-- .container -->



</div> <!-- #main-content -->

	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <a href="https://www.szoljon.hu/orszag-vilag/szakmai-elismeresben-reszesultek-mediaworks-megujult-hirportaljai-894805/">
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">
</a>

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljonhu/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-754191"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-754193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754193"><a href="https://www.szoljon.hu/aprohirdetes/allast-kinal/">Állást kínál</a></li>
	<li id="menu-item-754195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754195"><a href="https://www.szoljon.hu/aprohirdetes/ingatlan/">Ingatlan</a></li>
	<li id="menu-item-754197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754197"><a href="https://www.szoljon.hu/aprohirdetes/jarmu/">Jármű</a></li>
	<li id="menu-item-754199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754199"><a href="https://www.szoljon.hu/aprohirdetes/mezogazdasag/">Mezőgazdaság</a></li>
	<li id="menu-item-754201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754201"><a href="https://www.szoljon.hu/aprohirdetes/tarskereses/">Társkeresés</a></li>
	<li id="menu-item-754203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754203"><a href="https://www.szoljon.hu/aprohirdetes/vegyes/">Vegyes</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járásszékhelyek</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-754241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754241"><a href="/">Névtár</a>
<ul class="sub-menu">
	<li id="menu-item-754243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754243"><a href="/cimke/farkas-florian">Farkas Flórián</a></li>
	<li id="menu-item-754245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754245"><a href="/cimke/furko-kalman/">Furkó Kálmán</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="mailto:szoljon@szoljon.hu">Levél nekünk</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
		<script>
						( function( $ ) {
							$(window).load(function(){
								$( ".enews-article-content>table" ).each(function(){
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if(mql.matches) {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if(m.matches) {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$( ".enews-article-content>table" ).each(function(){
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						} ) ( jQuery );
					</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="2069d179bc">

			<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

</script><!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script> <script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>

<!--Facebook Pixel body-->
        <script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
        <!--Facebook Pixel body-->
    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1637596699829896&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=19.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=19.9'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1513876475'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3f2867f754","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"0d77324814","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"939207","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.0.91'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/breaking-news.js?ver=1509025851'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=78028dd30ca03c28b19ae60c62551b35'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/sztarvilag\/nemzetkozi-sztarvilag\/nincsteleneknek-foz-vilag-egyik-legjobb-sefje-939207\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"939207","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1506616973'></script>
    <link href="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style14.css?ver=2" rel="stylesheet">
    <div class="mv_footer_mediaworks">
        <div class="section_header">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank"><img src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png" alt="" /></a>
                </div>
                                    <div class="inner_table mw_text">		
                        Portfóliónk minőségi tartalmat jelent minden olvasó számára. Több, mint 700 munkatárssal készítjük kiemelkedő színvonalú termékeinket és biztosítjuk szolgáltatásainkat. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az új irányokat  és fejlődési lehetőségeket. Ez jövőnk záloga.		
                    </div>
                                    <div class="inner_table mw_social">		
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin"></a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in"></a>		
                </div>
            </div>
        </div>
        <div class="section_links clearfix">
            <div class="container">
                                    <!-- Csak teszteléshez!! -->
                    <style>
                        .block_linkgroup{
                            display:block;
                        }
                    </style>
                    <div class="clearfix">
                        <div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.astronet.hu/">Astronet</a></li><li><a href="http://www.astronet.hu/horoszkop">Horoszkópok</a></li><li><a href="http://www.astronet.hu/asztrologia">Asztrológia</a></li><li><a href="http://www.astronet.hu/ezoteria">Ezotéria</a></li><li><a href="http://www.astronet.hu/test-es-lelek">Test és lélek</a></li><li><a href="http://www.astronet.hu/vallas-es-tudomany">Tények, talányok</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.automotor.hu/">Autó-Motor</a></li><li><a href="http://www.automotor.hu/hirek">Autós hírek</a></li><li><a href="http://www.automotor.hu/ujdonsag">Újdonságok</a></li><li><a href="http://www.automotor.hu/teszt">Autó tesztek</a></li><li><a href="http://www.automotor.hu/hasznalt-auto">Használt autó</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.lakaskultura.hu/">Lakáskultúra</a></li><li><a href="http://www.lakaskultura.hu/magazin">Magazin</a></li><li><a href="http://www.lakaskultura.hu/eletstilus">Életstílus</a></li><li><a href="http://www.lakaskultura.hu/lakoterek">Lakóterek</a></li><li><a href="http://www.lakaskultura.hu/tanacsado">Tanácsadó</a></li><li><a href="http://www.lakaskultura.hu/shopping">Shopping</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mainap.hu/">MaiNap</a></li><li><a href="http://www.mainap.hu/hirek">Hírek</a></li><li><a href="http://www.mainap.hu/sport">Sport</a></li><li><a href="http://www.mainap.hu/sztarok">Sztárok</a></li><li><a href="http://www.mainap.hu/megyei">Megyei hírek</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.mindmegette.hu/">Mindmegette</a></li><li><a href="http://www.mindmegette.hu/receptek">Receptek</a></li><li><a href="http://www.mindmegette.hu/desszertek">Desszertek</a></li><li><a href="http://www.mindmegette.hu/dieta">Diéták</a></li><li><a href="http://www.mindmegette.hu/igy-lesz-tokeletes-a-dios-bejgli-makos-bejgli-recept-sutesi-praktikak-5-lepesben-52001/">Bejgli recept</a></li><li><a href="http://www.mindmegette.hu/karacsonyi-menu-halaszle-receptek-bajai-szegedi-dunai-ponty-harcsa-51924/">Halászlé recept</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="http://www.mindmegette.hu/karacsonyi-toltott-kaposzta-receptek-szabolcsi-paradicsomos-hagyomanyos-kolozsvari-51990/">Töltött káposzta recept</a></li><li><a href="http://www.mindmegette.hu/olcso-de-lenyugozo-karacsonyi-menu-48284/">Karácsonyi menü</a></li><li><a href="http://www.mindmegette.hu/5-jo-tanacs-hogy-tokeletes-legyen-a-karacsonyi-mezeskalacsod-51937/">Mézeskalács recept</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="http://www.nemzetisport.hu/">Nemzeti Sport</a></li><li><a href="http://www.nemzetisport.hu/">Magyar foci</a></li><li><a href="http://www.nemzetisport.hu/">Külföldi foci</a></li><li><a href="http://www.nemzetisport.hu/">Csapatsportok</a></li><li><a href="http://www.nemzetisport.hu/f1">Formula 1</a></li><li><a href="http://www.nemzetisport.hu/sportszelep">Sportszelep</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Megyei lapok</span></li><li><a href="https://www.kemma.hu/">Komárom-Esztergom</a></li><li><a href="https://www.bama.hu/">Baranya</a></li><li><a href="https://www.baon.hu/">Bács-Kiskun</a></li><li><a href="https://www.beol.hu/">Békés</a></li><li><a href="https://www.heol.hu/">Heves</a></li></ul></div><div class="block_linkgroup clearfix"><ul><li class="title"><span style="font-size: 18px; color: #696a6c;">&nbsp;</span></li><li><a href="https://www.sonline.hu/">Somogy</a></li><li><a href="https://www.teol.hu/">Tolna</a></li><li><a href="https://www.szoljon.hu/">Jász-Nagykun-Szolnok</a></li><li><a href="https://www.duol.hu/">Dunaújváros</a></li><li><a href="https://www.feol.hu/">Fejér </a></li><li><a href="https://www.vaol.hu/">Vas</a></li><li><a href="https://www.veol.hu/">Veszprém</a></li><li><a href="https://www.zaol.hu/">Zala</a></li><li><a href="https://www.nool.hu/">Nógrád</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><a href="https://www.vg.hu/">Világgazdaság</a></li><li><a href="https://www.vg.hu/rovat/vallalatok">Vállalatok</a></li><li><a href="https://www.vg.hu/rovat/kkv">KKV</a></li><li><a href="https://www.vg.hu/rovat/gazdasag">Gazdaság</a></li><li><a href="https://www.vg.hu/rovat/penzugy">Pénzügy</a></li><li><a href="http://rendezvenyek.vg.hu">Rendezvények</a></li></ul></div><div class="block_linkgroup clearfix"><ul>
                    <li class="title"><span style="font-size: 18px; color: #696a6c;">Szolgáltatások</span></li><li><a href="http://lapcentrum.hu/">Újság előfizetés</a></li><li><a href="http://jegyed.hu/">Jegyvásárlás</a></li><li><a href="http://www.tvmusor.hu/most">TV műsor</a></li><li><a href="http://jegyed.hu/">Program ajánló</a></li><li><a href="#">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</a></li></ul></div>                    </div>
                                </div>
        </div>
    </div>
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
    <script type="text/javascript" charset="utf-8" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/mw-mobile-ad-code-switcher.js"></script>

</body>
</html>

