<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>SZOLJON - 700 millió forintos fejlesztést hajt végre a digitális mikroszkópokat gyártó magyar cég
</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"700 millió forintos fejlesztést hajt végre a digitális mikroszkópokat gyártó magyar cég\n","alternativeHeadline":"700 millió forintos fejlesztést hajt végre a digitális mikroszkópokat gyártó magyar cég\n","image":"https://cdn.szoljon.hu/2022/02/4PG7Q8CM8gOTPBJe8bSQqwFdeJ2bL5nxeGkJ3iGOhAg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkODcxZGJhNjQyMzQ4NTBiODk1MGNlYzI1N2EzZDFl.jpg","url":"hazai-gazdasag/2022/02/700-millio-forintos-fejlesztest-hajt-vegre-a-digitalis-mikroszkopokat-gyarto-magyar-ceg","mainEntityOfPage":"https://www.szoljon.hu/hazai-gazdasag/2022/02/700-millio-forintos-fejlesztest-hajt-vegre-a-digitalis-mikroszkopokat-gyarto-magyar-ceg","description":"Újabb egészségipari fejlesztés valósult meg az Egészségipari Támogatási Program (ETP) keretében, 700 millió forintos fejlesztést hajtott végre egy digitális mikroszkópokat gyártó magyar cég - közölte a Pénzügyminisztérium csütörtökön az MTI-vel.","dateModified":null,"author":null,"datePublished":"2022-02-19T11:01:44.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Újabb egészségipari fejlesztés valósult meg az Egészségipari Támogatási Program (ETP) keretében, 700 millió forintos fejlesztést hajtott végre egy digitális mikroszkópokat gyártó magyar cég - közölte a Pénzügyminisztérium csütörtökön az MTI-vel."><meta name="keywords" content=""><meta property="og:title" content="SZOLJON - 700 millió forintos fejlesztést hajt végre a digitális mikroszkópokat gyártó magyar cég
"><meta property="og:url" content="https://www.szoljon.hu/hazai-gazdasag/2022/02/700-millio-forintos-fejlesztest-hajt-vegre-a-digitalis-mikroszkopokat-gyarto-magyar-ceg"><meta property="og:image" content="https://cdn.szoljon.hu/2022/02/4PG7Q8CM8gOTPBJe8bSQqwFdeJ2bL5nxeGkJ3iGOhAg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkODcxZGJhNjQyMzQ4NTBiODk1MGNlYzI1N2EzZDFl.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.szoljon.hu/2022/02/4PG7Q8CM8gOTPBJe8bSQqwFdeJ2bL5nxeGkJ3iGOhAg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkODcxZGJhNjQyMzQ4NTBiODk1MGNlYzI1N2EzZDFl.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Újabb egészségipari fejlesztés valósult meg az Egészségipari Támogatási Program (ETP) keretében, 700 millió forintos fejlesztést hajtott végre egy digitális mikroszkópokat gyártó magyar cég - közölte a Pénzügyminisztérium csütörtökön az MTI-vel."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SZOLJON - 700 millió forintos fejlesztést hajt végre a digitális mikroszkópokat gyártó magyar cég
"><meta name="article:published_time" property="article:published_time" content="2022-02-19T11:01:44.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="SZOLJON - 700 millió forintos fejlesztést hajt végre a digitális mikroszkópokat gyártó magyar cég
"><meta name="twitter:description" content="Újabb egészségipari fejlesztés valósult meg az Egészségipari Támogatási Program (ETP) keretében, 700 millió forintos fejlesztést hajtott végre egy digitális mikroszkópokat gyártó magyar cég - közölte a Pénzügyminisztérium csütörtökön az MTI-vel."><meta name="twitter:image" content="https://cdn.szoljon.hu/2022/02/4PG7Q8CM8gOTPBJe8bSQqwFdeJ2bL5nxeGkJ3iGOhAg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkODcxZGJhNjQyMzQ4NTBiODk1MGNlYzI1N2EzZDFl.jpg"><link rel="canonical" href="https://www.vaol.hu/hazai-gazdasag/2022/02/700-millio-forintos-fejlesztest-hajt-vegre-a-digitalis-mikroszkopokat-gyarto-magyar-ceg"><style ng-transition="my-app">.social-row[_ngcontent-sc109]{display:flex;flex-direction:row}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{left:13px}}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc109]   .fb-like[_ngcontent-sc109]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc110]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc110]   .label[_ngcontent-sc110]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc110]   .tag[_ngcontent-sc110]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc104]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc104]{margin:0 -15px 30px}}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc104]   .section-header-title[_ngcontent-sc104]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc104]   .section-header-link[_ngcontent-sc104]{display:table}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]   path[_ngcontent-sc104]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc101]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc101]{margin-bottom:32px}}.block-content[_ngcontent-sc101]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc101]  b, .block-content[_ngcontent-sc101]  strong{font-weight:700}.block-content[_ngcontent-sc101]  em, .block-content[_ngcontent-sc101]  i{font-style:italic}.block-content[_ngcontent-sc101]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc101]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc101]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc101]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc101]  ol li, .block-content[_ngcontent-sc101]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc101]  ol li:before, .block-content[_ngcontent-sc101]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc101]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc101]  table{max-width:100%;border:0}.block-content[_ngcontent-sc101]  table thead tr td, .block-content[_ngcontent-sc101]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc101]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc101]  table tr td:first-child, .block-content[_ngcontent-sc101]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc101]  table tr td:last-child, .block-content[_ngcontent-sc101]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc101]  table tr th{font-weight:500}.block-content[_ngcontent-sc101]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc101]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc101]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc101]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc101]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc101]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc101]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc126]{margin:30px 0}.layout[_ngcontent-sc126]   .content-element[_ngcontent-sc126]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child{margin-bottom:0}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child:after{display:none}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc126]   .layout-element.hide-mobile[_ngcontent-sc126]{display:none}}.layout-element.content-element[_ngcontent-sc126] > .row[_ngcontent-sc126]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc87=""><app-header _ngcontent-sc87="" _nghost-sc83=""><!----><!----><!----><!----><section _ngcontent-sc83="" class="header-top"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="today"><p _ngcontent-sc83="" class="day">Február 19, Szombat</p><p _ngcontent-sc83="" class="nameday"><a _ngcontent-sc83="" href="/nevnapok"> Zsuzsanna<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc83="" class="weather" href="/idojaras"><div _ngcontent-sc83="" class="actual"><i _ngcontent-sc83="" class="icon cloud-rain"></i> 11° </div><div _ngcontent-sc83="" class="minmax"><div _ngcontent-sc83="" class="max">+10</div><div _ngcontent-sc83="" class="min">+5</div></div></a><!----><div _ngcontent-sc83="" class="social"><a _ngcontent-sc83="" class="social-button facebook" href="https://www.facebook.com/szoljon/?fref=ts"></a><a _ngcontent-sc83="" class="social-button instagram" href="https://www.instagram.com/szoljon.hu/"></a></div><div _ngcontent-sc83="" class="custom-buttons"><a _ngcontent-sc83="" class="custom-button" href="/evfordulok"><i _ngcontent-sc83="" class="icon icon-date"></i><span _ngcontent-sc83="">Mai évfordulók</span></a><a _ngcontent-sc83="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc83="" class="icon icon-send"></i><span _ngcontent-sc83="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc83="" class="right-elements"><app-media-stream _ngcontent-sc83="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc83="" class="header"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="left"><div _ngcontent-sc83="" class="logo-wrappper"><a _ngcontent-sc83="" class="logo" href="/"><div _ngcontent-sc83="" class="logo-figure"><svg _ngcontent-sc83="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc83="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc83="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc83="" class="text"><p _ngcontent-sc83="" class="portal-name">SZOLJON</p><p _ngcontent-sc83="" class="portal-subtitle">Jász-Nagykun-Szolnok megyei hírportál</p></div></a></div><div _ngcontent-sc83="" class="left-side"><div _ngcontent-sc83="" class="search-wrappper"><button _ngcontent-sc83="" type="button" class="search-button"><i _ngcontent-sc83="" class="icon-search"></i></button><input _ngcontent-sc83="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc83="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc83="" class="hamburger-box"><span _ngcontent-sc83="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc83="" class="right"><nav _ngcontent-sc83="" class="nav"><ul _ngcontent-sc83="" class="nav-desktop"><!----></ul><ul _ngcontent-sc83="" class="nav-mobile"><!----></ul><div _ngcontent-sc83="" class="sub-nav-mobile"><div _ngcontent-sc83="" class="column"><!----></div><div _ngcontent-sc83="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc83="" class="section sub-nav"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="places"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc83="" class="categories"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc87=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">A világ élvonalában</div><!----><!----><!----><!----><p class="time">1 órája</p></div><h1>700 millió forintos fejlesztést hajt végre a digitális mikroszkópokat gyártó magyar cég
</h1><p class="lead"> Újabb egészségipari fejlesztés valósult meg az Egészségipari Támogatási Program (ETP) keretében, 700 millió forintos fejlesztést hajtott végre egy digitális mikroszkópokat gyártó magyar cég - közölte a Pénzügyminisztérium csütörtökön az MTI-vel. </p><app-social-row _nghost-sc109=""><div _ngcontent-sc109="" class="social-row"><button _ngcontent-sc109="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc109="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szoljon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZOLJON%20-%20700%20milli%C3%B3%20forintos%20fejleszt%C3%A9st%20hajt%20v%C3%A9gre%20a%20digit%C3%A1lis%20mikroszk%C3%B3pokat%20gy%C3%A1rt%C3%B3%20magyar%20c%C3%A9g&amp;url=https%3A%2F%2Fwww.szoljon.hu%2Fhazai-gazdasag%2F2022%2F02%2F700-millio-forintos-fejlesztest-hajt-vegre-a-digitalis-mikroszkopokat-gyarto-magyar-ceg">Twitter megosztás</a><a _ngcontent-sc109="" class="social-button email" href="/cdn-cgi/l/email-protection#033c707661696660773e50594c4f494c4d237f2350594c4f494c4d232e23343333236e6a6f6f6ac0b023656c716a6d776c70236566696f66707977c0aa7077236b6269772375c0aa647166236223676a646a77c0a26f6a70236e6a68716c707968c0b0736c68627723647ac0a27177c0b0236e62647a62712360c0aa6425626e7338616c677a3e50594c4f494c4d232e23343333236e6a6f6f6ac0b023656c716a6d776c70236566696f66707977c0aa7077236b6269772375c0aa647166236223676a646a77c0a26f6a70236e6a68716c707968c0b0736c68627723647ac0a27177c0b0236e62647a62712360c0aa6439236b77777370392c2c7474742d70796c6f696c6d2d6b762c6b6279626a2e64627967627062642c313331312c33312c3433332e6e6a6f6f6a6c2e656c716a6d776c702e6566696f667079776670772e6b6269772e75666471662e622e676a646a77626f6a702e6e6a68716c7079686c736c6862772e647a6271776c2e6e62647a62712e606664">Elküldöm emailben</a><div _ngcontent-sc109="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szoljon.hu/hazai-gazdasag/2022/02/700-millio-forintos-fejlesztest-hajt-vegre-a-digitalis-mikroszkopokat-gyarto-magyar-ceg"></div></div></app-social-row><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/4PG7Q8CM8gOTPBJe8bSQqwFdeJ2bL5nxeGkJ3iGOhAg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzZkODcxZGJhNjQyMzQ4NTBiODk1MGNlYzI1N2EzZDFl.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc101=""><!----><div _ngcontent-sc101="" apprunscripts="" class="block-content"><p><span class="custom-text-style highlight">A 3DHISTECH Kft.-t jelenleg a világ három legjelentősebb digitális mikroszkópfejlesztő és gyártó cége között tartják számon, világpiaci részesedése 37 százalék, versenytársai multinacionális nagyvállalatok.&nbsp;</span></p><p>A vállalat 700 millió forint összegű beruházásához a kormány 560 millió forinttal járult hozzá. Az elkészült budaörsi fejlesztés átadásán Gion Gábor, a Pénzügyminisztérium pénzügyi államtitkára is részt vett - írták a közleményben.</p><p>A 3DHISTECH Kft. a Semmelweis Egyetemen dolgozó kutató orvos által alapított magyar vállalkozás, amely digitális mikroszkópok, patológiai rendszerek fejlesztésével és gyártásával foglalkozik. A mostani beruházás révén éves szinten 100-150 új digitális mikroszkóp előállítása vált lehetővé, ezek jelenlegi piaci értéke készülékekként 20 és 25 millió forint - áll a közleményben.</p><p>A tájékoztatás szerint a vállalkozás jelenleg a világ 96 országában rendelkezik szerződéses partnerekkel, akik a termékeiket értékesítik.&nbsp;</p><p><span class="custom-text-style highlight">Berendezéseiket a világ vezető orvosi egyetemei és gyógyszergyártó cégei használják napi munkájukban a diagnosztika, kutatás és oktatás terén. 2019 decemberében Vuhanban a 3DHISTECH berendezésével vizsgálták meg először a koronavírust.&nbsp;</span></p><p>Berendezéseikre világszinten jelentős igény mutatkozik.</p><p>&nbsp;2021-ben a 3DHISTECH Kft. több mint 300 rendszert és labort szerelt fel digitális patológiai megoldásokkal nettó 28,8 millió euró értékben. Ennek 5 százaléka hazai, 95 százaléka pedig nemzetközi és uniós értékesítés - tájékoztatott a PM.</p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc110=""><div _ngcontent-sc110="" class="tags"><span _ngcontent-sc110="" class="label">Címkék</span><a _ngcontent-sc110="" class="tag" href="/cimke/mikroszkopgyartas">#mikroszkópgyártás</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/3dhistech-kft">#3DHISTECH Kft</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc104="" class="section-header-link section-header-more" href="/rovat/hazai-gazdasag"> További hírek a témában <svg _ngcontent-sc104="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc104="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc104="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/_iNCQT1B6RpNz0RAsqOAX0Fj-oJ7z1oTqEngOcdbfSY/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAxOGQ1MDQ5M2IwOTQ1ZDFhM2UyYjJjNTljMDEzNjQ1.jpg);" href="/hazai-gazdasag/2022/02/varga-mihaly-indul-az-szja-visszaterites-postai-kezbesitese-video"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/hazai-gazdasag/2022/02/varga-mihaly-indul-az-szja-visszaterites-postai-kezbesitese-video"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Újraindítás</span><span _ngcontent-sc105="" class="article-date">2022.02.02. 10:40</span></div><h2 _ngcontent-sc105="" class="article-title">Varga Mihály: indul az szja-visszatérítés postai kézbesítése (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/01/rnZrf3Dtpd_fQpo4HEzFLsT0dGxP_I_B93HiLvz7Kro/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q4ZGI1OWU1ZWI5ODQyNWE5NDI2MzVlMjY5MjU5NDBl.jpg);" href="/hazai-gazdasag/2022/01/nagy-istvan-tovabbra-is-prioritas-az-elelmiszeripari-agazat-fejlesztese"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/hazai-gazdasag/2022/01/nagy-istvan-tovabbra-is-prioritas-az-elelmiszeripari-agazat-fejlesztese"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Fejlesztések</span><span _ngcontent-sc105="" class="article-date">2022.01.13. 16:00</span></div><h2 _ngcontent-sc105="" class="article-title">Nagy István: továbbra is prioritás az élelmiszeripari ágazat fejlesztése</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/SZOLJON/13017/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzAyL2JpZGVuLXB1dHlpbi1kb250b3R0LWEtdGFtYWRhc3JvbD91dG1fc291cmNlPXN6b2xqb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4334_resized.jpg?avcount=1645274750);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Putyin döntött a támadásról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.szoljon.hu/helyi-kek-hirek/2022/02/nyugdijaskoru-dilert-fogtak-el-a-jaszkunsagi-rendorok?utm_source=szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13623630_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">szoljon.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Nyugdíjaskorú dílert fogtak el a jászkunsági rendőrök</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.borsonline.hu/aktualis/2022/02/lehetetlen-helyesirasi-teszt-10-bol-9-ember-megbukik-rajta-2?utm_source=szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13628070_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Lehetetlen helyesírási teszt: 10-ből 9 ember megbukik rajta</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://magyarnemzet.hu/belfold/2022/02/raffay-erno-marki-zay-peter-eszmetorteneti-szempontbol-teljesen-zavarodott-allapotban-van?utm_source=szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13627803_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Raffay Ernő: Márki-Zay Péter eszmetörténeti szempontból teljesen zavarodott állapotban van</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.origo.hu/auto/20220218-jelentosen-nott-a-horrorkaravanok-szama-2021ben.html?utm_source=szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13624323_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Elképesztő összeget fizettek ki bírságként tavaly a horrorkaravánok sofőrjei</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://ripost.hu/eletmodi/2022/02/furcsa-osszefuggest-talaltak-az-esozesek-es-a-koronavirus-jarvany-kozott?utm_source=szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13627834_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Furcsa összefüggést találtak az esőzések és a koronavírus-járvány között</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SZOLJON/13020/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUvdmVsZW1lbnkvMjAyMi8wMi9mYXNpc3p0YW5hay10YXJ0amFrLWEtbWFneWFyLW5lcGV0P3V0bV9zb3VyY2U9c3pvbGpvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4335_resized.jpg?avcount=1645274750);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Fasisztának tartják a magyar népet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220219_jogallamisagot_felugyel_de_korrupciogyanus_az_eu_s_biztos?utm_source=szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_08_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13645541_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Jogállamiságot felügyel, de korrupciógyanús az EU-s biztos</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SZOLJON/13014/aHR0cHM6Ly9yaXBvc3QuaHUvcG9saXRpay8yMDIyLzAyL2EtYmFsb2xkYWwtbWluZGVudC1lbHZldHQtYXotZW1iZXJla3RvbD91dG1fc291cmNlPXN6b2xqb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4333_resized.jpg?avcount=1645274750);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A baloldal mindent elvett az emberektől</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220219_kulfold_schiffer_andras_nyitott_tarsadalom_kanada_trudeau?utm_source=szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13645963_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Schiffer András (Facebook): Nyitott társadalom kanadai módra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.vg.hu/kozelet/2022/02/hamarosan-megszolal-biden-700-ezer-embert-evakualnak-cikkunk-folyamatosan-frissul?utm_source=szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13626951_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Hamarosan megszólal Biden: 700 ezer embert menekítenek Kelet-Ukrajnából - cikkünk folyamatosan frissül</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="http://hirtv.hu/ahirtvkekhirei/baleset-miatt-lezartak-az-m1-es-gyor-fele-vezeto-oldalat-tatabanya-kozeleben-2537274?utm_source=szoljon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13645831_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Baleset miatt lezárták az M1-es Győr felé vezető oldalát Tatabánya közelében</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc127=""><div _ngcontent-sc127="" class="sidebar-main"><app-layout _ngcontent-sc127="" _nghost-sc126=""><div _ngcontent-sc126="" class="layout"><div _ngcontent-sc126="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc126="" class="col-12 col-lg-12"><div _ngcontent-sc126="" class="layout-element column-element"><div _ngcontent-sc126="" class="row"><!----></div><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/hazai-sport/2022/02/a-sifuto-konya-adam-viszi-a-magyar-zaszlot-a-teli-olimpia-zarounnepsegen"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/BfEvIIGGfT_-QW8IdR4JZfar5ByyapqLbXQrUrzn5-s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NlYmU3MDIwYzVjMTQ4N2JiNmViZDVkYzRhZjEzODE5.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Peking 2022</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">A sífutó Kónya Ádám viszi a magyar zászlót a téli olimpia záróünnepségén</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-kek-hirek/2022/02/negy-korozott-szemelyt-fogtak-el-a-jaszkunsagi-rendorok-2"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/NlcEuKn6ekZXrXOFlYdPxqtYmczlIaJzASB-YllTAh0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UzYWNiZTFmOWMzMjRmZGQ4MzNlODM0ZWFiZTk3NzEx.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Kék hírek</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Négy körözött személyt fogtak el a jászkunsági rendőrök</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/orszag-vilag/2022/02/emmi-a-magyar-apolok-is-egyre-jobban-reszesulnek-a-gazdasagi-novekedesbol"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/N7rUKnf_1HsAQ8n3o2a9HM7VPmkv3EyuA4hVNlvY4wk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzllOTk5NzgzYzI0OTQ4NDM5MmU2Yjg3YzJmNzVjMmFh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Magyar ápolók napja</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Emmi: a magyar ápolók is egyre jobban részesülnek a gazdasági növekedésből</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/hazai-bulvar-celeb/2022/02/ujabb-vadallat-bukkant-fel-magyarorszagon-sikerult-lencsevegre-kapni"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/eIq51BTwrGiz-kfXMG-kpEbR5ryzsLE_aRYLDqchXa8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZiN2NiY2QzNjA1ZDQ0NDliYmY3NWRkZjI0MjNlZjEz.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Rémisztő</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Újabb vadállat bukkant fel Magyarországon, sikerült lencsevégre kapni</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/modern-kontosben-mutatja-be-szekelyfold-legendait-az-animacios-sorozat"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/v6VoxxqT845Z0AFk3aDFHG5CWg2XrO4PNDRbpRZGhG8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc1YmZhYTQ3NDE4MDQ4YjdhOTk0MmQxYjBmZTEyZjg5.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Modern köntösben mutatja be Székelyföld legendáit az animációs sorozat</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/01/miert-nepszeruek-a-naptarak-digitalizalt-vilagunkban"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/01/dbR0rlf6uJXtU33WtCuGIOXTSKlfvg3DjFZf6l0egIM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQxZDg5NGU3YWIzNTQxYWI5YzM4M2M3NzhkOWU1ZTZi.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Miért népszerűek a naptárak digitalizált világunkban?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/jasz-nagykun-szolnok/2022/01/falubusz-palyazat-gyorsitott-eljarasrenddel-januarban"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/01/Vs0dtgRKl417wytMxXh9k_GW12ZHqGKfZfoxhu3M0I4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2EwN2FiNTJiNWI5ZjQ1ODVhYzI5YTVjZDE5NTllNTIz.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Falubusz pályázat: gyorsított eljárásrenddel, januárban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/tudatos-eletmodvaltassal-a-testi-lelki-harmoniaert"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/_YgyQ3ie9FqWCo2h6WkTJBFr2e3qpMxfriuri84FlxM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkZWU5YjY2ODc2NDQ4NjRhMTFmZDBkMzJjZTY0ZGEy.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Tudatos életmódváltással a testi-lelki harmóniáért</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/01/ujevi-fogadalmak-rossz-szokasok-a-celkeresztben"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/01/9WRgFaBMKISk31KZq7ybpPQuMn-IgOAowvIjvUeDm0I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1ZjAxNjk2NGJjNjQ5YmVhYTMwNmI5N2RlNGJkYzBl.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Újévi fogadalmak: rossz szokások a célkeresztben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2021/12/igy-kezdhetjuk-tiszta-lappal-az-uj-evet"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2021/12/kKiQHIiozOxFcxqxOz0d3gCX9TzqpALWIYaGjFxb1ws/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY2MDJiZWVkMjdjYjQyNGM4MmVjYjg1MTM4ZjliZGE0.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Így kezdhetjük tiszta lappal az új évet!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kek-hirek/2022/02/negy-auto-karambolozott-a-442-es-fouton-szolnokon"><h2 _ngcontent-sc105="" class="article-title"> Négy autó karambolozott a 442-es főúton, Szolnokon <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kultura/2022/02/felpezsdul-az-elet-a-terseg-kulturalis-fovarosaban-kisujszallason"><h2 _ngcontent-sc105="" class="article-title"> Felpezsdül az élet a térség kulturális fővárosában, Kisújszálláson <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kek-hirek/2022/02/nyugdijaskoru-dilert-fogtak-el-a-jaszkunsagi-rendorok"><h2 _ngcontent-sc105="" class="article-title"> Nyugdíjaskorú dílert fogtak el a jászkunsági rendőrök <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/nemzetkozi-bulvar-celeb/2022/02/sylvester-stallone-lanya-megmutatta-csodas-melleit"><h2 _ngcontent-sc105="" class="article-title"> Sylvester Stallone lánya megmutatta csodás melleit <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/RiTdUsILJDyUL6QXm_RY8zJ-Dh7IeORDEC8MvbogLwQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxYTE0N2ZlYTkwMjQ5ZTFiNDE2Mzc1OTMzMzJlZTFi.jpg);" href="/helyi-bulvar-celeb/2022/02/gaal-timea-mar-keszul-a-valentin-napra"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Celebfigyelő</span><h2 _ngcontent-sc105="" class="article-title">Gaál Tímea már készül a Valentin-napra</h2></div><span _ngcontent-sc105="" class="article-date">2022.02.06. 14:00</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/helyi-bulvar-celeb/2022/02/gaal-timea-mar-keszul-a-valentin-napra"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/RiTdUsILJDyUL6QXm_RY8zJ-Dh7IeORDEC8MvbogLwQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxYTE0N2ZlYTkwMjQ5ZTFiNDE2Mzc1OTMzMzJlZTFi.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Celebfigyelő</span><h2 _ngcontent-sc105="" class="article-title">Gaál Tímea már készül a Valentin-napra</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">2022.02.06. 14:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2021/11/LhG8tCApvsn6NV66GcSDOOJrz-jIlzyJH3mTl09NsEU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEzYTIxZDFlMWQwMDQ0NmM5ZWRmMjlkNzgxOGM3ZGVj.jpg);" href="/hazai-bulvar-celeb/2021/11/a-bukkben-kaptak-lencsevegre-egy-koborlo-szervalt"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">nagyon szép</span><h2 _ngcontent-sc105="" class="article-title">Afrikai vadállatot láttak a Bükkben</h2></div><span _ngcontent-sc105="" class="article-date">2021.11.21. 15:47</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2021/11/a-bukkben-kaptak-lencsevegre-egy-koborlo-szervalt"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2021/11/LhG8tCApvsn6NV66GcSDOOJrz-jIlzyJH3mTl09NsEU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzEzYTIxZDFlMWQwMDQ0NmM5ZWRmMjlkNzgxOGM3ZGVj.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">nagyon szép</span><h2 _ngcontent-sc105="" class="article-title">Afrikai vadállatot láttak a Bükkben</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">2021.11.21. 15:47</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2021/11/azWUXieAg6ilq8hET2ORFH0QonZyhxmgqhcQj9bdfio/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk0MGE5N2I1NTZhZjRjNWQ5MGJlY2YxOThlN2E4YmZh.jpg);" href="/bulvar-celeb/2021/11/komolyan-aggodnak-a-rajongok-toth-gabi-kislanyaert"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">rémület</span><h2 _ngcontent-sc105="" class="article-title">Komolyan aggódnak a rajongók Tóth Gabi kislányáért</h2></div><span _ngcontent-sc105="" class="article-date">2021.11.21. 15:16</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/bulvar-celeb/2021/11/komolyan-aggodnak-a-rajongok-toth-gabi-kislanyaert"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2021/11/azWUXieAg6ilq8hET2ORFH0QonZyhxmgqhcQj9bdfio/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzk0MGE5N2I1NTZhZjRjNWQ5MGJlY2YxOThlN2E4YmZh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">rémület</span><h2 _ngcontent-sc105="" class="article-title">Komolyan aggódnak a rajongók Tóth Gabi kislányáért</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">2021.11.21. 15:16</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/k7tgdwkcN2yC4w4C1jdUCaV6ikYN7Wz_twUmMpRPR-I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkzMzZkMzRiNzVhMjQxMjFhOGYwYTk2MTNjNDVlM2M0.jpg);" href="/helyi-kozelet/2022/02/nagyszabasu-hulladekgyujtessel-tisztelegtek-a-tisza-elott-szolnokon"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/nagyszabasu-hulladekgyujtessel-tisztelegtek-a-tisza-elott-szolnokon"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Környezetvédelem</span><span _ngcontent-sc105="" class="article-date">2 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Nagyszabású hulladékgyűjtéssel tisztelegtek a Tisza előtt Szolnokon</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/jpJOJHSnyRJ3jfQUkPU46Xm3ZjRY2CSbaQ8b2PaY6UA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3ODM0NTVmZWFkOTRjOGFhYmZhYTdlZjYxMmM0NTIw.jpg);" href="/helyi-kozelet/2022/02/koszonetet-mondtak-a-korhazi-dolgozok-aldozatos-munkajanak-karcagon"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/koszonetet-mondtak-a-korhazi-dolgozok-aldozatos-munkajanak-karcagon"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Galériával</span><span _ngcontent-sc105="" class="article-date">2 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Köszönetet mondtak a kórházi dolgozók áldozatos munkájának Karcagon</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/DyqVshNk9U02fAV8GgHxp_iylPeD-0snsvWCmpnGybg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM2M2FkYmVlNWMwZDRmZDhhYzRhMWM4ZjNjMDQyNjJm.jpg);" href="/helyi-kozelet/2022/02/mutatjuk-folyoink-aktualis-vizszintjet-242"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/helyi-kozelet/2022/02/mutatjuk-folyoink-aktualis-vizszintjet-242"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Vízállásjelentés</span><span _ngcontent-sc105="" class="article-date">2 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Mutatjuk folyóink aktuális vízszintjét</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/yAfO00JI6qgIDH9kgvcBd9VRm1E_Mf_kgWokpa7K-eI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzMjA1NWQ0MzY3MTQ4NGI4YTk1ODFjOWM3ZmI2ZDUw.jpg);" href="/digitalia/2022/02/a-netes-idopontfoglalas-kivalthatja-a-telefonos-bejelentkezest"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Online tünetellenőrző</span><h2 _ngcontent-sc105="" class="article-title">A netes időpontfoglalás kiválthatja a telefonos bejelentkezést</h2></div><span _ngcontent-sc105="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/a-netes-idopontfoglalas-kivalthatja-a-telefonos-bejelentkezest"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/yAfO00JI6qgIDH9kgvcBd9VRm1E_Mf_kgWokpa7K-eI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzMjA1NWQ0MzY3MTQ4NGI4YTk1ODFjOWM3ZmI2ZDUw.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Online tünetellenőrző</span><h2 _ngcontent-sc105="" class="article-title">A netes időpontfoglalás kiválthatja a telefonos bejelentkezést</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/Evtv5r3kkH1eVv6Tsh6i0AuNRfDRhZX3rHriou9qpzk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhNjdiYjkzNTNhOTQ4ODFiM2ZkMTNhNjU3MGE3ZTA3.jpg);" href="/digitalia/2022/02/ime-nikola-az-erzo-nek-tuno-robotgyermek"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Teste még nincs</span><h2 _ngcontent-sc105="" class="article-title">Íme Nikola, az érző(nek tűnő) robotgyermek</h2></div><span _ngcontent-sc105="" class="article-date">19 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/ime-nikola-az-erzo-nek-tuno-robotgyermek"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/Evtv5r3kkH1eVv6Tsh6i0AuNRfDRhZX3rHriou9qpzk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlhNjdiYjkzNTNhOTQ4ODFiM2ZkMTNhNjU3MGE3ZTA3.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Teste még nincs</span><h2 _ngcontent-sc105="" class="article-title">Íme Nikola, az érző(nek tűnő) robotgyermek</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">19 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/Iow2XeowjRVcvn--GNAMvqswgJyI_n8T_UmM6C5TJHE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0NzRhNWQ5YzVlMjQ1ZTZhZjA2ZTE5NzliMDk4NjI3.jpg);" href="/digitalia/2022/02/megmutatjuk-hogyan-mukodik-a-legtobb-banki-atveres"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Ne üljünk fel neki!</span><h2 _ngcontent-sc105="" class="article-title">Megmutatjuk, hogyan működik a legtöbb banki átverés</h2></div><span _ngcontent-sc105="" class="article-date">22 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/megmutatjuk-hogyan-mukodik-a-legtobb-banki-atveres"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/02/Iow2XeowjRVcvn--GNAMvqswgJyI_n8T_UmM6C5TJHE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Q0NzRhNWQ5YzVlMjQ1ZTZhZjA2ZTE5NzliMDk4NjI3.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Ne üljünk fel neki!</span><h2 _ngcontent-sc105="" class="article-title">Megmutatjuk, hogyan működik a legtöbb banki átverés</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">22 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc87="" _nghost-sc84=""><!----><!----><footer _ngcontent-sc84=""><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="footer-info"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">SZOLJON</p><p _ngcontent-sc84="" class="portal-subtitle">Jász-Nagykun-Szolnok megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/szoljon/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/szoljon.hu/"></a></div><div _ngcontent-sc84="" class="info-text"> A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc84="" class="categories"><!----></div></div><div _ngcontent-sc84="" class="footer-elements"><div _ngcontent-sc84="" class="inner-wrapper"><!----><a _ngcontent-sc84="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc87="" _nghost-sc86=""><div _ngcontent-sc86="" class="mvg_footer_mediaworks"><div _ngcontent-sc86="" class="mwg_footer_top"><div _ngcontent-sc86="" class="container outer_table"><div _ngcontent-sc86="" class="inner_table mw_logo"><a _ngcontent-sc86="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc86="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc86="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc86="" class="inner_table mw_social"><a _ngcontent-sc86="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc86="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc86="" class="mwg_footer_lower"><div _ngcontent-sc86="" class="domainFrame"><div _ngcontent-sc86="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.5987b064411f2c110ab6.js" type="module"></script><script src="runtime-es5.5987b064411f2c110ab6.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.57439982345dd442d03d.js" type="module"></script><script src="main-es5.57439982345dd442d03d.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>