<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.szoljon.hu">
  <title>SZOLJON - Gyurcsányné árnyékminisztere letolvajozta a magyarokat és megszüntetné a rezsicsökkentést</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Gyurcsányné árnyékminisztere letolvajozta a magyarokat és megszüntetné a rezsicsökkentést","alternativeHeadline":"Gyurcsányné árnyékminisztere letolvajozta a magyarokat és megszüntetné a rezsicsökkentést","image":"https://cdn.szoljon.hu/2022/09/wy5fyr3GCStkPSqn3Whxu6NGOKGAdaYaowQMS24G2CI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U4MTc1ZDcxOGY3YjRkYzZiNjlhY2M1ZjM0YWM4OTc5.jpg","url":"orszag-vilag/2022/09/gyurcsanyne-arnyekminisztere-letolvajozta-a-magyarokat-es-megszuntetne-a-rezsicsokkentest","mainEntityOfPage":"https://www.szoljon.hu/orszag-vilag/2022/09/gyurcsanyne-arnyekminisztere-letolvajozta-a-magyarokat-es-megszuntetne-a-rezsicsokkentest","description":"Dávid Ferenc szerint az átlagos keresetű magyarok kiadásait jelentős mértékben növelni kell.","dateModified":null,"author":null,"datePublished":"2022-09-23T09:52:07.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<style>@import"https://fonts.googleapis.com/css2?family=Prompt:wght@100;300;400;500;600;800&display=swap";@import"https://fonts.googleapis.com/css2?family=Montserrat:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Inter:wght@600&display=swap";@import"https://fonts.googleapis.com/css2?family=Zilla+Slab:wght@500&display=swap";@import"https://fonts.googleapis.com/css2?family=Open+Sans:wght@400;600;700&display=swap";@charset "UTF-8";*,*:before,*:after{box-sizing:border-box}html{font-family:sans-serif;line-height:1.15;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);overflow-x:hidden}body{overflow-x:hidden;margin:0;font-size:1rem}body{font-family:Prompt,sans-serif}:root{--swiper-theme-color:#007aff}body{background:#ffffff}.trendency-fullscreen-loader{position:fixed;top:0;left:0;width:100%;height:100%;background-color:#fff;z-index:1000}.trendency-fullscreen-loader:before{border-radius:50%;border-top:2px solid #4582EC;border-right:2px solid transparent;animation:spinner .7s linear infinite}.trendency-fullscreen-loader:before{content:"";box-sizing:border-box;position:absolute;top:50%;left:50%;height:120px;width:120px;margin-top:-60px;margin-left:-60px}@keyframes spinner{0%{transform:rotate(0)}to{transform:rotate(360deg)}}</style><link rel="stylesheet" href="styles.0e89b95587add6ab.css" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="styles.0e89b95587add6ab.css"></noscript><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Dávid Ferenc szerint az átlagos keresetű magyarok kiadásait jelentős mértékben növelni kell."><meta name="keywords" content=""><meta property="og:title" content="SZOLJON - Gyurcsányné árnyékminisztere letolvajozta a magyarokat és megszüntetné a rezsicsökkentést"><meta property="og:url" content="https://www.szoljon.hu/orszag-vilag/2022/09/gyurcsanyne-arnyekminisztere-letolvajozta-a-magyarokat-es-megszuntetne-a-rezsicsokkentest"><meta property="og:image" content="https://cdn.szoljon.hu/2022/09/wy5fyr3GCStkPSqn3Whxu6NGOKGAdaYaowQMS24G2CI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U4MTc1ZDcxOGY3YjRkYzZiNjlhY2M1ZjM0YWM4OTc5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.szoljon.hu/2022/09/wy5fyr3GCStkPSqn3Whxu6NGOKGAdaYaowQMS24G2CI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U4MTc1ZDcxOGY3YjRkYzZiNjlhY2M1ZjM0YWM4OTc5.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Dávid Ferenc szerint az átlagos keresetű magyarok kiadásait jelentős mértékben növelni kell."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SZOLJON - Gyurcsányné árnyékminisztere letolvajozta a magyarokat és megszüntetné a rezsicsökkentést"><meta name="article:published_time" property="article:published_time" content="2022-09-23T09:52:07.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="SZOLJON - Gyurcsányné árnyékminisztere letolvajozta a magyarokat és megszüntetné a rezsicsökkentést"><meta name="twitter:description" content="Dávid Ferenc szerint az átlagos keresetű magyarok kiadásait jelentős mértékben növelni kell."><meta name="twitter:image" content="https://cdn.szoljon.hu/2022/09/wy5fyr3GCStkPSqn3Whxu6NGOKGAdaYaowQMS24G2CI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U4MTc1ZDcxOGY3YjRkYzZiNjlhY2M1ZjM0YWM4OTc5.jpg"><link rel="canonical" href="https://www.veol.hu/orszag-vilag/2022/09/gyurcsanyne-arnyekminisztere-letolvajozta-a-magyarokat-es-megszuntetne-a-rezsicsokkentest"><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc134]{margin:30px 0}.layout[_ngcontent-sc134]   .content-element[_ngcontent-sc134]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child{margin-bottom:0}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:last-child:after{display:none}.layout[_ngcontent-sc134]   .content-element.sidebar[_ngcontent-sc134]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc134]   .layout-element.hide-mobile[_ngcontent-sc134]{display:none}}.layout-element.content-element[_ngcontent-sc134] > .row[_ngcontent-sc134]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">Szeptember 23, Péntek</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Tekla <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon clouds"></i> 15° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+17</div><div _ngcontent-sc87="" class="min">+4</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/szoljon/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/szoljon.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">SZOLJON</p><p _ngcontent-sc87="" class="portal-subtitle">Jász-Nagykun-Szolnok megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Becsmérlő szavak</div><!----><!----><!----><!----><p class="time">57 perce</p></div><h1>Gyurcsányné árnyékminisztere letolvajozta a magyarokat és megszüntetné a rezsicsökkentést</h1><p class="lead"> Dávid Ferenc szerint az átlagos keresetű magyarok kiadásait jelentős mértékben növelni kell. </p><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szoljon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZOLJON%20-%20Gyurcs%C3%A1nyn%C3%A9%20%C3%A1rny%C3%A9kminisztere%20letolvajozta%20a%20magyarokat%20%C3%A9s%20megsz%C3%BCntetn%C3%A9%20a%20rezsics%C3%B6kkent%C3%A9st&amp;url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2F2022%2F09%2Fgyurcsanyne-arnyekminisztere-letolvajozta-a-magyarokat-es-megszuntetne-a-rezsicsokkentest">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#221d515740484741561f71786d6e686d6c025e0271786d6e686d6c020f02655b57504151e1834c5b4ce18b02e183504c5be18b494f4b4c4b515856475047024e47564d4e5443484d5856430243024f43455b43504d49435602e18b51024f47455158e19e4c5647564ce18b024302504758514b4151e1944949474c56e18b515604434f5219404d465b1f71786d6e686d6c020f02655b57504151e1834c5b4ce18b02e183504c5be18b494f4b4c4b515856475047024e47564d4e5443484d5856430243024f43455b43504d49435602e18b51024f47455158e19e4c5647564ce18b024302504758514b4151e1944949474c56e18b515618024a56565251180d0d5555550c51584d4e484d4c0c4a570d4d50515843450f544b4e43450d101210100d121b0d455b57504151434c5b4c470f43504c5b47494f4b4c4b5158564750470f4e47564d4e5443484d5856430f430f4f43455b43504d4943560f47510f4f47455158574c5647564c470f430f504758514b41514d4949474c56475156">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szoljon.hu/orszag-vilag/2022/09/gyurcsanyne-arnyekminisztere-letolvajozta-a-magyarokat-es-megszuntetne-a-rezsicsokkentest"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div trendencyimagelazyload="" class="big-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/wy5fyr3GCStkPSqn3Whxu6NGOKGAdaYaowQMS24G2CI/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U4MTc1ZDcxOGY3YjRkYzZiNjlhY2M1ZjM0YWM4OTc5.jpg);"></div><div class="thumbnail-info"><p class="description">Dávid Ferenc</p><!----><p class="source">Forrás: MTI</p><!----><p class="photographer">Fotós: Balogh Zoltán</p><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>Többször támadta az elmúlt hónapokban a rezsicsökkentést Dávid Ferenc, „árnyék” gazdasági miniszter – <a href="https://www.origo.hu/itthon/20220922-gyurcsanyne-arnyekkormanya-david-ferenc.html" target="_blank">írja az Origo</a>.</p><p>A DK-s politikus az ATV-ben még áprilisban úgy fogalmazott:</p><span class="custom-text-style quote quote-block"><div class="quoteBlock-content"><p>A rezsicsökkentés kérdése, ez így tarthatatlanná válik, és egyre inkább tarthatatlanabbá fog válni, ahogy késlekednek az európai uniós pénzek.</p></div></span></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>Később júliusban szintén az ATV egyik műsorában azzal árnyalta az álláspontját, hogy csak a rászorulóknak kellene biztosítani a kedvezményes tarifákat, s az elképzelése szerint már az átlagos keresetűnek minősülő fogyasztók sem vehetnék igénybe a rezsicsökkentést. – Lehetne rászorultsági alapon adni a pénzt, rászorultsági alapon adni a rezsitérítést. Megint azt mondom, hogy akinek félmilliós meg egymilliós jövedelme van, ott teljesen fölöslegesen kedvezményezni mondjuk a fűtését meg a többit – hangoztatta Dávid Ferenc. Tény ugyanakkor, hogy a DK-s árnyékminiszter elképzelése tömegek kiadásait növelné, hiszen például idén februárban <a href="https://magyarnemzet.hu/belfold/2022/07/a-dk-szerint-az-atlagos-keresetueknek-nincs-szuksege-rezsicsokkentesre" target="_blank">a teljes munkaidőben alkalmazásban állók bruttó átlagkeresete 546 ezer forint volt a Központi Statisztikai Hivatal adatai szerint</a>.</p><span class="custom-text-style highlight highlight-block"><div class="highlightBlock-content"><p>A háború és az uniós szankciók miatt kialakult energiaválság enyhítésére hozott kormányzati intézkedések egyikét úgy kritizálta a baloldali politikus, hogy közben sértegette a magyar embereket.</p></div></span></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/09/gyurcsanyek-arnyekminisztere-eltorolne-a-benzin-es-elelmiszerarstopot-emelne-az-adokat"><div _ngcontent-sc111="" class="article-left"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/37BF8cJaIaHV17c_dbTDk5k5RlQB4K-gIQcMOQR-rUY/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U0MGNmNjE0YjFlZDQ0ODViY2E3NzRkZWY0YTk3YTIz.jpg);"></div></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="tag-list"><div _ngcontent-sc111="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc111="" class="article-sub-title">Nem meglepő</span></div><div _ngcontent-sc111="" class="article-link"><h2 _ngcontent-sc111="" class="article-title">Gyurcsányék árnyékminisztere eltörölné a benzin- és élelmiszerárstopot, emelné az adókat</h2><span _ngcontent-sc111="" class="article-excerpt mobile-hidden">Dávid Ferenc már számtalanszor kiállt a piac mindenhatósága mellett.</span></div><span _ngcontent-sc111="" class="article-publishdate desktop-hidden">20 órája</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>Július 29-én az ATV Egyenes beszéd című műsorában azt mondta: a kályha- és kazánprogram miatt lopni fogják a fát és ki fogják vágni az erdőket.</p><span class="custom-text-style quote quote-block"><div class="quoteBlock-content"><p>Amikor meghallottam azt, hogy kályha- és kazánprogramot indítunk, akkor az jutott eszembe, hogy akkor milyen jó környezetszennyezés lesz, meg hogy fogják lopni a fát az emberek az erdőben, akik rászorulnak</p></div></span><p>– fogalmazott Gyurcsányék árnyékminisztere.</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block-recommendation"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-7"><!----><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/09/gyurcsany-ferenc-bemutatta-eloretolt-hadosztalyat-elukon-dobrev-klaraval"><div _ngcontent-sc111="" class="article-left"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/41WYuHAX142eQvhDfTXKYK8A32ilQNluHEAMwZroe-w/fill/276/155/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M2ZTM2MzE5MmQ0NjRmNzRhMjcwMzY2MjliNGMyNjQy.jpg);"></div></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="tag-list"><div _ngcontent-sc111="" class="article-tag branded">Ezt ne hagyja ki!</div><span _ngcontent-sc111="" class="article-sub-title">Árnyékkormány</span></div><div _ngcontent-sc111="" class="article-link"><h2 _ngcontent-sc111="" class="article-title">Gyurcsány Ferenc bemutatta előretolt hadosztályát, élükön Dobrev Klárával</h2><span _ngcontent-sc111="" class="article-excerpt mobile-hidden">Árnyékkormányt alakított a Demokratikus Koalíció.</span></div><span _ngcontent-sc111="" class="article-publishdate desktop-hidden">2022.09.19. 11:42</span></div><!----></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><p>Közben a kormány bejelentette, hatósági áras lesz a tűzifa és 10 köbméter jár mindenkinek. Dávid Ferenc azonban júliusban azzal riogatott, hogy a kormány törekvése, amely segíti átmenetileg a gáz és az elektromos áram kiváltását,</p><span class="custom-text-style quote quote-block"><div class="quoteBlock-content"><p>felkérés volt arra, hogy ki kell vágni az erdőket, és el kell tüzelni.</p></div></span><p>A teljes cikk <a href="https://www.origo.hu/itthon/20220922-gyurcsanyne-arnyekkormanya-david-ferenc.html" target="_blank">ITT</a> olvasható.</p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szoljon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZOLJON%20-%20Gyurcs%C3%A1nyn%C3%A9%20%C3%A1rny%C3%A9kminisztere%20letolvajozta%20a%20magyarokat%20%C3%A9s%20megsz%C3%BCntetn%C3%A9%20a%20rezsics%C3%B6kkent%C3%A9st&amp;url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2F2022%2F09%2Fgyurcsanyne-arnyekminisztere-letolvajozta-a-magyarokat-es-megszuntetne-a-rezsicsokkentest">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39af4fde8ebede8e987db87f4fde8ebede8e9878a87e0ded2d5c4d46406c9dec9640e876406d5c9de640ecccacec9ced4ddd3c2d5c287cbc2d3c8cbd1c6cdc8ddd3c687c687cac6c0dec6d5c8ccc6d387640ed487cac2c0d4dd641bc9d3c2d3c9640e87c687d5c2ddd4cec4d46411ccccc2c9d3640ed4d381c6cad79cc5c8c3de9af4fde8ebede8e9878a87e0ded2d5c4d46406c9dec9640e876406d5c9de640ecccacec9ced4ddd3c2d5c287cbc2d3c8cbd1c6cdc8ddd3c687c687cac6c0dec6d5c8ccc6d387640ed487cac2c0d4dd641bc9d3c2d3c9640e87c687d5c2ddd4cec4d46411ccccc2c9d3640ed4d39d87cfd3d3d7d49d8888d0d0d089d4ddc8cbcdc8c989cfd288c8d5d4ddc6c08ad1cecbc6c0889597959588979e88c0ded2d5c4d4c6c9dec9c28ac6d5c9dec2cccacec9ced4ddd3c2d5c28acbc2d3c8cbd1c6cdc8ddd3c68ac68acac6c0dec6d5c8ccc6d38ac2d48acac2c0d4ddd2c9d3c2d3c9c28ac68ad5c2ddd4cec4d4c8ccccc2c9d3c2d4d3">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szoljon.hu/orszag-vilag/2022/09/gyurcsanyne-arnyekminisztere-letolvajozta-a-magyarokat-es-megszuntetne-a-rezsicsokkentest"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/origo-3">#Origo</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/david-ferenc">#Dávid Ferenc</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/dobrev-klara">#Dobrev Klára</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/magyarorszag">#Magyarország</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/gyurcsany-ferenc">#Gyurcsány Ferenc</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/rezsicsokkentes">#rezsicsökkentés</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/baloldal">#baloldal</a><!----><a _ngcontent-sc118="" class="tag" href="/cimke/arnyekkormany">#árnyékkormány</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a szoljon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/SZOLJON/15136642/?redirect=https%3A%2F%2Fwww.origo.hu%2Futazas%2F20220922-belecsapott-a-villam-a-motorcsonakba-video.html%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15136642_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Belecsapott a villám egy motorcsónakba - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/SZOLJON/26412/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwOTIzLWV6ZXJ0LWVzaGV0ZXR0LWtpLWF6LWFibGFrYm9sLWEtYnVkYXBlc3RpLWdpbW5hemlzdGEuaHRtbD91dG1fc291cmNlPXN6b2xqb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8799_resized.jpg?avcount=1663929958);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Kiderült, miért eshetett ki az ablakból a budapesti gimnazista</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/SZOLJON/15136245/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F09%2Fkiadtak-az-elorejelzest-hatalmas-fordulat-varhato-az-idojarasban%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15136245_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Kiadták az előrejelzést: Hatalmas fordulat várható az időjárásban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/SZOLJON/15134208/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fsokkot-kapott-az-apuka-miutan-megtudta-mit-jelent-a-furcsa-rajz-kisfia-kezen-2554847%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15134208_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Sokkot kapott az apuka, miután megtudta, mit jelent a furcsa rajz kisfia kezén</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/SZOLJON/15137458/?redirect=https%3A%2F%2Fwww.life.hu%2Feletmod%2F20220923-mit-lehet-tudni-ll-junior-uj-szerelmerol-dardai-balnkarol-o-rabolta-el-a-rapper-szivet.html%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15137458_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Mit lehet tudni L.L. Junior új szerelméről, Dárdai Blankáról? Ő rabolta el a rapper szívét</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/SZOLJON/15136522/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220923_gwendoline_delbos_corfield_interju_magyarorszag_ursula_von_der_leyen_brusszel%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15136522_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Gwendoline Delbos-Corfield (Élet és Irodalom): A probléma maga Ursula von der Leyen</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SZOLJON/26415/aHR0cHM6Ly9yaXBvc3QuaHUvZnVsZXMvMjAyMi8wOS92b2x0LXJhLW9rYS1mdWxvcC1oZXJjZWctNzAtZXZpZy1ueW9tb3pvdHQtYXotdWZvay11dGFuP3V0bV9zb3VyY2U9c3pvbGpvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wNw%3D%3D?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8800_resized.jpg?avcount=1663929958);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Volt rá oka: Fülöp herceg 70 évig nyomozott az ufók után</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/SZOLJON/15137698/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Flaza%2F20220923-labdarugas-jose-mourinho-videoklipben-kapott-szerepet.html%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15137698_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Népszerű rapsztár videoklipjében int csendre mindenkit José Mourinho - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SZOLJON/26421/aHR0cHM6Ly93d3cudmcuaHUvY2VndmlsYWcvMjAyMi8wOS9rZXZlcy1oYXphaS12YWxsYWxrb3phcy1oYXN6bmFsamEta2ktYS1mYWt0b3JpbmctZWxvbnllaXQ%2FdXRtX3NvdXJjZT1zem9sam9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8802_resized.jpg?avcount=1663929958);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Kevés hazai vállalkozás használja ki a faktoring előnyeit</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/SZOLJON/15136413/?redirect=https%3A%2F%2Fwww.szoljon.hu%2Fhelyi-kozelet%2F2022%2F09%2Fegyelore-ures-marad-a-torokszentmiklosi-klein-haz%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15136413_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">szoljon.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Egyelőre üres marad a törökszentmiklósi Klein-ház</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/SZOLJON/15136903/?redirect=https%3A%2F%2Fwww.szoljon.hu%2Fhazai-bulvar-celeb%2F2022%2F09%2Flebuktak-18-evvel-fiatalabb-enekesno-kezet-fogta-l-l-junior-itt-a-bizonyitek%3Futm_source%3Dszoljon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15136903_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">szoljon.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Lebuktak: 18 évvel fiatalabb énekesnő kezét fogta L.L. Junior, itt a bizonyíték</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/SZOLJON/26418/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIwOTIxLXZhbGx0LXZhbGxuYWstdmV0dmUta3V6ZGVuZWstaGF6YWktbmFneXZhbGxhbGF0YWluay1lcy11Z3lmZWxlaWstYS1mZW5udGFydGhhdG9zYWdlcnQuaHRtbD91dG1fc291cmNlPXN6b2xqb24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTI%3D?utm_source=szoljon&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/8801_resized.jpg?avcount=1663929958);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Vállt vállnak vetve küzdenek hazai nagyvállalataink és ügyfeleik a fenntarthatóságért</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a szoljon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/orszag-vilag"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/gy50SNWd--5AUlsv7pB24fj_q_6Weyy2Rk3Feh2_S98/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0ZDcxYTJkZWQyOTQyNDJhZGQzNDM0ODllZjc3YzNj.jpg);" target="_blank" href="/orszag-vilag/2022/09/szijjarto-fokozni-kell-a-nemzetkozi-terrorellenes-erofesziteseket-video"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/szijjarto-fokozni-kell-a-nemzetkozi-terrorellenes-erofesziteseket-video"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Diplomácia</span><span _ngcontent-sc111="" class="article-date">15 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Szijjártó: fokozni kell a nemzetközi terrorellenes erőfeszítéseket (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/QoH5KAHTh4z9DatjVNP0hxS88gyc4Cb6Qp7KKQgSVIk/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1NGJjZjg5ZDY2MTQ2YTM4M2QwNzkxODE3YWU2M2M0.jpg);" target="_blank" href="/orszag-vilag/2022/09/szijjarto-peter-allami-kituntetes-adott-at-jared-kushnernek-new-yorkban-video"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/szijjarto-peter-allami-kituntetes-adott-at-jared-kushnernek-new-yorkban-video"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Elismerés</span><span _ngcontent-sc111="" class="article-date">17 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Szijjártó Péter állami kitüntetés adott át Jared Kushnernek New Yorkban (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/B6AwnA7bOnAwmia7ZmUYAufziJIDK1KXWGk_lzcN_Wc/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJiZmUyNzg5MzEyYzQ4MmFhZDhjZmZjMjVlMDlhMTcy.jpg);" target="_blank" href="/orszag-vilag/2022/09/novak-katalin-utolso-simitasok"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/novak-katalin-utolso-simitasok"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">ENSZ-közgyűlés</span><span _ngcontent-sc111="" class="article-date">2022.09.21. 18:22</span></div><h2 _ngcontent-sc111="" class="article-title">Novák Katalin: utolsó simítások</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/1aPEKnLOHmjvPCE5o1ZZbk6cmc0TaoDQPdimhEbQswc/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU4ZGM2MWE0ZDZiMDQ0ZmM5Yjc3ZjVkNmY0Y2Y0ZWY4.jpg);" target="_blank" href="/orszag-vilag/2022/09/szijjarto-ki-kell-hasznalni-az-ensz-kozgyuleset-az-ukrajnai-beke-elomozditasara-video"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/orszag-vilag/2022/09/szijjarto-ki-kell-hasznalni-az-ensz-kozgyuleset-az-ukrajnai-beke-elomozditasara-video"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Kihagyhatatlan alkalom</span><span _ngcontent-sc111="" class="article-date">2022.09.19. 21:24</span></div><h2 _ngcontent-sc111="" class="article-title">Szijjártó: ki kell használni az ENSZ közgyűlését az ukrajnai béke előmozdítására! (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc135=""><div _ngcontent-sc135="" class="sidebar-main"><app-layout _ngcontent-sc135="" _nghost-sc134=""><div _ngcontent-sc134="" class="layout"><div _ngcontent-sc134="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc134="" class="col-12 col-lg-12"><div _ngcontent-sc134="" class="layout-element column-element"><div _ngcontent-sc134="" class="row"><!----></div><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/09/cof-coka-a-nemzeti-konzultacioval-jo-peldat-szolgaltathatunk-az-eu-nak-is"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/uavI9HU5ibJl-cUoquM4feJ-cpFwMuwPVhh0XKARZWg/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI5ODE2NGY2MjM3NDRjOWQ5NjkxYzhmMGMyMzZhMjM5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Ország-világ</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">CÖF–CÖKA: a nemzeti konzultációval jó példát szolgáltathatunk az EU-nak is</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/orszag-vilag/2022/09/megerositette-egyuttmukodeset-a-hungary-helps-program-es-az-okumenikus-segelyszervezet"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/CyMKp-OvSUeFWNZZLzWdnIAfQ5EdyoIfeNz84qWWMOA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JhMmU4ZTgwN2I0MjQxZDY4ZTI4ZGQ2YzVhZTYxODE4.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Magyarország segít</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Megerősítette együttműködését a Hungary Helps Program és az Ökumenikus Segélyszervezet</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/hazai-gazdasag/2022/09/juliusban-felmillio-forint-volt-a-brutto-atlagkereset"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/yMKBcamxI6zQrCfU3IyyqnIsCrHdrIqne10oCBKFrRE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiZWQzODRhYzJkMTQ0MTE4ODZlZDQzMTA3ZWE3NzM5.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Emelkedés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title"> Júliusban félmillió forint volt a bruttó átlagkereset</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kozelet/2022/09/jatekos-feladatok-vartak-a-gyerekeket-jaszboldoghazan"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/MNHh9hvrTKxGlk9Ypj6iqbxnmwEijDrrR_iOvIaI16w/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRlYmYzMDgzMjUwZDQxYTlhZDI5N2QxYjdmZTVmODFj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Autómentes Nap</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Játékos feladatok várták a gyerekeket Jászboldogházán</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/elindult-az-opus-titanok-kozepiskolai-csapatverseny-jelentkezz-te-is"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/FkoT-3VRFk_PAyfTG5behtWz5KTQaCdhicLzgkNPO5M/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I1ZDE5NzE1ODQ0ZjQ0NTM4ZDgzMzlmNzJjYjQ5NGFj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Elindult az OPUS TITÁNOK középiskolai csapatverseny - Jelentkezz Te is!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/09/7-lakberendezesi-trend-ami-mar-nagyanyaink-idejeben-is-divat-volt"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/40EfcfXZfw76R_y2rUEV9715kin6GDQQtaMpaBb7It0/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1ZGI2M2M5OTM5YzQ5MTE5MDAzMGE2MDgyYzU2ZGNl.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">7 lakberendezési trend, ami már nagyanyáink idejében is divat volt</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/morcos-elbujos-szenvedos-ilyenek-a-magyarok-ha-faj-a-fejuk"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/08/lL5VNHVif7tFZkxmkuCMe5ZZbyInGdm0Q8k2IZxYsNo/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNkZjZkZTVjYTNhYTQzYWRhYjY3OWM3MDJkZDRlMGE2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Morcos, elbújós, szenvedős? – Ilyenek a magyarok, ha fáj a fejük</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/fustmentesen-otthon-is"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/08/09_UF46qeVpdTIb9XZwyhgsML1merI3hr5-Bh5NnmBE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzI0MWJlNWQ4MDUwMjQxMWU5MWJhYjA0MjAyMDI5MWQz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Füstmentesen, otthon is</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/08/hogy-a-legjobb-legyen-a-szakmajaban"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/08/l9nwIYW6mgQJ9yct2Qj9L-UANJzHyNDP44UGiCM61cM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE3ZjRlYzA1ZDI3NTQyZjg4NTJhOGFlNGQ5ZWUwZjcy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">PR cikk</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">„Hogy a legjobb legyen a szakmájában”</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr-jasz-nagykun-szolnok/2022/08/ujszilvasi-falunap-es-feher-tibor-fogathajto-emlekverseny"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:none;"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Újszilvási falunap és Fehér Tibor Fogathajtó Emlékverseny</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/orszag-vilag/2022/09/wall-street-journal-az-europai-energiavalsag-egyik-nagy-nyertese-az-egyesult-allamok"><h2 _ngcontent-sc111="" class="article-title"> Wall Street Journal: az európai energiaválság egyik nagy nyertese az Egyesült Államok <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-sport/2022/09/tizenegy-magyar-indul-taskentben"><h2 _ngcontent-sc111="" class="article-title"> Tizenegy magyar indul Taskentben
 <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kozelet/2022/09/kozosen-kezdemenyezik-a-rendkivuli-ules-osszehivasat-a-testulet-feloszlatasara"><h2 _ngcontent-sc111="" class="article-title"> Közösen kezdeményezik a rendkívüli ülés összehívását a testület feloszlatására <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/nemzetkozi-gazdasag/2022/09/europaban-a-nyari-szarazsag-miatt-alacsonyabb-termeshozamok-varhatok"><h2 _ngcontent-sc111="" class="article-title"> Európában a nyári szárazság miatt alacsonyabb terméshozamok várhatók
 <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/0WNZwGJj6vRyNs1jq1bQtP-HQ73Qp8ejX2MY-wHGsko/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiOTNmNjYzMTE4ZTQ4ODNhODcwZGJjYjQ1NDRjZWI2.jpg);" href="/helyi-bulvar-celeb/2022/09/ket-jaszsagi-kisvarosban-is-nagy-erdeklodest-tanusitottak-a-felnott-tartalmak-irant-a-neten"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Felmérés</span><h2 _ngcontent-sc111="" class="article-title">Két jászsági kisvárosban is nagy érdeklődést tanúsítottak a felnőtt tartalmak iránt a neten</h2></div><span _ngcontent-sc111="" class="article-date">2022.09.15. 11:25</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/helyi-bulvar-celeb/2022/09/ket-jaszsagi-kisvarosban-is-nagy-erdeklodest-tanusitottak-a-felnott-tartalmak-irant-a-neten"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/0WNZwGJj6vRyNs1jq1bQtP-HQ73Qp8ejX2MY-wHGsko/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiOTNmNjYzMTE4ZTQ4ODNhODcwZGJjYjQ1NDRjZWI2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Felmérés</span><h2 _ngcontent-sc111="" class="article-title">Két jászsági kisvárosban is nagy érdeklődést tanúsítottak a felnőtt tartalmak iránt a neten</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2022.09.15. 11:25</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/08/dyploH9sSHius0KYNgap4N_YIsbxyroQ3bPmHIvq7ng/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIxMTg3MTZmZjY3MzQwMTNiYmU0MWE2MGRiMWVlN2Iz.jpg);" href="/helyi-bulvar-celeb/2022/08/dronok-leptek-el-az-eget-a-szolnoki-reptarban"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Bemutató / Galériával</span><h2 _ngcontent-sc111="" class="article-title">Drónok lepték el az eget a szolnoki RepTárban</h2></div><span _ngcontent-sc111="" class="article-date">2022.08.06. 19:55</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/helyi-bulvar-celeb/2022/08/dronok-leptek-el-az-eget-a-szolnoki-reptarban"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/08/dyploH9sSHius0KYNgap4N_YIsbxyroQ3bPmHIvq7ng/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIxMTg3MTZmZjY3MzQwMTNiYmU0MWE2MGRiMWVlN2Iz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Bemutató / Galériával</span><h2 _ngcontent-sc111="" class="article-title">Drónok lepték el az eget a szolnoki RepTárban</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2022.08.06. 19:55</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/07/4xf0zUn4cyUjq9yKwysmWx-wFSe80pvNVjGen7uWiyA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1ZDYyMGVmZGU0YTQwYjI5NzFkMTgzNGY5ZGM3NWUy.jpg);" href="/helyi-bulvar-celeb/2022/07/a-szolnoki-muzeum-nem-tesz-feljelentest-az-ismeretlen-ellen-aki-szemuveget-tett-az-alapito-szobrara"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Rongálástól tartottak</span><h2 _ngcontent-sc111="" class="article-title">A szolnoki múzeum nem tesz feljelentést az ismeretlen ellen, aki szemüveget tett az alapító szobrára</h2></div><span _ngcontent-sc111="" class="article-date">2022.07.21. 17:25</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/helyi-bulvar-celeb/2022/07/a-szolnoki-muzeum-nem-tesz-feljelentest-az-ismeretlen-ellen-aki-szemuveget-tett-az-alapito-szobrara"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/07/4xf0zUn4cyUjq9yKwysmWx-wFSe80pvNVjGen7uWiyA/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM1ZDYyMGVmZGU0YTQwYjI5NzFkMTgzNGY5ZGM3NWUy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Rongálástól tartottak</span><h2 _ngcontent-sc111="" class="article-title">A szolnoki múzeum nem tesz feljelentést az ismeretlen ellen, aki szemüveget tett az alapító szobrára</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">2022.07.21. 17:25</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/TZgGYwGk4Y3wE-KtJ9XSYYzfBfcYiaakbvRGNO7vgoc/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1NTU4YTgxNWMxODQ5ZTViZGVhMGFhMzk5MzQ3YjZk.jpg);" target="_self" href="/helyi-kozelet/2022/09/tuzifaval-segitik-a-raszorulokat-arokszallason"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/tuzifaval-segitik-a-raszorulokat-arokszallason"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Támogatás</span><span _ngcontent-sc111="" class="article-date">56 perce</span></div><h2 _ngcontent-sc111="" class="article-title">Tűzifával segítik a rászorulókat Árokszálláson</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/UYnNBLDwnjphntcmDG-h7nKv1mxd351K2uwaFh4WHKw/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY2MzRjMzUzZTNjMDQ1YTI4M2M0MTFlNTMwYmM1OTJl.jpg);" target="_self" href="/helyi-kozelet/2022/09/bringaval-ugyeskedtek-a-karcagi-gyerekek"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/bringaval-ugyeskedtek-a-karcagi-gyerekek"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Galériával</span><span _ngcontent-sc111="" class="article-date">1 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Bringával ügyeskedtek a karcagi gyerekek</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-link article-image" style="background-image:none;" target="_self" href="/helyi-kozelet/2022/09/mutatjuk-folyoink-csutortoki-vizszintjet-5"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/helyi-kozelet/2022/09/mutatjuk-folyoink-csutortoki-vizszintjet-5"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Vízállásjelentés</span><span _ngcontent-sc111="" class="article-date">1 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Mutatjuk folyóink csütörtöki vízszintjét</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc134="" class="row"><div _ngcontent-sc134="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc134="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/TEBWVvjjBGiVGhX3BQlZrsIMAPLDJGqp-0cXmPM4yqE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3MGExNTM5MTc3OTRhMzI5ZDhlZjNiMmU3MDNhZmQz.jpg);" href="/digitalia/2022/09/kisbolygokat-neveztek-el-haumann-peterrol-es-csakany-bela-matematikusrol"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Sikeres program</span><h2 _ngcontent-sc111="" class="article-title">Kisbolygókat neveztek el Haumann Péterről és Csákány Béla matematikusról</h2></div><span _ngcontent-sc111="" class="article-date">35 perce</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/09/kisbolygokat-neveztek-el-haumann-peterrol-es-csakany-bela-matematikusrol"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/TEBWVvjjBGiVGhX3BQlZrsIMAPLDJGqp-0cXmPM4yqE/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3MGExNTM5MTc3OTRhMzI5ZDhlZjNiMmU3MDNhZmQz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Sikeres program</span><h2 _ngcontent-sc111="" class="article-title">Kisbolygókat neveztek el Haumann Péterről és Csákány Béla matematikusról</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">35 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/ESPej1eM9kx2wASvPw5TG3nRlJZu2FY3Nnd1LV_Ku0Q/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y5OWQwYzZiZTAyZTRhZWE5YTFjMjRjYWE5ODZlOTRl.jpg);" href="/digitalia/2022/09/a-digitalis-kereskedelmi-szovetseg-bemutatta-strategiajat"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hazai e-kereskedelem</span><h2 _ngcontent-sc111="" class="article-title">A Digitális Kereskedelmi Szövetség bemutatta stratégiáját</h2></div><span _ngcontent-sc111="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/09/a-digitalis-kereskedelmi-szovetseg-bemutatta-strategiajat"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/ESPej1eM9kx2wASvPw5TG3nRlJZu2FY3Nnd1LV_Ku0Q/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y5OWQwYzZiZTAyZTRhZWE5YTFjMjRjYWE5ODZlOTRl.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Hazai e-kereskedelem</span><h2 _ngcontent-sc111="" class="article-title">A Digitális Kereskedelmi Szövetség bemutatta stratégiáját</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc134="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/12DRi95i79V-l3y6SyQnTF2TAfhINNAc2ayCFyGGrPM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3NGFkNTk2N2ZmZTRiZGU5ZTMxNGRiMTUxM2UzY2Q0.jpg);" href="/digitalia/2022/09/a-vodafone-e-a-legmegbizhatobb-mobilhalozat-magyarorszagon"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Az umlaut szerint</span><h2 _ngcontent-sc111="" class="article-title">A Vodafone-é a legmegbízhatóbb mobilhálózat Magyarországon</h2></div><span _ngcontent-sc111="" class="article-date">6 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/09/a-vodafone-e-a-legmegbizhatobb-mobilhalozat-magyarorszagon"><div _ngcontent-sc111="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szoljon.hu/2022/09/12DRi95i79V-l3y6SyQnTF2TAfhINNAc2ayCFyGGrPM/fill/1280/720/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY3NGFkNTk2N2ZmZTRiZGU5ZTMxNGRiMTUxM2UzY2Q0.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Az umlaut szerint</span><h2 _ngcontent-sc111="" class="article-title">A Vodafone-é a legmegbízhatóbb mobilhálózat Magyarországon</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">6 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc134="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc134="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">SZOLJON</p><p _ngcontent-sc88="" class="portal-subtitle">Jász-Nagykun-Szolnok megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/szoljon/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/szoljon.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" trendencyimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.1b954f36740b3ab4.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.162ea2d9f9269d6c.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>