<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Lemondott a jobbikos, mert megemlékezett Trianonról | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Elek városának jobbikos aktivistája azt írta Facebookon, hogy nem a megfelelő módját választotta a megemlékezésnek."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kemma.hu/orszag-vilag/lemondott-a-jobbikos-mert-megemlekezett-trianonrol-2487054/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lemondott a jobbikos, mert megemlékezett Trianonról | SZOLJON" />
<meta property="og:description" content="Vágási Pál szerint a párt értékrendjébe nem fért bele a magánakciója." />
<meta property="og:url" content="https://www.szoljon.hu/orszag-vilag/lemondott-a-jobbikos-mert-megemlekezett-trianonrol-2408313/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Elek városának jobbikos aktivistája azt írta Facebookon, hogy nem a megfelelő módját választotta a megemlékezésnek." />
<meta name="twitter:title" content="Lemondott a jobbikos, mert megemlékezett Trianonról | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/FacebookSZOLJON1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.szoljon.hu/orszag-vilag/lemondott-a-jobbikos-mert-megemlekezett-trianonrol-2408313/#webpage","url":"https://www.szoljon.hu/orszag-vilag/lemondott-a-jobbikos-mert-megemlekezett-trianonrol-2408313/","inLanguage":"hu","name":"Lemondott a jobbikos, mert megeml\u00e9kezett Trianonr\u00f3l | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"datePublished":"2020-05-31T18:02:41+00:00","dateModified":"2020-05-31T18:04:18+00:00","description":"Elek v\u00e1ros\u00e1nak jobbikos aktivist\u00e1ja azt \u00edrta Facebookon, hogy nem a megfelel\u0151 m\u00f3dj\u00e1t v\u00e1lasztotta a megeml\u00e9kez\u00e9snek."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1590394176' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755560'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2408313' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Flemondott-a-jobbikos-mert-megemlekezett-trianonrol-2408313%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Flemondott-a-jobbikos-mert-megemlekezett-trianonrol-2408313%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2408313 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            11°
        </div>
        <div class="header-current-weather-max-temperature">
            22°
        </div>
        <div class="header-current-weather-min-temperature">
            10°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Tünde</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">1.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/236595" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                akció            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 05. 31. 20:02                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/orszag-vilag/lemondott-a-jobbikos-mert-megemlekezett-trianonrol-2408313/"
                       data-share-title="Lemondott a jobbikos, mert megemlékezett Trianonról" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/orszag-vilag/lemondott-a-jobbikos-mert-megemlekezett-trianonrol-2408313/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Lemondott a jobbikos, mert megemlékezett Trianonról        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2408313" class="post-2408313 enews_article type-enews_article status-publish hentry enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Elek városának jobbikos aktivistája azt írta Facebookon, hogy nem a megfelelő módját választotta a megemlékezésnek.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="/napilap-ajandek" class="content" target="_blank">
                A járvány ideje alatt mostantól minden előfizetőnk díjmentesen, ajándékként kapja a nyomtatott újság mellé lapunk digitális számát. Ide kattintson!
            </a>
            </div>
                                    
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>                                    <div class="endless-shared-area">
                                                                            </div>

                                    <p>Lemondott a Jobbikban betöltött pozícióiról Vágási Pál, a párt Elek városában működő volt választókerületi munkatársa – írja a <a href="https://magyarnemzet.hu/belfold/lemondott-a-jobbikos-mert-megemlekezett-trianonrol-8183606/" target="_blank" rel="noopener noreferrer">Magyar Nemzet.</a></p>
<p>A politikai aktivista, Jobbik-tag Vágási azért döntött így, mert szerinte a párt értékrendjébe nem fért bele, hogy a település öt helyszínen felfestette a járdára: „Trianon 1920.06.04.”</p>
<p>Vágási Pál még csütörtökön jelentetett meg egy közleményt Facebook-oldalán, amelyben elmesélte tette hátterét:</p>
<p>Az általam festett és a városközpontban található Trianon 1920.06.04. fekete feliratú megemlékező aszfaltmintát természetesen én helyeztem el, erről közösségi oldalamon is beszámoltam kép formájában. Az öt különböző helyre festett minta szimbolizálja az öt elcsatolt területet, Őrvidéket, Felvidéket, Délvidéket, Kárpátalját és Erdélyt. A feliratok készítése kizárólag a megemlékezést szimbolizálja még akkor is, ha nem a legesztétikusabb formáját választottam ennek. A feliratok felfestését követő másnap Szelezsán György polgármester úr telefonon keresett meg, majd ezt követően megállapodtunk, hogy június 5-én eltávolítom a feliratokat – írta az aktivista, majd szombat délután újra posztolt, mégpedig azt, hogy idő előtt megkezdte feliratok eltávolítását.</p>
<p>Vasárnap délelőtt pedig már egy egészen szürreális poszttal jelentkezett, amelyben azt írta, hogy hibát követett el a Trianon-feliratok felfestésével.</p>
<p>Senkiben sem szerettem volna megbotránkoztatást kelteni, vagy városunkat ezzel megrongálni, sem másokat hasonlóra biztatni – írta Vágási, majd bejelentette, hogy tettével rossz fényt vetett a Jobbik Magyarországért Mozgalomra, amely „nem egy következmények nélküli párt” és a Jobbikban betöltött minden posztjáról lemondott.</p>
<p>Az ügy azért keltett nagy érdeklődést, mert Jakab Péter, a Jobbik elnöke szembemenve pártja évtizedes hagyományaival a határon túli magyarság ellenében politizál. A Jobbik parlamenti frakciójából kilépő Farkas Gergely és Sneider Tamás is felhozta, hogy nemrég a párt elnöke kikelt a határon túliaknak nyújtott segítség ellen.</p>
<p>Szombaton feloszlott a párt zalaegerszegi szervezete, mivel abból kilépett két párttag és ezzel a csoport létszáma a párt szabályzatában meghatározott minimum alá csökkent. A két távozó döntését Jakab Péter politikai bosszúhadjáratával indokolta, mondván nem hajlandóak asszisztálni ehhez a diktatúrához.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                                                                                            <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/75-82/SZOLJON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ami-kanadanak-a-jegkorong-az-nekunk-a-horgaszat-4494167?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Ami Kanadának a jégkorong, az nekünk a horgászat" alt="Ami Kanadának a jégkorong, az nekünk a horgászat"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4494167_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Ami Kanadának a jégkorong, az nekünk a horgászat</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/talalkozas-az-utolso-magyarral-a-wass-grofok-foldjen-4494287?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Találkozás az utolsó magyarral a Wass grófok földjén" alt="Találkozás az utolsó magyarral a Wass grófok földjén"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4494287_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Találkozás az utolsó magyarral a Wass grófok földjén</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/240/aHR0cHM6Ly93d3cudmVvbC5odS9lbGV0c3RpbHVzL2hlbHlpLWVsZXRzdGlsdXMvamFrdXp6aXZhbC1hLXN0cmVzc3ptZW50ZXMtZWxldGVydC0zODAyNzk3Lw%3D%3D?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">veol.hu</div>
                                <div class="item-image">
                                    <img title="Jakuzzival a stresszmentes életért (x)" alt="Jakuzzival a stresszmentes életért (x)"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/75_resized.jpg?avcount=1590985683">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Jakuzzival a stresszmentes életért (x)</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/261/aHR0cHM6Ly9wbGF5ZXIuaHUvbmFwdW5rL2VneS1tYWd5YXItc3JhYy1rZXQtaG9uYXAta2FyYW50ZW4tYWxhdHQtbWVndGFudWx0YS1lbGphdHN6YW5pLWF6LW9yb21vZGF0LXRvbGxhc2xhYmRha2thbC8%2FdXRtX3NvdXJjZT1yZWZlcnJhbCZ1dG1fbWVkaXVtPXBhcnRuZXImdXRtX2NhbXBhaWduPW1lZGlhd29ya3M%3D?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">player.hu</div>
                                <div class="item-image">
                                    <img title="Egy magyar srác két hónap karantén alatt megtanulta eljátszani az Örömódát tollaslabdákkal" alt="Egy magyar srác két hónap karantén alatt megtanulta eljátszani az Örömódát tollaslabdákkal"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/82_resized.jpg?avcount=1590985683">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy magyar srác két hónap karantén alatt megtanulta eljátszani az Örömódát tollaslabdákkal</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/haho-budapestiek-ime-gergely-hatalmas-baklovese-4494250?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Hahó, Budapestiek! Íme Gergely hatalmas baklövése" alt="Hahó, Budapestiek! Íme Gergely hatalmas baklövése"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4494250_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Hahó, Budapestiek! Íme Gergely hatalmas baklövése</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-hajo-kezdett-elmerulni-a-fedelzeten-a-gyereknapot-unneplo-tomeg-riadtan-sikoltozott-2536048?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="A hajó kezdett elmerülni, a fedélzeten a gyereknapot ünneplő tömeg riadtan sikoltozott" alt="A hajó kezdett elmerülni, a fedélzeten a gyereknapot ünneplő tömeg riadtan sikoltozott"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8457_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A hajó kezdett elmerülni, a fedélzeten a gyereknapot ünneplő tömeg riadtan sikoltozott</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/orszag-vilag/lemondott-a-jobbikos-mert-megemlekezett-trianonrol-2408313/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-06-01 05:48:43">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/egyre-melegebb-napok-jonnek-4495875?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Egyre melegebb napok jönnek' class='title'>Egyre melegebb napok jönnek<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-06-01 06:03:33">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/magyarorszag-megelozte-korat-az-okos-kommunikacioban-4495884?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Magyarország megelőzte korát az okos kommunikációban' class='title'>Magyarország megelőzte korát az okos kommunikációban<div class="under-title"><span class="host">Világgazdaság</span><span class="timeago" data-time="2020-06-01 05:55:40">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/magyarorszagon-az-elsok-kozott-epult-ki-az-lte450-4495871?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Magyarországon az elsők között épült ki az LTE450' class='title'>Magyarországon az elsők között épült ki az LTE450<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-06-01 05:55:07">mostanában</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/se-bugyi-se-mas-lesd-meg-a-kertben-nudizo-termeszetes-formas-mellu-alomnot-4495835?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Se bugyi, se más: lesd meg a kertben nudizó természetes, formás mellű álomnőt' class='title'>Se bugyi, se más: lesd meg a kertben nudizó természetes, formás mellű álomnőt<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-06-01 05:00:02">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/orszag-vilag/kegyetlenul-szembesitettek-a-valosaggal-gyurcsanyt-a-fiatalok-foto-2406888/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/100900130101584139623484311910213913513820160o.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/OAJ7zvlm+A0__cM9Evy9of05PVF9WRVJZX1NFQ6AFZQsvlPBnUBsXP1fJuZANRYgO__nx2MvixBh45JJxDegvf60Q1fxmmmomm__OEL2Fg678UjRg6FofRXjPLFQh4=/100900130101584139623484311910213913513820160o.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/orszag-vilag/kegyetlenul-szembesitettek-a-valosaggal-gyurcsanyt-a-fiatalok-foto-2406888/">Kegyetlenül szembesítették a valósággal Gyurcsányt a fiatalok (fotó)</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/robogost-utottek-el-szolnokon-es-ket-kerekparos-is-utkozott-2406207/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/05/gkmotor.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/80x80/0nO1vESuBl557LhaxNAySE5PVF9WRVJZX1NFQ6ZJl2c8Y7y8wCwTJQRqOIouXxtsrXqZWk+kUtvhrVlJxKXIKbXQp__HzA0WwPihKAjEjPWR7aMOSYjc2FMtVpFc=/gkmotor.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/robogost-utottek-el-szolnokon-es-ket-kerekparos-is-utkozott-2406207/">Robogóst ütöttek el Szolnokon és két kerékpáros is ütközött</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/vonulniuk-kellett-a-cegledi-tuzoltoknak-2406369/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/05/DSCN1290-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/80x80/MhNOocb+rJ06bzQk0pF6IU5PVF9WRVJZX1NFQycGz__4Y2bGOPSl4krguqnhRis9OYllTzjzGptwTx6zcje8TsF7JUvW5JOysOqPpTQ9AC7gMb7y1LXsaL3HTvy0=/DSCN1290-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/vonulniuk-kellett-a-cegledi-tuzoltoknak-2406369/">Vonulniuk kellett a ceglédi tűzoltóknak</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nem-fogynak-a-bosszanto-helyzetek-szolnokon-2408160/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/05/auchan.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/80x80/O7+FC4LKIfrjh9LIBc3bB05PVF9WRVJZX1NFQ68W__pnr+4ab1xq__zVX+RymjGR3Z4CBkT+iiS920xzZis9gKrIBKbDRVtoSWZhW1xkjtHQ3AtcKJtRXAWh2Kyi8=/auchan.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nem-fogynak-a-bosszanto-helyzetek-szolnokon-2408160/">Nem fogynak a bosszantó helyzetek Szolnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-gepkocsi-tiszafoldvaron-2407644/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/05/villogo.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/05/+otf/80x80/PJofucHlzkUi69h91bZp6k5PVF9WRVJZX1NFQyijF1OrdzSd50BlD__paU8p5jbahQirRPgk3LnILpIfKFoG6sqJ4y+URej1VFpOH8YxbvN4J0lJNuvbrGjRZ3UA=/villogo.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/osszeutkozott-ket-gepkocsi-tiszafoldvaron-2407644/">Összeütközött két gépkocsi Tiszaföldváron</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/az-elohelyek-romlasa-befolyasolja-a-hazai-golyaallomanyt-152711/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Az élőhelyek romlása befolyásolja a hazai gólyaállományt' class='title'>Az élőhelyek romlása befolyásolja a hazai gólyaállományt</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonfured/hireink/kibontottak-a-vitorlakat-a-balatonon-153156/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kibontották a vitorlákat a Balatonon' class='title'>Kibontották a vitorlákat a Balatonon</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.06.01.</span><span class='second'>10.00.</span><span class='third'>Gyenesdiás</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/gyenesdias/programok/geotura-a-keszthelyi-hegyseg-meselo-sziklabirodalmaba-153088/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Geotúra a Keszthelyi-hegység mesélő sziklabirodalmába' class='title'>Geotúra a Keszthelyi-hegység mesélő sziklabirodalmába</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/baglyok-koltoztek-egy-veszpremi-ovodaba-152988/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Baglyok költöztek egy veszprémi óvodába' class='title'>Baglyok költöztek egy veszprémi óvodába</a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/veszprem/hireink/nyaron-nyit-a-veszpremi-szinhaz-153112/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Nyáron nyit a veszprémi színház' class='title'>Nyáron nyit a veszprémi színház</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/digitalia/durvan-nott-a-brute-force-tamadasok-szama-a-karanten-kezdete-ota-2408679/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/hackertkom.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/163x163/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/78x78/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/75x75/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/62x62/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/80x80/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1354x1354/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/654x654/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/420x420/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/304x304/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/886x886/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1004x1004/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/777x777/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1320x1320/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/637x637/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/409x409/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/296x296/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/863x863/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/978x978/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/752x752/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/466x466/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/295x295/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/210x210/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/635x635/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/722x722/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/556x556/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/934x934/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/329x329/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/314x314/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/274x274/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/74x74/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/71x71/IeBwaRQRmcg30Yqm__eJfmU5PVF9WRVJZX1NFQ7CCfTPhDmE676gtkc__2fB1zGj5InvK6OfDaw7hJf5sw/hackertkom.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Óvatosan a home office idején                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/digitalia/durvan-nott-a-brute-force-tamadasok-szama-a-karanten-kezdete-ota-2408679/">Durván nőtt a brute force-támadások száma a karantén kezdete óta</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">összecsapás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">7 órája</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/sport/hazai-sport/nem-birt-egymassal-a-fradi-es-a-puskas-akademia-2408505/">Nem bírt egymással a Fradi és a Puskás Akadémia</a>
            </div>
                            <div class="enews-article-offerer-lead-container">1-1-es döntetlennel zárult a vasárnap esti mérkőzés.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide"></div>
                            <div class="swiper-slide">Szerettem volna még élni köztetek, De a sors másképp rendelkezett. Küzdöttem, de már nem lehet, Szeretteim, Isten veletek.&quot; Mély fájdalommal tudatjuk azokkal,  akik ismerték és szerették, <b>hogy  BALOGH </b>IMRE  (anyja neve: Duli Róza) 74 éves korában örökre megpihent. Temetése 2020. június 2-én  13.00 órakor kerül sor  a rákóczifalvai temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy  Drága Édesanyánk, Nagymamánk, Dédnagymamán<b>k TÓVIZI GÁSPÁRN</b>É (született: Palla Ilona) 2020. május 23-án,  életének 84. évében örökre megpihent.  Végső búcsút 2020. június 5-én 10.00 órakor  veszünk tőle a szolnoki római katolikus  (Kőrösi úti) temető nagyravatalozójában. Emlékét örökre megőrizzük. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> BAJÁRI ISTVÁN</b> halálának 7. évfurdulója alkalmából. ,,Ha rám gondoltok soha ne sírjatok. Hiszen a szívetekben, jó helyen vagyok.&quot; Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> KOROZS ISTVÁN</b> (nyudíjas rendőr alezredes) élétének 86. évében,  2020. május 21-én elhunyt. Búcsúztatása 2020. június 5-én 11.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottunk<b> RIGÓ SÁNDOR</b> (nyugalmazott rendőr alezredes) búcsúztatásán részt vettek és utolsó útjára elkísérték. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> SIPOS GYULA</b> halálának 3. évfordulóján. &quot;Csak az idő múlik Feledni nem lehet, Szívünk örökké őrzi emlékedet.&quot; Szerető családod</div>
                            <div class="swiper-slide">Köszönetet mondunk  mindazoknak, akik  szeretett halottun<b>k  PARÁDI MÁTY</b>ÁS  temetésén részt vettek,  sírjára virágot,  koszorút helyeztek,  gyászunkban osztoztak. Külön köszönetet  mondunk orvosainak,  a nővéreknek, akik ápolásában  lelkiismeretes munkájukkal  a segítségünkre voltak. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatom,  hogy bátyá<b>m CSABAI LAJO</b>S (anyja neve: Szabó Mária ) 2020. május 22-én  életének 53. évében elhunyt. Búcsúztatása  2020. június 2-én 10.00 órakor  lesz a szolnoki római katolikus  (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett Feleségem és Édes Anyukám<b> VIGH MIHÁLYNÉ</b> (született: Murányi Szeréna Mária) 2020. május 23-án, életének 72. évében végleg elaludt. Utolsó útjára a tiszajenői köztemetőben kisérhetik el mindazok, akik szerették és ismerték 2020. május 29-én 14.00 órakor. ,,Zokog most lelkem, kihunyt fényvilága, nem csillog együttlétünk fényvirága. Eltört bodogságunk álomvilága, meghaltál! - ez az élet valósága. Koronáján gyémánt lettél a Napnak,  bíborfénye gyönyörű alkonyatnak. Ezüst pora lettél csillogó Holdnak, vándora vagy ragyogó csillagoknak!&quot;</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik<b> ÖZV. MÁTYUS JÁNOSNÉ</b> (született: Simon Erzsébet) búcsúztatásán részt vettek és mély fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> URBÁN JÓZSEF</b> halálának 8. évfordulójára. ,,Ott pihensz ahol már nem fáj semmi, S nyugalmadat nem zavarja senki. Életed elszállt, mint a virágillat, de emléked ragyog, mint a fényes csillag.&quot; Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> VONA GERGELYNÉ</b> (született: Tarjányi Margit) 100 éves korában,  2020. május 8-án örökre megpihent. Temetése családi körben megtörtént. Gyászolják: fiai, unokái, dédunokái</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy<b> RIGÓ SÁNDOR</b> (nyugalmazott rendőr alezredes) 2020. május 8-án, életének 78. évében elhunyt. Búcsúztatása 2020. május 27-én 10.00 órakor a szolnoki Kőrösi úti temető ravatalozójában lesz. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS Fájó szívvel emlékezün<b>k KARANCSI PIROSK</b>A (Pintyő) halálának 18. évfordulóján. ,,Tizennyolc éve már, hogy elöntötte  szívünket a bánat, nincs semmi a világon,  ami ennél jobban fájhat. Veled együtt volt teljes az életünk, hogy elmentél, elvitted örömünk. Múlnak az évek, te nem vagy már velünk,  de tovább élsz szívünkben, soha nem feledünk.&apos;&apos; Szeretteid</div>
                            <div class="swiper-slide">&quot; Uram nem azt kérdem  miért vetted el, hanem megköszönöm neked  hogy velünk lehetett. &quot; Mély fájdalommal  tudatjuk azokkal,  akik ismerték és  szerették<b>, hogy  PARÁDI</b> MÁTYÁS életének 82. évében 2020. május 22-én elhunyt. Temetése  2020. május 27-én  14.30 órakor lesz  a szolnoki római katolikus (Kőrösi úti) temetőben. Emléke szívünkben örökké él. A gyászoló család.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik <b> BODOR ISTVÁN</b> búcsúztatásán megjelentek, fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> ÖZV. MÁTYUS JÁNOSNÉ</b> (született: Simon Erzsébet) életének 95. évében csendesen megpihent. Búcsúztatása 2020. május 26-án 13.00 órakor lesz a szolnoki római katolikus (Kőrösi út) temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyánk, anyósom, nagymamánk<b> OLÁH LÁSZLÓNÉ</b> (született: Mátyás Erzsébet) életének 78. évében elhunyt. Búcsúztatása 2020. május 28-án 11.30 órakor lesz a szolnoki Kőrösi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szerettem volna még élni köztetek. De a sors máshogy rendelkezett. Küzdöttem, de már nem lehet. Szeretteim Isten veletek!&quot; Mély fájdalommal tudatjuk azokkal,  akik ismerték és szerették,<b> hogy DR. GRÚBER K</b>ÁROLY életének 63. évében elhunyt. Temetése 2020. május 22-én, pénteken  14.30 órakor lesz a szolnoki  római katolikus temetőben.  Részvétüket kérjük egy szál virággal fejezzék ki. Emléke szívünkben örökké él. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/digitalia/mar-uj-lehetosegek-utan-kutatnak-a-koronavirus-kiberbunozoi-2408499/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock1083511010-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/9feT5d__7fBocxA377UthZk5PVF9WRVJZX1NFQ6foVVIvnl4v5YhPtmHpUvT0immGXgJy8hQfTv4mdiP04kTAPhLZ3rVBKcMfbBdBuwk8rDZfOyTwRl2MehX4bR0=/shutterstock1083511010-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">csalás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">8 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/digitalia/mar-uj-lehetosegek-utan-kutatnak-a-koronavirus-kiberbunozoi-2408499/">Már új lehetőségek után kutatnak a járvány kiberbűnözői</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/egesz-nyaron-fokozottan-ellenoriz-a-rendorseg-2408358/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DMARC20200425001-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/iHiF0ZGUrUmoKHbBkEsgNE5PVF9WRVJZX1NFQ09FVdaV7laWWThLgjgvdBtx+IA3wAh9JqUdmYWqZVOHPmksGQXgosfHs46A6T8Rou9HJpbzg5lCUJ7dZEkapyQ=/DMARC20200425001-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">biztonság</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/egesz-nyaron-fokozottan-ellenoriz-a-rendorseg-2408358/">Hétfőtől fokozottan ellenőriz a rendőrség</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/gyakori-jelenseg-a-kozteri-viraglopas-2401692/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/05/IMG20180502115524-scaled-e1590662684883.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/163x163/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/78x78/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/75x75/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/62x62/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/80x80/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/1354x1354/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/654x654/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/420x420/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/304x304/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/886x886/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/1004x1004/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/777x777/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/1320x1320/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/637x637/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/409x409/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/296x296/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/863x863/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/978x978/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/752x752/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/466x466/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/295x295/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/210x210/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/635x635/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/722x722/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/556x556/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/934x934/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/329x329/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/314x314/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/274x274/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/74x74/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/71x71/Pdsou9GxA7QJepzTkoooiU5PVF9WRVJZX1NFQz0VjRtrH1c7rb1iU3XSzlbu3THJTwiAqwgslfUqXuGwKAwoZrVDObMW4RfmY6b0DvqXj__Ze+yq77zz5RcRngK0=/IMG20180502115524-scaled-e1590662684883.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">JÁSZKUNSÁG/DÉL-PEST </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/gyakori-jelenseg-a-kozteri-viraglopas-2401692/">Gyakori jelenség a köztéri viráglopás</a>
                </div>
                                                    <span class="enews-article-offerer-author">Munkatársainktól</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/a-renault-csapatfonoke-elismerte-alonso-az-egyik-jeloltjuk-2021-re-2408295/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/0001NQ16T-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/rUAK+ktj+IvvA4W+TEEDCk5PVF9WRVJZX1NFQ6oaRA7sEb+nmHoLntsWhYOE4S+sJDLJR1Sd3BAmuGsjd2W3vNHMOWPZ8h7wjNtg4ROLjXDX4nXZmQtyiqa6EOw=/0001NQ16T-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">lehetőség</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/a-renault-csapatfonoke-elismerte-alonso-az-egyik-jeloltjuk-2021-re-2408295/">A Renault csapatfőnöke elismerte, Alonso az egyik jelöltjük 2021-re</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/ismet-erdotuzek-tombolnak-az-eszaki-sarkvideken-2408220/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock557763517-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/__vmNOtaNS3ez7LwEOiSS2k5PVF9WRVJZX1NFQ+kycog3XqIZfquDBqwTX0t1M2SM9xbcZx9dTNYkww8WEmibTqnoeP54tWCEMZHYWUrAmkPv0eRrAAPi8PmHtBs=/shutterstock557763517-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">katasztrófa</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/ismet-erdotuzek-tombolnak-az-eszaki-sarkvideken-2408220/">Ismét erdőtüzek tombolnak az északi-sarkvidéken</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/vegehez-kozeledik-a-szolnoki-mora-park-terkovezese-2402868/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/05/moraparkfoto5454-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/163x163/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/78x78/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/75x75/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/62x62/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/80x80/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/1354x1354/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/654x654/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/420x420/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/304x304/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/886x886/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/1004x1004/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/777x777/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/1320x1320/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/637x637/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/409x409/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/296x296/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/863x863/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/978x978/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/752x752/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/466x466/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/295x295/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/210x210/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/635x635/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/722x722/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/556x556/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/934x934/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/329x329/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/314x314/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/274x274/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/74x74/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/71x71/mS3TLgqVPkvoR3HCC__sby05PVF9WRVJZX1NFQwJCZBL0LKd2hXF0+DHNn6GLkhhXsoZ2__9jWDLNUYTCUHEWLCyvbMz7EuSx597C7wUVV0x6o00SvRFwp7lR9cDM=/moraparkfoto5454-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Fejlesztés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">11 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/vegehez-kozeledik-a-szolnoki-mora-park-terkovezese-2402868/">Végéhez közeledik a szolnoki Móra park térkövezése</a>
                </div>
                                                    <span class="enews-article-offerer-author">Szoljon.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#ddaea7b2b1b7b2b39daea7b2b1b7b2b3f3b5a8">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#46222f212f32272a2f352a2736062b23222f273129342d35682e33"><span class="__cf_email__" data-cfemail="7c18151b15081d10150f101d0c3c111918151d0b130e170f521409">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="66ea4884d7">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1590150167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b159789115","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"ff2523d28a","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2408313","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/orszag-vilag\/lemondott-a-jobbikos-mert-megemlekezett-trianonrol-2408313\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2408313","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/szoljoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>