<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Önmagát fertőtlenítő arcmaszkot fejlesztettek izraeli kutatók | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A fertőtlenítés a maszkba helyezett szénrostrétegben keletkező hőn alapul."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.sonline.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2828394/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Önmagát fertőtlenítő arcmaszkot fejlesztettek izraeli kutatók | SZOLJON" />
<meta property="og:description" content="A fertőtlenítés a maszkba helyezett szénrostrétegben keletkező hőn alapul." />
<meta property="og:url" content="https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1200x630/WvcvXy8lrc+iq4rFOfc3JU5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jAercd2KQ5G+8Z1G69wagSTQ+DyIbhWqPIkjScMBuGKELOm76vl+e3Bokmhv1sbg=/shutterstock1675203877-e1590408918868.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1200x630/WvcvXy8lrc+iq4rFOfc3JU5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jAercd2KQ5G+8Z1G69wagSTQ+DyIbhWqPIkjScMBuGKELOm76vl+e3Bokmhv1sbg=/shutterstock1675203877-e1590408918868.jpg" />
<meta property="og:image:width" content="1877" />
<meta property="og:image:height" content="1251" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A fertőtlenítés a maszkba helyezett szénrostrétegben keletkező hőn alapul." />
<meta name="twitter:title" content="Önmagát fertőtlenítő arcmaszkot fejlesztettek izraeli kutatók | SZOLJON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock1675203877-e1590408918868.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock1675203877-e1590408918868.jpg","width":"1877","height":"1251"},{"@type":"WebPage","@id":"https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/#webpage","url":"https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/","inLanguage":"hu","name":"\u00d6nmag\u00e1t fert\u0151tlen\u00edt\u0151 arcmaszkot fejlesztettek izraeli kutat\u00f3k | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/#primaryimage"},"datePublished":"2020-05-25T12:16:47+00:00","dateModified":"2020-05-25T12:18:04+00:00","description":"A fert\u0151tlen\u00edt\u00e9s a maszkba helyezett sz\u00e9nrostr\u00e9tegben keletkez\u0151 h\u0151n alapul."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590156044' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1590394176' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755560'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2394324' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Feletstilus%2Fonmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Feletstilus%2Fonmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2394324 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            19°
        </div>
        <div class="header-current-weather-max-temperature">
            18°
        </div>
        <div class="header-current-weather-min-temperature">
            9°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/1.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Orbán</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">25.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/236353" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/320x457/JhCUZj0cifFUD__ZsoqRsAU5PVF9WRVJZX1NFQ0z53q1zfhZQOlbC33qkKk4hE__zLOWyIrDCqcQKVqD7Z/shutterstock1675203877-e1590408918868.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/360x514/JhCUZj0cifFUD__ZsoqRsAU5PVF9WRVJZX1NFQ0z53q1zfhZQOlbC33qkKk4hE__zLOWyIrDCqcQKVqD7Z/shutterstock1675203877-e1590408918868.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/480x530/JhCUZj0cifFUD__ZsoqRsAU5PVF9WRVJZX1NFQ0z53q1zfhZQOlbC33qkKk4hE__zLOWyIrDCqcQKVqD7Z/shutterstock1675203877-e1590408918868.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/768x590/JhCUZj0cifFUD__ZsoqRsAU5PVF9WRVJZX1NFQ0z53q1zfhZQOlbC33qkKk4hE__zLOWyIrDCqcQKVqD7Z/shutterstock1675203877-e1590408918868.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/980x544/JhCUZj0cifFUD__ZsoqRsAU5PVF9WRVJZX1NFQ0z53q1zfhZQOlbC33qkKk4hE__zLOWyIrDCqcQKVqD7Z/shutterstock1675203877-e1590408918868.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1399x571/JhCUZj0cifFUD__ZsoqRsAU5PVF9WRVJZX1NFQ0z53q1zfhZQOlbC33qkKk4hE__zLOWyIrDCqcQKVqD7Z/shutterstock1675203877-e1590408918868.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1470x600/JhCUZj0cifFUD__ZsoqRsAU5PVF9WRVJZX1NFQ0z53q1zfhZQOlbC33qkKk4hE__zLOWyIrDCqcQKVqD7Z/shutterstock1675203877-e1590408918868.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1470x600/JhCUZj0cifFUD__ZsoqRsAU5PVF9WRVJZX1NFQ0z53q1zfhZQOlbC33qkKk4hE__zLOWyIrDCqcQKVqD7Z/shutterstock1675203877-e1590408918868.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
                    <span>Shutterstock</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                innovatív megoldás            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 05. 25. 14:16                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/"
                       data-share-title="Önmagát fertőtlenítő arcmaszkot fejlesztettek izraeli kutatók" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Önmagát fertőtlenítő arcmaszkot fejlesztettek izraeli kutatók        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2394324" class="post-2394324 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-koronavirus enews_article_tags-kutatas-2 enews_article_tags-maszk enews_article_tags-onmagat-fertotlenito-arcmaszk enews_article_columns-eletstilus mw_dossier-jarvany" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A fertőtlenítés a maszkba helyezett szénrostrétegben keletkező hőn alapul.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://hirvilag.hu/" class="content" target="_blank">
                Kattintson ide: hirvilag.hu - Több tucat újság, hírportál, rádió és televízió legérdekesebb és legfrissebb hírei - Kattintson ide: hirvilag.hu
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Izraeli kutatók innovatív koronavírus elleni arcmaszkot fejlesztettek, amely képes önmagát fertőtleníteni – közölte az Izraeli Műszaki Egyetem (Technion).</p>
<p>A haifai székhelyű egyetem kutatói által készített maszk belsejébe szénrostréteget vittek be, amelyet egyenletesen eloszlattak szerte a maszkban.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A fertőtlenítés a szénrostrétegben keletkező hőn alapul: a maszkot kétamperes árammal melegítik fel,</p>
<blockquote><p>a felmelegített maszk pedig megsemmisíti a vírusokat, amelyek a nap folyamán halmozódtak fel rajta, és már készen is áll az újabb használatra.</p></blockquote>
<p>A kutatók a maszk prototípusát egy egyszerű mobiltelefon-töltőről működtették.</p>
<p>A Technion szerint az ilyen hatékony és innovatív maszk segítheti az országokat a maszkhiány leküzdésében a koronavírus-járvány idején.</p>
<p style="text-align: right;"><em>Borítókép: illusztráció</em></p>
<div class="enews-article-offerer dossier defaultStyleVertical">
                                                                            <div class="articleInArticleDossier">
                <span class="dossierText">Dosszié</span>
            </div>
            <div class="dossierTitleAndArticleWrapper">
                <span class="dossierTitle">Járvány</span>
                                    <a href="https://www.szoljon.hu/sport/nemzetkozi-sport/engedelyezett-a-csapattrening-angliaban-2394465/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Engedélyezett a csapattréning Angliában</span>
                        </div>
                    </a>
                                                        <a href="https://www.szoljon.hu/orszag-vilag/a-hataratlepesek-konnyiteserol-egyeztetett-a-kulugyminiszter-video-2394450/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>A határátlépések könnyítéséről egyeztetett a külügyminiszter (videó)</span>
                        </div>
                    </a>
                                                        <a href="https://www.szoljon.hu/kultura/hazai-kultura/grecso-krisztian-a-vera-a-legszemelyesebb-konyvem-2394441/" class="article">
                        <div class="enews-article-offerer-title">
                            <span>Grecsó Krisztián: a Vera a legszemélyesebb könyvem</span>
                        </div>
                    </a>
                                            <a class="moreDossierArticle" href="/dossziek/jarvany/">További cikkek a dossziéban</a>
                                                </div>
            </div>

                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/koronavirus" rel="tag">koronavírus</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kutatas-2" rel="tag">kutatás</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/maszk" rel="tag">Maszk</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/onmagat-fertotlenito-arcmaszk" rel="tag">önmagát fertőtlenítő arcmaszk</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                                <script>
                var zoe_portfolio_ajanlo_sended = 0;
                jQuery(document).ready(function () {
                    jQuery(window).on('scroll', function () {
                        if (checkVisibleZoe('.portfolio_class') && zoe_portfolio_ajanlo_sended === 0) {
                            zoe_portfolio_ajanlo_sended = 1;
                            jQuery.ajax({
                                type: "POST",data: {send_sprs:"1"},cache: false,
                                url: "https://zoe.mediaworks.hu/zavc/66/SZOLJON",
                            });
                        }
                    });
                });

                function checkVisibleZoe(elm, eval) {
                    eval = eval || "visible";
                    var vpH = jQuery(window).height(), // Viewport Height
                        st = jQuery(window).scrollTop(), // Scroll Top
                        y = jQuery(elm).offset().top,
                        elementHeight = jQuery(elm).height();

                    if (eval == "visible") return ((y < (vpH + st)) && (y > (st - elementHeight)));
                    if (eval == "above") return ((y < (vpH + st)));
                }
            </script>
            <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/maig-kisert-gyurcsany-ferenc-2006-os-oszodi-beszede-4476091?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Máig kísért Gyurcsány Ferenc 2006-os őszödi beszéde " alt="Máig kísért Gyurcsány Ferenc 2006-os őszödi beszéde "
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4476091_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Máig kísért Gyurcsány Ferenc 2006-os őszödi beszéde </div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/a-veszelyhelyzetben-sem-nyult-a-kormany-a-csaladtamogatasokhoz-4476035?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="A veszélyhelyzetben sem nyúlt a kormány a családtámogatásokhoz" alt="A veszélyhelyzetben sem nyúlt a kormány a családtámogatásokhoz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4476035_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">A veszélyhelyzetben sem nyúlt a kormány a családtámogatásokhoz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/nyaraljitthon-a-balatonon-minden-van-kalandok-gyerekeknek-4471533?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="#nyaraljitthon, a Balatonon minden van - Kalandok gyerekeknek" alt="#nyaraljitthon, a Balatonon minden van - Kalandok gyerekeknek"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4471533_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">#nyaraljitthon, a Balatonon minden van - Kalandok gyerekeknek</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://zoe.mediaworks.hu/zctc/213/aHR0cHM6Ly91cmJhbnBsYXllci5odS9oaXAvaWd5LW5lem5lLWtpLWEtZm9sZC1oYS1hLWV2dGl6ZWRla2lnLXRhcnRhbmEtYS1raWphcmFzaS1rb3JsYXRvemFzLz91dG1fc291cmNlPXJlZmVycmFsJnV0bV9tZWRpdW09cGFydG5lciZ1dG1fY2FtcGFpZ249bWVkaWF3b3Jrcw%3D%3D?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">urbanplayer.hu</div>
                                <div class="item-image">
                                    <img title="Így nézne ki a Föld, ha a évtizedekig tartana a kijárási korlátozás" alt="Így nézne ki a Föld, ha a évtizedekig tartana a kijárási korlátozás"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/66_resized.jpg?avcount=1590411484">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Így nézne ki a Föld, ha a évtizedekig tartana a kijárási korlátozás</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/120-ezer-egeszen-aprocska-balin-kerult-a-balatonba-4468494?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="120 ezer egészen aprócska balin került a Balatonba" alt="120 ezer egészen aprócska balin került a Balatonba"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4468494_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">120 ezer egészen aprócska balin került a Balatonba</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/junius-20-an-jon-az-elso-nagyhajos-turverseny-4475250?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vitorlazasmagazin.hu</div>
                                <div class="item-image">
                                    <img title="Június 20-án jön az első nagyhajós túrverseny" alt="Június 20-án jön az első nagyhajós túrverseny"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4475250_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Június 20-án jön az első nagyhajós túrverseny</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu//trend/korona%20virus?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Friss hírek a koronavírusról' class='title'>Friss hírek a koronavírusról<div class="under-title"><span class="host">Hírvilág</span><span class="timeago" data-time="2020-05-25 13:48:34">mostanában</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/mlsz-kuttor-attilat-ket-kupameccsrol-eltiltotta-a-szovetseg-4477488?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='MLSZ: Kuttor Attilát két kupameccsről eltiltotta a szövetség' class='title'>MLSZ: Kuttor Attilát két kupameccsről eltiltotta a szövetség<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-05-25 14:06:29">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hatalmas-a-torlodas-a-balaton-fele-baleset-tortent-az-m7-es-autopalyan-4477450?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hatalmas a torlódás a Balaton felé: baleset történt az M7-es autópályán' class='title'>Hatalmas a torlódás a Balaton felé: baleset történt az M7-es autópályán<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-05-25 14:01:45">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jol-vizsgaztak-az-onkormanyzatok-4477206?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jól vizsgáztak az önkormányzatok' class='title'>Jól vizsgáztak az önkormányzatok<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-05-25 12:46:36">17 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-nehez-idokben-is-sok-embernek-segitettek-az-egri-onkentesek-4477542?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A nehéz időkben is sok embernek segítettek az egri önkéntesek ' class='title'>A nehéz időkben is sok embernek segítettek az egri önkéntesek <div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-05-25 14:00:31">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/idopontfoglalas-nelkul-is-lehetseges-mar-a-kormanyhivatali-ugyintezes-4477140?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Időpontfoglalás nélkül is lehetséges már a kormányhivatali ügyintézés' class='title'>Időpontfoglalás nélkül is lehetséges már a kormányhivatali ügyintézés<div class="under-title"><span class="host">bama</span><span class="timeago" data-time="2020-05-25 12:30:25">33 perce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hany-egykori-somogyi-sportolot-ismersz-fel-4477323?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hány egykori somogyi sportolót ismersz fel?' class='title'>Hány egykori somogyi sportolót ismersz fel?<div class="under-title"><span class="host">sonline</span><span class="timeago" data-time="2020-05-25 13:17:16">mostanában</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/juniustol-megyenk-tobb-telepulesen-is-ellenorzik-a-hazak-allapotat-2381265/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/05/shutterstock1627186414-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/80x80/pYVutVpRfkxg8yBtHOCvRU5PVF9WRVJZX1NFQ1yicK__wRivjS1QzVejF6Pl691RyLNOTiha7Un7AG91RxupO1dtFhEQgqwMuoYbtEZcsyRBe2MbntOLXTos9amE=/shutterstock1627186414-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/juniustol-megyenk-tobb-telepulesen-is-ellenorzik-a-hazak-allapotat-2381265/">Júniustól megyénk több településén is ellenőrzik a házak állapotát</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/szuros-szag-miatt-uritenek-ki-egy-szolnoki-tarsashazat-2392440/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/03/tuzolto-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/03/+otf/80x80/Uu9KlVfmmKjootqA0GidOk5PVF9WRVJZX1NFQytmYoEZb8Xcb6lo1wyApoKVXgWK3Yuq8MocgiialwU+kqoePSCed3QUG5YdHOaMlHOWU0GJua6GhjvA3VyInaM=/tuzolto-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/szuros-szag-miatt-uritenek-ki-egy-szolnoki-tarsashazat-2392440/">Szúrós szag miatt ürítettek ki egy szolnoki társasházat</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/tovabbra-is-lampa-iranyitja-a-forgalmat-a-szolnoki-epitkezesnel-2391519/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/05/IMG7266-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/80x80/VW9+c3hsZDQ9SnFDv7OuGk5PVF9WRVJZX1NFQ8pnvFDuMDSC58pqgWhogC87BKn+ONC__BIdSbqpx+xiF18qXBU+r0CryX3MpSPBjKgdOI4A6xNxv__lCYOoOfqfU=/IMG7266-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/tovabbra-is-lampa-iranyitja-a-forgalmat-a-szolnoki-epitkezesnel-2391519/">Továbbra is lámpa irányítja a forgalmat a szolnoki építkezésnél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-jaszalsoszentgyorgynel-2390835/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/police.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/yZTiXUFYA7E1bHXWlM8X205PVF9WRVJZX1NFQ18y3PONTdxPEBk37LoY+BM__VjWaloTZERj1KRZilk1xmxHr2HOyH05lSpqePFjJcU7XxroMWsxkocMiMO+ts10=/police.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/halalos-baleset-tortent-jaszalsoszentgyorgynel-2390835/">Halálos baleset történt Jászalsószentgyörgynél</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/sorfalat-is-alltak-a-rendorok-a-megyeszekhelyen-2388048/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/05/pince1has.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/80x80/pKdH6eQgUZhPt56toEt6ZE5PVF9WRVJZX1NFQ1MhwN8I5cC3GOZqu4r6nMIEjSN0CJWcaY8juHJgtoo7MmAGgKU3ktUD96wHMq90PqLClrmYHvWwy7PoS__k7xIo=/pince1has.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/sorfalat-is-alltak-a-rendorok-a-megyeszekhelyen-2388048/">Sorfalat is álltak a rendőrök a megyeszékhelyen</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/elindulnak-a-setahajok-is-a-balatonon-152599/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Elindulnak a sétahajók is a Balatonon' class='title'>Elindulnak a sétahajók is a Balatonon</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kviz-te-mennyire-ismered-a-balatont-templomok-152341/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kvíz – Te mennyire ismered a Balatont? – Templomok' class='title'>Kvíz – Te mennyire ismered a Balatont? – Templomok</a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/festoi-kornyezetben-kapcsolodott-ki-hosszu-katinka-151510/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Új sportágat próbált ki a Balatonnál Hosszú Katinka' class='title'>Új sportágat próbált ki a Balatonnál Hosszú Katinka</a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/multbeli-kalandozasok-a-gasztronomiaban-1-mit-es-hol-vasarolhattunk-keszthelyen-152292/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Múltbéli kalandozások a gasztronómiában #1 – Mit és hol vásárolhattunk Keszthelyen' class='title'>Múltbéli kalandozások a gasztronómiában #1 – Mit és hol vásárolhattunk Keszthelyen</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/kultura/hazai-kultura/grecso-krisztian-a-vera-a-legszemelyesebb-konyvem-2394441/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/grecs.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/ogJ__tGY6KJjZmENhfVLsQE5PVF9WRVJZX1NFQy8IRZi0dtAMB8znh8qy6miMcXLOeHm7ukIJyK5N__RIH/grecs.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                új remények                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/kultura/hazai-kultura/grecso-krisztian-a-vera-a-legszemelyesebb-konyvem-2394441/">Grecsó Krisztián: a Vera a legszemélyesebb könyvem</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">késsel és fegyverrel támadtak</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">10 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/orszag-vilag/hajtovadaszat-utan-feladtak-magukat-az-ujpesti-lovoldozok-2394456/">Hajtóvadászat után feladták magukat az újpesti lövöldözők</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Két család esett egymásnak a nyílt utcán egy vitát követően.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy<b> RIGÓ SÁNDOR</b> (nyugalmazott rendőr alezredes) 2020. május 8-án, életének 78. évében elhunyt. Búcsúztatása 2020. május 27-én 10.00 órakor a szolnoki Kőrösi úti temető ravatalozójában lesz. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS Fájó szívvel emlékezün<b>k KARANCSI PIROSK</b>A (Pintyő) halálának 18. évfordulóján. ,,Tizennyolc éve már, hogy elöntötte  szívünket a bánat, nincs semmi a világon,  ami ennél jobban fájhat. Veled együtt volt teljes az életünk, hogy elmentél, elvitted örömünk. Múlnak az évek, te nem vagy már velünk,  de tovább élsz szívünkben, soha nem feledünk.&apos;&apos; Szeretteid</div>
                            <div class="swiper-slide">&quot; Uram nem azt kérdem  miért vetted el, hanem megköszönöm neked  hogy velünk lehetett. &quot; Mély fájdalommal  tudatjuk azokkal,  akik ismerték és  szerették<b>, hogy  PARÁDI</b> MÁTYÁS életének 82. évében 2020. május 22-én elhunyt. Temetése  2020. május 27-én  14.30 órakor lesz  a szolnoki római katolikus (Kőrösi úti) temetőben. Emléke szívünkben örökké él. A gyászoló család.</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik <b> BODOR ISTVÁN</b> búcsúztatásán megjelentek, fájdalmunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> ÖZV. MÁTYUS JÁNOSNÉ</b> (született: Simon Erzsébet) életének 95. évében csendesen megpihent. Búcsúztatása 2020. május 26-án 13.00 órakor lesz a szolnoki római katolikus (Kőrösi út) temető ravatalozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy szeretett édesanyánk, anyósom, nagymamánk<b> OLÁH LÁSZLÓNÉ</b> (született: Mátyás Erzsébet) életének 78. évében elhunyt. Búcsúztatása 2020. május 28-án 11.30 órakor lesz a szolnoki Kőrösi úti temetőben. A gyászoló család</div>
                            <div class="swiper-slide">&quot;Szerettem volna még élni köztetek. De a sors máshogy rendelkezett. Küzdöttem, de már nem lehet. Szeretteim Isten veletek!&quot; Mély fájdalommal tudatjuk azokkal,  akik ismerték és szerették,<b> hogy DR. GRÚBER K</b>ÁROLY életének 63. évében elhunyt. Temetése 2020. május 22-én, pénteken  14.30 órakor lesz a szolnoki  római katolikus temetőben.  Részvétüket kérjük egy szál virággal fejezzék ki. Emléke szívünkben örökké él. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal  és megtört szívvel tudatjuk, hog<b>y IFJ. FÜGEDI SÁNDO</b>R 2020. május 7-én  tragikus hirtelenséggel elhunyt. Felejthetetlen halottunk  hamvasztás utáni búcsúztatása 2020. május 20-án, szerdán, 14.30 órakor a szolnoki római katolikus temetőben lesz.  (5000 Szolnok, Kőrösi út 2/a) Emlékét kegyelettel m<b>egőrizzük! </b></div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy <b> DOMA ISTVÁNNÉ</b> 2020. május 14-én elhunyt. Búcsúztatása 2020. május 22-én  11.00 órakor lesz  az újszentgyörgyi temetőben. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> TEM ILDIKÓ</b> halálának 5. évfordulójára Szívében nem volt más,  csak jóság és szeretet, küzdelem és munka volt egész élete. Már egy öt éve, elment közülünk, az akit nagyon szerettünk. Emléke itt marad amíg élünk. Szeretett kisleányod Ildikó Csilla és ,,Apuci&quot;</div>
                            <div class="swiper-slide">,,Kit őriz a szívünk, nem hal meg soha, kit lelkünkkel látunk, nem megy el soha.&quot; Szomorú szívvel tudatjuk, ho<b>gy ZAGYVA LAJ</b>OS (okleveles gépészmérnök) 2020. május 9-én, életének 86. évében örökre megpihent. Búcsúztatására szűk családi körben kerül sor. A gyászoló család</div>
                            <div class="swiper-slide">Szomorú szívvel tudatjuk, hogy<b> ID. VÁRADY GÉZA</b> 2020. április 29-én elhunyt. Hamvasztás utáni búcsúztatása  2020. május 22-én 11.30 órakor lesz a szolnoki (belső) református  temetőben. A szertartáson egy szál virággal  emlékezünk. A gyászoló család PRG Temetkezés</div>
                            <div class="swiper-slide">EMLÉKEZÉS CSÉNYI JÓZSEFNÉ (született: Varga Ilona) halálának 4. évfordulójára. ,,Ne fájjon Nektek, hogy már nem vagyok  Hiszen Napként az égen Nektek ragyogok!  Ha szép idő van, s kék az ég,  Jusson eszetekbe sok szép emlék.  Ha Rám gondoltok, soha ne sírjatok  Inkább a szép dolgokon kacagjatok!  Ha telihold van, az értetek ragyog,  S azt jelenti, hogy boldog vagyok.  Ha hullócsillag száll az éjféli égen  Akkor mondjatok egy imát értem!  Én is imát mondok majd értetek,  hogy boldog lehessen szívetek.  Ha Rám gondoltok soha ne sírjatok,  Hiszen a szívetekben jó helyen vagyok...&quot; Örökké szerető családod</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> KALÓ FERENC</b> (ny. munkabiztonsági felügyelő) halálának 1. évfordulójára. &quot;Mikor rózsát látok, Te jutsz az eszembe,  ha a neved hallom, könny szökik a szemembe.  Nehogy azt hidd, hogy elfogunk feledni,  mert mi Téged örökké fogunk szeretni.&quot; Soha el nem múló fájdalommal emlékezik Rád szerető családod</div>
                            <div class="swiper-slide">Fájdalommal tudatjuk, hogy<b> PONYOKAI SÁNDOR</b> 2020. április 22-én, életének 70. évében elhunyt. Búcsúztatása 2020. május 15-én  11.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában.  A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> VASAS ISTVÁNNÉ</b> (született: Alapi Veronika) halálának 4. évfordulójára, ,,Köszönjük, hogy éltél és minket szerettél, nem haltál meg, csak álmodni mentél, Szívünkben itt él emléked örökre, Ha látni akarunk, felnézünk az égre. A csillagok között utazol tovább, ott várj, ránk, ha időnk lejárt.&quot; Szerető családod</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk  mindazokkal, akik ismerték és szerették,  hogy szeretett férjem, édesapánk, nagya<b>pánk HAMAR D</b>EZSŐ gépészmérnök a Bányaműszaki  Felügyelőség nyugdíjasa, életének 80. évében  örökre megpihent. Hamvasztás utáni búcsúztatása 2020. május 15-én 13.00 órakor lesz a szolnoki római katolikus  (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> NAGY JÓZSEF</b> műkőkészítő 48 éves korában  tragikus hirtelenséggel elhunyt. Búcsúztatása 2020. május 13-án 11.00 órakor lesz a szajoli temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy férjem, édesapánk,  nagypapánk, testvérü<b>nk VICZIÁN P</b>ÁL nyugállományú ezredes életének 76. évében  örökre megpihent. Temetéséről később intézkedünk. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk,  hogy szerető férj, édesapa és  egyetlen gyerme<b>k  HORVÁTH LÁSZL</b>Ó  (MATÁV Rt. volt dolgozója)  65 éves korában 2020. május 6-án elhunyt. Búcsúztatása 2020. május 14-én  13.00 órakor lesz Szolnokon  a Kegyelet Temetkezés  ravatalozójában (Kőrösi út 1-3.). &quot;Ha emlegettek, köztetek leszek,  de fáj, ha látom könnyetek.  Ha rám gondoltok, mosolyogjatok,  mert én már jól vagyok.&quot; A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/hazai-kultura/szarvas-jozsef-tortent-valami-ami-eltiltott-a-hivatasomtol-video-2394381/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/DCIM20191107002-scaled-e1590409185951.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/GilqxXQYTGnXPkP7wqsfH05PVF9WRVJZX1NFQ0zneREyo__n____C3jnsDjVi0bXMBwqWKEDhlLXqoxfGvma7kYz+Y78GJs6cjHfBiAh3lynEVb00x4f2JnRsKRVq0=/DCIM20191107002-scaled-e1590409185951.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kultúraközvetítés </span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">38 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/hazai-kultura/szarvas-jozsef-tortent-valami-ami-eltiltott-a-hivatasomtol-video-2394381/">Szarvas József: történt valami, ami eltiltott a hivatásomtól (videó)</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock1675203877-e1590408918868.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/zPUcuM0FGTYnpBNExX3+IE5PVF9WRVJZX1NFQ0z527IyMR4iIXOOkSO8KU5jA__LSLDmI7yLtaRGKhx7hEG5kFykShWqPIkjSecAjGKF5O2__7v16f3Rslmxr0sLk=/shutterstock1675203877-e1590408918868.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">innovatív megoldás</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">47 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324/">Önmagát fertőtlenítő arcmaszkot fejlesztettek izraeli kutatók</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/meg-kellett-valtoztatni-elon-musk-kisfia-nevet-hogy-anyakonyvezhessek-2394336/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/0001S81PA-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/8ixIVcV+yNUapEG4Pj54D05PVF9WRVJZX1NFQ7MVCv2DJOrYzfj8ugEEJX6eK7gmDdOk0YdIrJ2RltafqPCNJYNJlCMIlCb55Lwz1WapqGqNE6OWnKqEwQkZnkc=/0001S81PA-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">így is fura</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">53 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/meg-kellett-valtoztatni-elon-musk-kisfia-nevet-hogy-anyakonyvezhessek-2394336/">Meg kellett változtatni Elon Musk kisfia nevét, hogy anyakönyvezhessék</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/tobb-mint-hatezer-eves-fazekaskemenceket-talaltak-kinaban-2394270/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock1108245686-scaled-e1590408244122.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/HuOePh6WFgv86A1uEwHyUE5PVF9WRVJZX1NFQ73gdHqlwXuiXcEtwFa__ZetOea69V1iKdIxHU+akltBdf2vx__6AnMBU4OwgTmMKifph8GjMYwJ2PkYJ53hE6uYY=/shutterstock1108245686-scaled-e1590408244122.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">felfedezés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">58 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/tobb-mint-hatezer-eves-fazekaskemenceket-talaltak-kinaban-2394270/">Több mint hatezer éves fazekaskemencéket találtak Kínában</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-2394351/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/shutterstock628978994-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/163x163/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/78x78/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/75x75/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/62x62/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/80x80/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1354x1354/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/654x654/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/420x420/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/304x304/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/886x886/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1004x1004/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/777x777/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/1320x1320/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/637x637/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/409x409/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/296x296/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/863x863/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/978x978/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/752x752/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/466x466/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/295x295/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/210x210/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/635x635/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/722x722/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/556x556/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/934x934/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/329x329/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/314x314/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/274x274/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/74x74/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/05/+otf/71x71/Eh0GAXGFi5DaEaNSR+O6MU5PVF9WRVJZX1NFQ4cApNmJhqim__6__vWEZL+AEC16PNMBGJCFnqv+NHMZeTnGYC15QqZB9IyAhOPYlqY5LRBPWGQ__LZ8vPjne55KQs=/shutterstock628978994-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">harmadik ütem</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/zajlanak-a-munkak-az-orszagos-iskolakert-fejlesztesi-programban-2394351/">Zajlanak a munkák az Országos iskolakert-fejlesztési programban</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/helyi-kultura/a-modern-targyakon-uj-eletre-kelt-az-osi-jasz-motivumvilag-2391666/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/05/P6A0789GB.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/163x163/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/78x78/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/75x75/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/62x62/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/80x80/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/1354x1354/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/654x654/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/420x420/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/304x304/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/886x886/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/1004x1004/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/777x777/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/1320x1320/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/637x637/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/409x409/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/296x296/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/863x863/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/978x978/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/752x752/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/466x466/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/295x295/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/210x210/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/635x635/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/722x722/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/556x556/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/934x934/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/329x329/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/314x314/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/274x274/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/74x74/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/05/+otf/71x71/XnhlcXwdWIZTwsVebpJZa05PVF9WRVJZX1NFQ4aM2YbgsVY8NX6oEzPtMWZVkCDsuXS8VQaJB6MtA78iFRwHv4pBbRcpXE__knDy7y8StSRjQHsq2SvlzoN3+xxY=/P6A0789GB.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">galériával/videóval</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/helyi-kultura/a-modern-targyakon-uj-eletre-kelt-az-osi-jasz-motivumvilag-2391666/">A modern tárgyakon új életre kelt az ősi jász motívumvilág</a>
                </div>
                                                    <span class="enews-article-offerer-author">Illés Anita</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#2350594c4f494c4d6350594c4f494c4d0d4b56">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#a8ccc1cfc1dcc9c4c1dbc4c9d8e8c5cdccc1c9dfc7dac3db86c0dd"><span class="__cf_email__" data-cfemail="5e3a3739372a3f32372d323f2e1e333b3a373f29312c352d70362b">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="62e99b08e1">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1590150167'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"feec29f53f","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"6c1af8836e","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2394324","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/eletstilus\/onmagat-fertotlenito-arcmaszkot-fejlesztettek-izraeli-kutatok-2394324\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2394324","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>