<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Újabb halálos áldozata van a stájerországi sziklaomlásnak | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Az 50 éves magyar és a 21 éves grazi nő mellett egy 30 éves szlovák állampolgárságú férfi is életét vesztette."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.delmagyar.hu/orszag-vilag/ujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-6616535/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Újabb halálos áldozata van a stájerországi sziklaomlásnak | SZOLJON" />
<meta property="og:description" content="Az 50 éves magyar és a 21 éves grazi nő mellett egy 30 éves szlovák állampolgárságú férfi is életét vesztette." />
<meta property="og:url" content="https://www.szoljon.hu/orszag-vilag/ujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-2510783/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:secure_url" content="https://www.szoljon.hu/wp-content/uploads/2017/07/+otf/1200x630/FacebookSZOLJON1400x900.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Az 50 éves magyar és a 21 éves grazi nő mellett egy 30 éves szlovák állampolgárságú férfi is életét vesztette." />
<meta name="twitter:title" content="Újabb halálos áldozata van a stájerországi sziklaomlásnak | SZOLJON" />
<meta name="twitter:image" content="https://www.szoljon.hu/wp-content/uploads/2017/07/FacebookSZOLJON1400x900.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.szoljon.hu/orszag-vilag/ujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-2510783/#webpage","url":"https://www.szoljon.hu/orszag-vilag/ujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-2510783/","inLanguage":"hu","name":"\u00dajabb hal\u00e1los \u00e1ldozata van a st\u00e1jerorsz\u00e1gi sziklaoml\u00e1snak | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"datePublished":"2020-07-10T08:59:04+00:00","dateModified":"2020-07-10T09:00:04+00:00","description":"Az 50 \u00e9ves magyar \u00e9s a 21 \u00e9ves grazi n\u0151 mellett egy 30 \u00e9ves szlov\u00e1k \u00e1llampolg\u00e1rs\u00e1g\u00fa f\u00e9rfi is \u00e9let\u00e9t vesztette."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/ec_frontend.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1588755560' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-ps-connect_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-ps-connect/mw-ps-connect.css?ver=1590669490' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1588755561' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/animate.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-quiz-css'  href='https://www.szoljon.hu/wp-content/plugins/wp-quiz/assets/frontend/css/wp-quiz.css?ver=2.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1593768458' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_weather.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/uuidV4.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1588755560'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1588755560'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2510783' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Fujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-2510783%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Forszag-vilag%2Fujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-2510783%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json">
<style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "717a3443-2ae4-4e29-b81a-8de400da325a",
    });
    OneSignal.showNativePrompt();
  });
</script>
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2510783 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky withVideoEmbed"
         style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="">Előfizetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="/napilap">Digitális lap</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            28°
        </div>
        <div class="header-current-weather-max-temperature">
            33°
        </div>
        <div class="header-current-weather-min-temperature">
            17°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/8.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Amália</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">10.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
<div class="headerVideoContainer">
    <div class="videoWrapper">
        <div class="videoTitle"><span class="up"></span><span class="down"></span></div>
        <div class="fluidMedia">
            <iframe src="https://video.mno.hu/embed/238076" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe>
        </div>
        <div class="arrow"></div>
    </div>
</div></div> <!-- #et-top-navigation -->

<header id="main-header"
        data-height-onload="57"
    class="withVideoEmbed">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item  menu-item-has-children"><a href="">Előfizetés</a><ul class="sub-menu"><li class="menu-item"><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Nyomtatott lap</a><li class="menu-item"><a href="https://digitalstand.hu/vasarlas/_kiadvany/_vasarlas/378">Digitális lap</a></ul></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li><li class=" menu-item  red-menu-item "><a href="/napilap">Digitális lap</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover article-cover_no_image">
    <div id="article-cover-img" class="article-cover-img">
    </div><div id="article-cover-text"
     class="article-cover-text article_no_image_text"
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                baleset            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime articleDatetimeNoImage">
                    2020. 07. 10. 10:59                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/orszag-vilag/ujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-2510783/"
                       data-share-title="Újabb halálos áldozata van a stájerországi sziklaomlásnak" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/orszag-vilag/ujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-2510783/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title"
    >
        <h1 id="article-title_h1" class="article-title_h1">
            Újabb halálos áldozata van a stájerországi sziklaomlásnak        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2510783" class="post-2510783 enews_article type-enews_article status-publish hentry enews_article_tags-ausztria enews_article_tags-baleset enews_article_tags-medve-szurdok enews_article_columns-orszag-vilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        Az 50 éves magyar és a 21 éves grazi nő mellett egy 30 éves szlovák állampolgárságú férfi is életét vesztette.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                        <div class="articleInArticleOfferer">
        <span class="title textUppercase">
            Ezt ne hagyja ki!
        </span>
                    <a href="https://likebalaton.hu/" class="content" target="_blank">
                Történetek, érdekességek, hírek és aktuális programok a Balatonról itt: likebalaton.hu.  
            </a>
            </div>
                                                                        <div class="endless-shared-area">
                                                                            </div>

                                    <p>Háromra emelkedett az ausztriai sziklaomlás halálos áldozatainak száma: egy 50 éves magyar és egy 21 éves grazi nő mellett egy 30 éves szlovák állampolgárságú férfi is életét vesztette – tájékoztatott egy rendőrségi szóvivő pénteken.</p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
<p>A balesetben hat férfi – köztük egy magyar -, két nő és egy kilencéves gyerek sérült meg. Egyikük súlyos állapotban van.</p>
<p>A Stájerország székhelyétől, Graztól északra található Medve-szurdokban (Bärenschützklamm) egy 50 méter magasságban lévő szikladarab tört le szerdán. A hatalmas kő ráesett a fából kiépített turistaösvény lépcsőjére, és leszakította.</p>
<p>Egy épp arra járó csoport tagjai közül két nő a mélybe zuhant. A magyar nő a férjével indult túrázni, az ő holttestét a vízesés alól emelték ki. A másik áldozatot közvetlenül találta el a lehulló szikladarab, barátja szemtanúja volt a tragédiának.</p>
<p>A harmadik áldozatra, egy Grazban tanuló férfira a baleset közelében található egyik nagy vízesés mögött bukkantak rá egy öt méter mély medencében péntekre virradóra. Szakértők szerint a szlovák állampolgár a sziklaomláskor a szurdokot átszelő Mixnitz-patak vizébe eshetett, amely elsodorta holttestét. A halott férfit – a többi áldozathoz hasonlóan – a felső-stájerországi hegyi mentők találták meg.</p>
<p>A szlovák állampolgárságú férfi eltűnéséről kollégái értesítették a hatóságokat csütörtökön, miután hallottak a balesetről. A szerencsétlenség időpontjában a helyszínen tartózkodó turisták visszaemlékezéseiben nem szerepelt a férfi, de a helyzet kaotikus volt. Egyelőre nem tudni, hogy fognak-e további áldozatok után kutatni a szurdokban.</p>
<p>„Veszélyes a helyzet, azt is figyelembe kell venni, hogy ki akarjuk-e tenni a mentőcsapatokat egy esetleges újabb kőomlás veszélyének” – mondta el a tisztségviselő.</p>
<p>A Medve-szurdok Ausztria egyik legnagyobb szurdokvölgye, népszerű hely a túrázók körében. A látogatók vízesések sora mellett haladhatnak el fából épített hidakon, lépcsőkön és létrákon. A helyszínt határozatlan időre lezárták.</p>
                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                                                                                                    
                                    
                                        <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/ausztria" rel="tag">ausztria</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/baleset" rel="tag">baleset</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/medve-szurdok" rel="tag">Medve-szurdok</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                                            </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/inkabb-belfoldi-nyaralasra-keszul-a-lakossag-4610856?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Inkább belföldi nyaralásra készül a lakosság" alt="Inkább belföldi nyaralásra készül a lakosság"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4610856_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Inkább belföldi nyaralásra készül a lakosság</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/az-istvan-a-kiraly-iskolaba-megy-4610820?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">magyarnemzet.hu</div>
                                <div class="item-image">
                                    <img title="Az István, a király iskolába megy" alt="Az István, a király iskolába megy"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4610820_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Az István, a király iskolába megy</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/arnyeka-lehet-az-idei-nyar-a-tavalyinak-4610439?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">vg.hu</div>
                                <div class="item-image">
                                    <img title="Árnyéka lehet az idei nyár a tavalyinak" alt="Árnyéka lehet az idei nyár a tavalyinak"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4610439_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Árnyéka lehet az idei nyár a tavalyinak</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/10-desszert-amit-mosogatassal-egyutt-30-perc-elkesziteni-1244299?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="10 desszert, amit mosogatással együtt 30 perc elkészíteni" alt="10 desszert, amit mosogatással együtt 30 perc elkészíteni"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8739_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">10 desszert, amit mosogatással együtt 30 perc elkészíteni</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.mindmegette.hu/mi-legyen-az-ebed-14-tuti-recept-hetvegere-ha-meg-nem-tudod-hogy-mit-fozz-59467?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">mindmegette.hu</div>
                                <div class="item-image">
                                    <img title="14 tuti recept hétvégére, ha nem tudod, hogy mit főzz" alt="14 tuti recept hétvégére, ha nem tudod, hogy mit főzz"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_8740_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">14 tuti recept hétvégére, ha nem tudod, hogy mit főzz</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/itt-a-vege-toth-gabi-nem-posztol-tobb-kepet-a-lanyarol-4610912?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lokal.hu</div>
                                <div class="item-image">
                                    <img title="Itt a vége! Tóth Gabi nem posztol több képet a lányáról" alt="Itt a vége! Tóth Gabi nem posztol több képet a lányáról"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4610912_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Itt a vége! Tóth Gabi nem posztol több képet a lányáról</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/orszag-vilag/ujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-2510783/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/tovabb-tombol-az-iteletido-japanban-egyre-tobb-halott-4610819?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Tovább tombol az ítéletidő Japánban, egyre több halott' class='title'>Tovább tombol az ítéletidő Japánban, egyre több halott<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-07-10 09:36:16">16 perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/bajor-lanya-is-indul-a-bujtor-filmfesztivalon-4611080?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Bajor lánya is indul a Bujtor Filmfesztiválon' class='title'>Bajor lánya is indul a Bujtor Filmfesztiválon<div class="under-title"><span class="host">BORS</span><span class="timeago" data-time="2020-07-10 11:00:00">mostanában</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/drama-kizuhant-az-emeletrol-a-koszegi-kislany-mentohelikopter-a-helyszinen-4611099?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Dráma: kizuhant az emeletről a kőszegi kislány, mentőhelikopter a helyszínen' class='title'>Dráma: kizuhant az emeletről a kőszegi kislány, mentőhelikopter a helyszínen<div class="under-title"><span class="host">ripost</span><span class="timeago" data-time="2020-07-10 10:54:10">mostanában</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/kizuhant-egy-kisgyerek-egy-koszegi-negyemeletes-haz-ablakabol-4610752?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Kizuhant egy kisgyerek egy kőszegi, négyemeletes ház ablakából' class='title'>Kizuhant egy kisgyerek egy kőszegi, négyemeletes ház ablakából<div class="under-title"><span class="host">vaol</span><span class="timeago" data-time="2020-07-10 09:13:40">38 perce</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/durva-baleset-megrongalt-egy-villanyvezeteket-46-lakasban-nem-volt-aram-4610887?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Durva baleset – megrongált egy villanyvezetéket 46 lakásban nem volt áram' class='title'>Durva baleset – megrongált egy villanyvezetéket 46 lakásban nem volt áram<div class="under-title"><span class="host">szon</span><span class="timeago" data-time="2020-07-10 09:54:00">mostanában</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/89-ukran-vendegmunkas-van-jarvanyugyi-megfigyeles-alatt-gyongyoson-4610978?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='89 ukrán vendégmunkás van járványügyi megfigyelés alatt Gyöngyösön' class='title'>89 ukrán vendégmunkás van járványügyi megfigyelés alatt Gyöngyösön<div class="under-title"><span class="host">heol</span><span class="timeago" data-time="2020-07-10 10:05:21">mostanában</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/macron-vegre-belement-hogy-ne-modernizalva-epitsek-ujja-a-notre-dame-ot-4610829?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Macron végre belement, hogy ne modernizálva építsék újjá a Notre-Dame-ot' class='title'>Macron végre belement, hogy ne modernizálva építsék újjá a Notre-Dame-ot<div class="under-title"><span class="host">888</span><span class="timeago" data-time="2020-07-10 09:30:56">21 perce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/feltarult-a-reformatus-templom-idokapszulajanak-titka-szolnokon-2495714/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/VeghMJA8860-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/__PT4vn76GwPx5Ie1I3fZH05PVF9WRVJZX1NFQ+bdfOSz9UQTuloSXGxcfvfiPSO6iyYjcBpzQp+0jh2NtFUCXI7CvMCRY5ggAuDc2VHkDCatPPULvedFZR1FRGA=/VeghMJA8860-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/feltarult-a-reformatus-templom-idokapszulajanak-titka-szolnokon-2495714/">Feltárult a református templom időkapszulájának titka Szolnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tobb-hektaron-eg-a-tarlo-es-felszaz-szalmabala-szeleveny-hataraban-2508389/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/05/tuzpixabay.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/05/+otf/80x80/SBEu8K1ecLd8aakCtEauKk5PVF9WRVJZX1NFQyOKmW+xepu7eMOeDpSxUq8ouBNuBGFPgU1IZINpI+bGG7frMBaS5tJvpTmRzpsYYyzMm43JUGrToOwXmtqeOIE=/tuzpixabay.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/tobb-hektaron-eg-a-tarlo-es-felszaz-szalmabala-szeleveny-hataraban-2508389/">Több hektáron ég a tarló és félszáz szalmabála Szelevény határában</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokba-borult-egy-kisteherauto-jaszberenyben-2507174/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/jaszberenybaleset5454.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/Y2JJ9A+TCHJ2WNZ4vrJ3AE5PVF9WRVJZX1NFQ9SQqjpQrtrJNAVN9qXfuerEDFEg2pN5Wp7leMD9jJ0SDgmSRIZ443__zyPnP+jY65UlEBbWEiNOPIyjiM__BdJ7M=/jaszberenybaleset5454.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/arokba-borult-egy-kisteherauto-jaszberenyben-2507174/">Árokba borult egy kisteherautó Jászberényben</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/elobb-becsapta-majd-bantalmazta-aldozatat-egy-szolnoki-ferfi-2508272/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/DSCF2289.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/RtbMDQkbRD8uu__tENZjpN05PVF9WRVJZX1NFQ16Y4WXVb2nHgzhZuquGP91x8aZVVwTNCMfEnAfTNYZCgSaXIIU7lzvn5CVw4O__DC8WobMmrSwK7xsRjaqwAFUA=/DSCF2289.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/elobb-becsapta-majd-bantalmazta-aldozatat-egy-szolnoki-ferfi-2508272/">Előbb becsapta, majd bántalmazta áldozatát egy szolnoki férfi</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/varhatoan-oktoberben-nyilik-meg-a-teliesitett-mav-strandfurdo-2508929/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/CSI9074-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/3LWeYahoTw__dFwID56t6FU5PVF9WRVJZX1NFQ9LMAgLrTW3s0rE0vjtrNTkT9__ItW4KsSGvpqk4Ew__yKjJ0txl2Ye4YKoCSvBFYq4xoA1iH__Y1CAZEWGzMJmXyU=/CSI9074-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/varhatoan-oktoberben-nyilik-meg-a-teliesitett-mav-strandfurdo-2508929/">Várhatóan októberben nyílik meg a téliesített MÁV-strandfürdő</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="ad-timing-pr enews-article-offerer enews-article-offerer-content-container enews-ad-offerer et_pb_advertising adTimingPrRow
 et_pb_module et_pb_advertising et_pb_advertising_18">
            <div class="adPrSmCol pictureContainer">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/digitalizacioval-a-jarvany-ellen-2491358/">
                

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/MarketingJam3GoczoAgness.png'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/HGFTsGSj2h1pQapNMmXqP05PVF9WRVJZX1NFQ8wpOyYXUupZhYD+C1FPQX4QP5SAZgw9NA4EBOYPW58mSDSpvg+tvNUMdv0GLKVOxtqRR33bNNTnB5JEkmOt__SQ=/MarketingJam3GoczoAgness.png 80w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/162x162/HGFTsGSj2h1pQapNMmXqP05PVF9WRVJZX1NFQ8wpOyYXUupZhYD+C1FPQX4QP5SAZgw9NA4EBOYPW58mSDSpvg+tvNUMdv0GLKVOxtqRR33bNNTnB5JEkmOt__SQ=/MarketingJam3GoczoAgness.png 162w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/74x74/HGFTsGSj2h1pQapNMmXqP05PVF9WRVJZX1NFQ8wpOyYXUupZhYD+C1FPQX4QP5SAZgw9NA4EBOYPW58mSDSpvg+tvNUMdv0GLKVOxtqRR33bNNTnB5JEkmOt__SQ=/MarketingJam3GoczoAgness.png 74w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/71x71/HGFTsGSj2h1pQapNMmXqP05PVF9WRVJZX1NFQ8wpOyYXUupZhYD+C1FPQX4QP5SAZgw9NA4EBOYPW58mSDSpvg+tvNUMdv0GLKVOxtqRR33bNNTnB5JEkmOt__SQ=/MarketingJam3GoczoAgness.png 71w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/62x62/HGFTsGSj2h1pQapNMmXqP05PVF9WRVJZX1NFQ8wpOyYXUupZhYD+C1FPQX4QP5SAZgw9NA4EBOYPW58mSDSpvg+tvNUMdv0GLKVOxtqRR33bNNTnB5JEkmOt__SQ=/MarketingJam3GoczoAgness.png 62w'
            data-sizes='auto'
    >
            </a>
        </div>
    
    <div class="adPrSmCol infoContainer">
            <h2>
        <span>Hirdetés</span>
    </h2>
        <div class="enews-article-offerer-title-container">
            <div class="enews-article-offerer-title-regular">
                <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/digitalizacioval-a-jarvany-ellen-2491358/" class="title">Digitalizációval a járvány ellen</a>
            </div>
        </div>

            </div>

    <div class="enews-article-offerer-border"></div>
</div>
<img src="https://track.adform.net/adfserve/?bn=38069543;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/pr/dijakat-alapit-es-adomanyoz-a-magyar-batthyany-alapitvany-2510801/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/IMG1223.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/9lWch5qktw27hjL__v693dU5PVF9WRVJZX1NFQwVgWS1XA1SqHUS1z1+HszVwhph9oKuXsSeFVta7+ZWY/IMG1223.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szponzorált tartalom</span>
                            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/pr/dijakat-alapit-es-adomanyoz-a-magyar-batthyany-alapitvany-2510801/">Díjakat alapít és adományoz a Magyar Batthyány Alapítvány</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/kis-balaton-a-vizimadarak-es-a-kivancsi-turistak-paradicsoma-156434/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Kis-Balaton: a vízimadarak és a kíváncsi turisták paradicsoma' class='title'>Kis-Balaton: a vízimadarak és a kíváncsi turisták paradicsoma</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/utalod-a-balatoni-hinart-most-vegre-levagjak-158236/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Utálod a balatoni hínárt? Most végre levágják!' class='title'>Utálod a balatoni hínárt? Most végre levágják!</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.07.10.</span><span class='second'>16.00.</span><span class='third'>Hévíz</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/heviz/programok/furdokultura-hevizen-vezetett-varosi-seta-157641/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Fürdőkultúra Hévízen – Vezetett városi séta' class='title'>Fürdőkultúra Hévízen – Vezetett városi séta</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.07.10.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/kulterasz-riz-oliver-estje-157098/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='KulTerasz – Riz Olivér estje' class='title'>KulTerasz – Riz Olivér estje</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.07.10.</span><span class='second'>19.00.</span><span class='third'>Zamárdi</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zamardi/programok/cirkuszok-ejszakaja-zamardi-158063/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Cirkuszok Éjszakája – Zamárdi' class='title'>Cirkuszok Éjszakája – Zamárdi</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.07.10.</span><span class='second'>19.00.</span><span class='third'>Balatonlelle</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balatonlelle/programok/cirkuszok-ejszakaja-balatonlelle-158393/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Cirkuszok éjszakája Balatonlelle' class='title'>Cirkuszok éjszakája Balatonlelle</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/a-hatosagok-szerint-vizbe-fulladt-naya-rivera-2510951/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/NayaRivera-1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/cWXpbiq78lQi3aLIHREQ7U5PVF9WRVJZX1NFQyq+mmPZqVFyi+DpSyCQl2+TTh5acAW+M7hoCRA3Xa6Ji0M4jghVd4ErsN+YzOtQpA==/NayaRivera-1.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                úszni ment                            </span>
                                                                                            <span class="enews-article-offerer-author"></span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/a-hatosagok-szerint-vizbe-fulladt-naya-rivera-2510951/">A hatóságok szerint vízbe fulladt Naya Rivera</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">egyedül volt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">13 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/orszag-vilag/kizuhant-egy-kisgyerek-egy-negyemeletes-haz-ablakabol-2510939/">Kizuhant egy kisgyerek egy négyemeletes ház ablakából</a>
            </div>
                            <div class="enews-article-offerer-lead-container">A gyermeket mentőhelikopter szállította el a helyszínről.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Családja mély fájdalommal tudatja, hogy<b>  MATYUGA LÁSZL</b>Ó (mérnök) 2020. június 28-án, 79 éves korában elhunyt. Hamvait szűk családi körben helyezzük el a győri Szent Imre templomban. Gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal és megtört szívvel tudatjuk, hogy el kell búcsúznunk szüleinktől Édesanyán<b>k  PINTÉR FERENC</b>NÉ (született: Simon Ágnes Anna) (1953-2013) Édes<b>apánk  PINTÉR </b>FERENC (1949-2020) Búcsúztatásuk szűk családi körben megtörtént. Emlékük szívünkben örökké él. Gyászoló fiai, menyei, unokái,  Szolnok, Tatabánya</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatom, hogy  édesapá<b>m  BEDE FERE</b>NC  hajdani szolnoki lakos  2020. június 26-án,  rövid szenvedés után,  92 éves korában  elhunyt.  Temetése  2020. július 14-én  11.30 órakor  a szolnoki római  katolikus (Kőrösi úti)  temetőben lesz. Gyászoló családja</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy <b> NAGY LÁSZLÓNÉ</b> (született: Vastag Erzsébet) a Városi Tanács volt dolgozója  életének 84. évében elhunyt. Temetése 2020. július 15-én  (szerdán) 14.30 órakor lesz  a szolnoki római katolikus  (Kőrösi úti) temetőben. Ezúton mondunk köszönetet mindazoknak, akik utolsó útjára elkísérik. Gyászolja szerető családja</div>
                            <div class="swiper-slide">Fájó szívvel  tudatjuk, hogy<b>  MAKAI GELLÉR</b>T életének 72. évében  elhunyt. Temetése  2020. július 15-én  15.30 órakor  a besenyszögi  fenti temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk <b>MOLNÁR PÉTER </b>halálának 39. és születésének 100. évfordulója alkalmából. Szeretettel: gyermeke, veje, unokái és dédunokája.</div>
                            <div class="swiper-slide">A gyászoló család  tudatja mindazokkal,  akik ismerték  és szerették, ho<b>gy  NAGY JÓZSE</b>FNÉ (született: Mezei Ilona) 2020. június 26-án,  életének 75. évében  elhunyt. Gyászolják: férje, fia,  menye, unokája,  testvére, rokonok,  barátok, ismerősök</div>
                            <div class="swiper-slide">Ezúton mondunk köszönetet  mindazoknak, aki<b>k BÁRÁNDI FERENCN</b>É temetésén részt vettek,  sírjára a kegyelet virágait  helyezték és  gyászunkban osztoznak. A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> FURCSA JÓZSEF</b> (1940-1995) halálának 25.  évfordulóján. Rád gondolunk húgod Marika  és családja</div>
                            <div class="swiper-slide">EMLÉKEZÉS ,, Kérlek, hozd vissza csak hogy átöleljem még egyszer,  mert azt akarom hinni,  hogy majd ettől ébred fe<b>l! &quot; DR. SZARVÁK M</b>ÁRIA halálának 10. évfordulóján. Szerető édesanyád, testvéred</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> MÉSZÁROS  FERENCNÉ </b>(született: Balogh Anna,  Annuska néni, <b>Ma</b>mi) születésének 100. és  halálának 14. évfordulóján. ,, Életed munka volt  és szeretet,  melyet elfeledni  nem lehet. &quot; Szeretettel emlékezik:  menye, öt unokája,  nyolc dédunokája  és családjaik</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> BAKOS RÓBERT</b> (1962-2019) halálának 1. évfordulójára. &quot; Tied a csend, a nyugalom Mienk a könny, a fájdalom. Akartunk mi annyi jót és szépet, De a sors életünkben mindent összetépett. &quot; Fájó szívvel emlékezik szerető családja  és mindazok, akik ismerték és szerették Őt.</div>
                            <div class="swiper-slide">Szomorúan tudatjuk, hogy<b> VICZIÁN PÁL</b> nyugállományú ezredes 2020. április 30-án,  életének 76. évében örökre megpihent. Drága halottunkat 2020. július 10-én (péntek)  11.30 órakor a Szolnok városi ravatalozóból,  katonai tiszteletadással kísérjük utolsó útjára. DRÁGA EMLÉKE SZÍVÜNKBEN ÉL. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> KOVÁCS ZOLTÁN</b> 2020. június 27-én életének 90. évében elhunyt. Felejthetetlen halottunktól  2020. július 8-án 10.00 órakor  a szolnoki római katolikus (Kőrösi úti) temető  ravatalozójában veszünk végső búcsút. Gyászoló család</div>
                            <div class="swiper-slide">Hálás szívvel mondunk köszönetet mindazoknak,  akik felejthetetlen halottu<b>nk FEHÉR JÓZSEF  SÁNDO</b>RNÉ temetésén megjelentek,  részvétükkel, virágaikkal  fájdalmunkat enyhíteni  igyekeztek. Gyászoló férje</div>
                            <div class="swiper-slide">Hálás szívvel mondok köszönetet  mindazoknak, akik felejthetetlen férje<b>m VÁMOS LÁSZL</b>Ó búcsúztatásán megjelentek, részétükkel,  virágaikkal fájdalmam enyhítemi igyekeztek. Külön köszönetet mondok háziorvosunk  Dr. Kiss Péter lelkiismeretes, kiemelkedő  segítségéért, illetve a Hetényi Géza Kórház  főorvosnőjének Dr. Fehér Évának és a nővéreknek. Gyászoló felesége</div>
                            <div class="swiper-slide">Mély fájdalommal  tudatjuk, hog<b>y BUKTA ISTVÁ</b>N életének 65. évében,  2020. július 1-én elhunyt. Búcsúztatása  2020. július 17-én  10.00 órakor  a szolnoki római katolikus  (Kőrösi úti) temetőben lesz. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk  mindazokkal, akik ismerték  és szerették, hogy  drága édesap<b>ánk SZABÓ I</b>MRE (férfi szabó) életének 95. évében elhunyt.  Búcsúztatása 2020. július 7-én  11.30 órakor lesz a szolnoki  Kegyelet Sírkő Kft.  búcsúztatótermében  (Kőrösi út 1-3) A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk a rokonokkal,  barátokkal, ismerősökkel,  hogy szeretett férjem, édesapánk és nagyapá<b>nk GONDA SÁND</b>OR (nyá. alezredes)  életének 94. évében örökre megpihent.  Hamvasztás utáni végső búcsúztatása  2020. július 9-én 10.00 órakor  a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában lesz,  katonai tiszteletadással,  melyre minden kedves ismerősét szeretettel várjuk.  Felejthetetlen halottunk hamvait  a szolnoki Belvárosi Nagytemplom  urnatemetőjében helyezzük örök nyugalomra.  Kérjük, részvétüket egy szál virággal fejezzék ki. Gyászoló felesége Gonda Sándorné Hodosi Róza,  gyermekei Gonda Judit és Gonda Éva,  unokái Gonda Attila, Grúz An<b>drea és Grúz Dávid </b></div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> KOLOZSVÁRI BÉLA</b> (ny. törzsőrmester) életének 70. évében elhunyt. Búcsúztatására  2020. július 8-án 11.00 órakor  katonai tiszteletadás mellett a szajoli temetőben kerül sor. Kolozsvári család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-draga-baratom-isten-veled-2510909/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/107733090101584080849710932243913189851160274o.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/N3AM+__Latd0J6qI9CKKhyk5PVF9WRVJZX1NFQ+uQIUPEFvULwwx5YCwS7upaxeONmJQpivBVUr1cN6wJvASIpt+QpjlsRjt4KBXLkRocMno+Pvlf5lDs3v97HBI=/107733090101584080849710932243913189851160274o.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">búcsú</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">19 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/orban-viktor-draga-baratom-isten-veled-2510909/">Orbán Viktor: drága Barátom, Isten Veled</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/125-eve-szuletett-a-carmina-burana-cimu-oratorium-szerzoje-2510912/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/CarlOrff.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/jtyjRb12P3FetmIH7nqNxE5PVF9WRVJZX1NFQ1Kp__yOkXDYncQweOP0DbGUcCmhuV4bUqt6t7yuw1c3bPRtd7wZjEjPVXZ+LF6BdhdKf5sigNsK3GGq6SY01u5U=/CarlOrff.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">zene és mozgás egységben</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">20 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/nemzetkozi-kultura/125-eve-szuletett-a-carmina-burana-cimu-oratorium-szerzoje-2510912/">125 éve született a Carmina Burana című oratórium szerzője</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-jarvany-elleni-vedekezes-elmezonyeben-a-jaszkunsag-2499683/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/DrBerkoAttilakormanymegbizottfoto-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/163x163/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/78x78/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/75x75/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/62x62/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/1354x1354/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/654x654/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/420x420/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/304x304/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/886x886/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/1004x1004/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/777x777/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/1320x1320/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/637x637/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/409x409/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/296x296/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/863x863/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/978x978/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/752x752/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/466x466/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/295x295/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/210x210/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/635x635/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/722x722/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/556x556/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/934x934/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/329x329/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/314x314/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/274x274/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/74x74/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/71x71/li+2dlbRL__+OHcqW+45pOk5PVF9WRVJZX1NFQ4ufwPzvYhcIf2xelduVjbbPMCZ9Ip2mT2nZevGA4FnIRZihnsJonbViwaeCIu0evtEeDsm6zJ97pkoqehGPxzg=/DrBerkoAttilakormanymegbizottfoto-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">dr. Berkó Attila</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">21 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/a-jarvany-elleni-vedekezes-elmezonyeben-a-jaszkunsag-2499683/">A járvány elleni védekezés élmezőnyében végzett a Jászkunság</a>
                </div>
                                                    <span class="enews-article-offerer-author">Munkatársunktól</span>
                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ketmillio-kilometernel-jar-mar-autobuszaval-a-nagykorui-sofor-2499752/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/IMG20190926130748-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/163x163/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/78x78/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/75x75/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/62x62/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/1354x1354/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/654x654/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/420x420/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/304x304/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/886x886/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/1004x1004/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/777x777/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/1320x1320/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/637x637/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/409x409/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/296x296/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/863x863/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/978x978/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/752x752/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/466x466/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/295x295/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/210x210/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/635x635/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/722x722/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/556x556/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/934x934/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/329x329/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/314x314/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/274x274/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/74x74/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/71x71/I5s2Z+Q+QTW82xsCpMoDdU5PVF9WRVJZX1NFQ70ifAawxK5YJa16oMx89baUViyeRNRt6CTYpHUoo4ROgZaIAPjPUCvYObNC0NO6Y8GtWBa8b56lg6kQvBn+__LU=/IMG20190926130748-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Surányi Illés</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">22 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/ketmillio-kilometernel-jar-mar-autobuszaval-a-nagykorui-sofor-2499752/">Kétmillió kilométernél jár már autóbuszával a nagykörűi sofőr</a>
                </div>
                                                    <span class="enews-article-offerer-author">Rimóczi Ágnes</span>
                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/a-kecskemeti-tuzoltoktol-kert-segitseget-egy-kutyus-2510855/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/kutyi.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/163x163/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/78x78/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/75x75/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/62x62/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/80x80/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1354x1354/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/654x654/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/420x420/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/304x304/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/886x886/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1004x1004/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/777x777/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/1320x1320/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/637x637/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/409x409/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/296x296/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/863x863/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/978x978/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/752x752/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/466x466/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/295x295/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/210x210/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/635x635/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/722x722/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/556x556/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/934x934/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/329x329/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/314x314/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/274x274/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/74x74/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/07/+otf/71x71/cQIn95oegoKZ7QfY__SPJK05PVF9WRVJZX1NFQ72NLUEpcu7pOqCOjQ7TwKqIMUtmgTO9zyQrcCJnCoRrWxBsUMZ+oguM+tcLUW7OI8p+6W1uJkwGwwvT1iLVtHo=/kutyi.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">szerencséje volt</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">30 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/a-kecskemeti-tuzoltoktol-kert-segitseget-egy-kutyus-2510855/">A kecskeméti tűzoltóktól kért segítséget egy kutyus</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/menyasszonyat-kereste-egy-ferfi-vegul-rongalason-ertek-szolnokon-2510618/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/07/betortablak.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/163x163/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/78x78/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/75x75/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/62x62/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/80x80/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/1354x1354/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/654x654/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/420x420/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/304x304/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/886x886/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/1004x1004/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/777x777/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/1320x1320/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/637x637/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/409x409/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/296x296/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/863x863/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/978x978/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/752x752/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/466x466/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/295x295/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/210x210/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/635x635/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/722x722/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/556x556/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/934x934/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/329x329/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/314x314/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/274x274/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/74x74/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2020/07/+otf/71x71/ddYTVO3I4Qmfgtipm0+XSU5PVF9WRVJZX1NFQ6GnZz07c1+BnPfHgIru6FLN06OE9VpGSUYJffdJv2pltxwdz0ubCvKuyBlybUVQ1bstBRHBZ7oB80LIPrvbeq4=/betortablak.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Kék hírek</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/menyasszonyat-kereste-egy-ferfi-vegul-rongalason-ertek-szolnokon-2510618/">Menyasszonyát kereste egy férfi, végül rongáláson érték Szolnokon</a>
                </div>
                                                    <span class="enews-article-offerer-author">police.hu</span>
                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->
	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#96e5ecf9fafcf9f8d6e5ecf9fafcf9f8b8fee3">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
<li id="menu-item-2232153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2232153"><a href="/jatekszabalyzatok">Játékszabályzatok</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

		<!-- The Modal - loginModal -->
		<div id="loginModal" class="modal">

		<!-- Modal content -->
		<div class="modal-content">
			<span class="close">&times;</span>
			<form id="partner_check" class="hide" method="post" action="#"><h3>Digitális olvasás aktiválása</h3><fieldset style="margin-bottom:1em;"><label>Kérjük adja meg az ügyfélkódot:</label><br><input type="text" class="pcode" name="pcode" value=""><label>Előfizető neve:</label><br><input type="text" class="pname" name="pname" value=""></fieldset><fieldset style="margin-bottom:1em;line-height:125%;"><label class="smaller"><input type="checkbox" name="adatvedelem" onchange="enableActivateButton();" class="adatvedelem"> * Regisztrációmmal elfogadom a Mediaworks Hungary Zrt. Adatvédelmi tájékoztatóját és Felhasználási feltételeités hozzájárulok ahhoz, hogy az általam közölt adatokat a digitális lapelérés érdekében a Mediaworks Hungary Zrt. kezelje.</label><br><br></fieldset><input type="hidden" name="productcode" class="productcode" value=""><input type="hidden" name="logged" class="logged" value="0"><input type="submit" disabled class="submit-button button" value="Aktiválás" onclick="psConn.btnDoLogin();return false;"> <span class="ajax-loader">ellenőrzés folyamatban ...</span> <a target="_blank" href="http://lapcentrum.hu/napilapok-79/-668" class="right">Még nem vagyok előfizető</a><aside class="posta-message">Amennyiben Ön a Magyar Posta Zrt.-nél fizetett elő a kiadványra, azaz postai előfizetéssel rendelkezik, kérjük írja meg nevét, kézbesítési címét, telefonszámát, e-mail címét és az előfizetett lap nevét a <a href="/cdn-cgi/l/email-protection#c5a1aca2acb1a4a9acb6a9a4b585a8a0a1aca4b2aab7aeb6ebadb0"><span class="__cf_email__" data-cfemail="0a6e636d637e6b666379666b7a4a676f6e636b7d6578617924627f">[email&#160;protected]</span></a> címre.</aside></form><div id="DailyLimitReached" class="hide"><h4>Már 2 eszközön használja a szolgáltatást!</h4><p>Egy napon belül egyszerre maximum 2 eszközön használhatja a szolgáltatást. Használja a másik eszköz valamelyikét vagy térjen vissza holnap.</p><button onclick="psConn.btnApproveDailyLimitReached();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="activationMessage" class="hide"><h4>Sikeresen aktiválta a szolgáltatást!</h4><p>Önnek lehetősége van akár két eszközön egyidejűleg használni a szolgáltatást. Most ezen az eszközön megkezdheti a használatot.</p><p>Kellemes olvasást kívánunk!</p><button onclick="psConn.confirmActivationMessage();return false;" class="mwPsConnect center">Olvasás</button></div><div id="beginLaterMessage" class="hide"><h3>Előfizetése még nem aktív</h3><p>Előfizetési szerződését már rögzítettük a rendszerünkben, de még nem kezdődött meg az előfizetési időszak.</p><p>Kérjük térjen vissza : <span class="liveStartDate"></span> napján, hogy aktiválhassa digitális elérését.</p><p>Köszönjük!</p><button class="mwPsConnect" onclick="psConn.confirmBeginLaterMessage();return false;">Visszatérek később</button> <button class="mwPsConnect gray right" onclick="psConn.btnReLogin();return false;">Belépék más adatokkal</button></div><div id="ExpiredContract" class="hide"><h3>Szerződése lejárt!</h3><p>Kérjük, keresse fel az ügyfélszolgálatot és hosszabítsa meg a szerződését!</p><button onclick="psConn.btnApproveExpiredContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="ClosedContract" class="hide"><h3>Szerződése lezárva!</h3><p>Keresse fel az ügyfélszolgálatot és újítsa meg a szerződését.</p><button onclick="psConn.btnApproveClosedContract();return false;" class="mwPsConnect center">Értem</button><span class="ajax-loader"> feldolgozás ...</span></div><div id="LoginFailed" class="hide"><h4>Beazonosítás sikeretelen!</h4><p>Ellenőrizze a megadott adatokat, mert így nem találtunk felhasználót a nyilvántartásban.</p><button onclick="psConn.btnApproveLoginFailed();return false;" class="mwPsConnect center">Vissza</button><span class="ajax-loader"> feldolgozás ...</span></div>
		</div>

		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		window.onclick = function(event) {
			var modal = document.getElementById("loginModal");
			if (event.target == modal) {
				modal.style.display = "none";
			}
		}
		document.querySelectorAll("#loginModal .close").forEach(function(elem){
			elem.onclick = function(event) {
				document.getElementById("loginModal").style.display = "none";
			}
		});
		</script>
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="7903014585">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1588755561'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1592565611'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"f68deb6b56","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b349bf3e33","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2510783","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.4'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1588755560'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1588755560'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/orszag-vilag\/ujabb-halalos-aldozata-van-a-stajerorszagi-sziklaomlasnak-2510783\/","ajax_url":"https:\/\/www.szoljon.hu\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2510783","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1588755560'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://mediaworks.hu/wp-content/uploads/2020/05/szoljoncookie.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>