<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="hu">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="hu">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="hu">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="hu">
<!--<![endif]-->
<head>
    <meta charset="UTF-8"/>
            
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="pingback" href="https://www.szoljon.hu/xmlrpc.php"/>

        <!--[if lt IE 9]>
    <script src="https://www.szoljon.hu/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script type="text/javascript">
        document.documentElement.className = 'js';
    </script>

    
    <title>Kobe Bryant lányának emlékére 2-es mezben játszik LeBron James | SZOLJON</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A legendás játékos lánya, Gianna Bryant szintén életét vesztette a tragédiában."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.veol.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-3306630/" />
<meta property="og:locale" content="hu_HU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kobe Bryant lányának emlékére 2-es mezben játszik LeBron James | SZOLJON" />
<meta property="og:description" content="A legendás játékos lánya, Gianna Bryant szintén életét vesztette a tragédiában." />
<meta property="og:url" content="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/" />
<meta property="og:site_name" content="SZOLJON" />
<meta property="og:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/HRIKC0P+n6sacluylWu+BU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtzAoxb1wg+3+exLhTG+goXDehwodYX8IV4+NqgsimREAPjYtvsjBZrBWhC+mEDog=/lebron24-scaled.jpg" />
<meta property="og:image:secure_url" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1200x630/HRIKC0P+n6sacluylWu+BU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtzAoxb1wg+3+exLhTG+goXDehwodYX8IV4+NqgsimREAPjYtvsjBZrBWhC+mEDog=/lebron24-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A legendás játékos lánya, Gianna Bryant szintén életét vesztette a tragédiában." />
<meta name="twitter:title" content="Kobe Bryant lányának emlékére 2-es mezben játszik LeBron James | SZOLJON" />
<meta name="twitter:image" content="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/lebron24-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.szoljon.hu/#website","url":"https://www.szoljon.hu/","name":"SZOLJON","potentialAction":{"@type":"SearchAction","target":"https://www.szoljon.hu/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/#primaryimage","url":"https://cdn.mediaworks.hu/wp-content/uploads/2020/02/lebron24-scaled.jpg","width":"2560","height":"1600"},{"@type":"WebPage","@id":"https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/#webpage","url":"https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/","inLanguage":"hu","name":"Kobe Bryant l\u00e1ny\u00e1nak eml\u00e9k\u00e9re 2-es mezben j\u00e1tszik LeBron James | SZOLJON","isPartOf":{"@id":"https://www.szoljon.hu/#website"},"primaryImageOfPage":{"@id":"https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/#primaryimage"},"datePublished":"2020-02-04T15:00:10+00:00","dateModified":"2020-02-04T15:00:10+00:00","description":"A legend\u00e1s j\u00e1t\u00e9kos l\u00e1nya, Gianna Bryant szint\u00e9n \u00e9let\u00e9t vesztette a trag\u00e9di\u00e1ban."}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.szoljon.hu' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hírcsatorna" href="https://www.szoljon.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="SZOLJON &raquo; hozzászólás hírcsatorna" href="https://www.szoljon.hu/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.szoljon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Megyei Lapok v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.szoljon.hu/wp-includes/css/dist/components/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A+400%2C400i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.szoljon.hu/wp-includes/css/dist/nux/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.szoljon.hu/wp-includes/css/dist/editor/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://www.szoljon.hu/wp-includes/css/dist/block-library/editor.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='article-lister-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/classes/Gutenberg/ArticleLister/build/dist/blocks.style.build.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecore_ec_frontend.css-css'  href='https://www.szoljon.hu//wp-content/plugins/endless-core/css/ec_frontend.css?ver=1529312716' type='text/css' media='all' />
<link rel='stylesheet' id='portfolio_default-css'  href='https://www.szoljon.hu/wp-content/plugins/endless-core/css/portfolioOfferer/portfolio_default.css?ver=1579177002' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://www.szoljon.hu/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ahor_horoscopes_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-astronet-horoszkop/ahor-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='russia2018_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-russia2018/russia2018-style.css?ver=1555497031' type='text/css' media='all' />
<link rel='stylesheet' id='mw-showrss-shortcode_custom-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.css?ver=1572864729' type='text/css' media='all' />
<link rel='stylesheet' id='solr_auto_css-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/bootstrap.min.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='solr_frontend-css'  href='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/css/style.css?ver=21.1' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017-style-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ml2017_css-css'  href='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/css/styleGreen.css?ver=1580143354' type='text/css' media='' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.szoljon.hu/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var object_data = {"in_footer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_weather.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_localization = {"placeholder":"Keres\u00e9s","start_typing":"Kezdjen g\u00e9pelni!","too_long":"T\u00fal hossz\u00fa!","chars_unn":"karaktereket t\u00f6r\u00f6lni kell","chars_left":"karakter van h\u00e1tra","loading":"T\u00f6lt\u00e9s\u2026","max_articles":"az egyszerre kiv\u00e1laszthat\u00f3 cikkek sz\u00e1ma!","no_results":"Nincs tal\u00e1lat!","searching":"Keres\u00e9s\u2026","lang":"hu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/ec_global_functions.js?ver=1555497031'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/uuidV4.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/eweb-voting-frontend.js?ver=1575457273'></script>
<script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=recaptchaLoaded&#038;render=explicit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/jquery.datepicker.min.js?ver=1527460473'></script>
<script type='text/javascript' defer src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/lazysizes/lazysizes.min.js?ver=1528283703'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/bower_components/jquery-throttle-debounce/jquery.ba-throttle-debounce.js?ver=1268053994'></script>
<link rel='https://api.w.org/' href='https://www.szoljon.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.szoljon.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.szoljon.hu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.szoljon.hu/?p=2177238' />
<link rel="alternate" type="application/json+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fkobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.szoljon.hu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.szoljon.hu%2Fsztarvilag%2Fnemzetkozi-sztarvilag%2Fkobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238%2F&#038;format=xml" />
<meta http-equiv="Refresh" content="1740" /><script>var ajaxurl = "https://www.szoljon.hu/wp-admin/admin-ajax.php";</script><meta name="viewport" content="width=device-width, initial-scale=1"><script>
    window.fbAsyncInit = function() {
        FB.init({
            appId      : "715163528544412",
            xfbml      : true,
            version    : "v2.12"
        });
        FB.AppEvents.logPageView();
        jQuery(document).trigger('fbInit');
    };

    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/hu_HU/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, "script", "facebook-jssdk"));
</script>
<meta property="fb:app_id" content="715163528544412" />
        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="manifest" href="/manifest.json"><style>
	.et_pb_article_offerer > .codecontent {
    	width: 100%;
		text-align:center;
	}
	.et_pb_article_offerer .codecontent {
		padding: 20px 0px 25px 0px !important;
	}
	.et_pb_article_offerer.et_pb_module h2 {bottom:5px;}
	#main-content .et_pb_article_offerer.et_pb_module.hidden 
		{display:block;}
	
	div[style*="display: block"].adOceanZone {width:100%;}
	
	.goaZone.goaDesktop.heightA {
		height: 396px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;
	}
	.goaZone.goaDesktop.heightA > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
	
	@media(max-width: 980px){
		.goaZone.goaDesktop.heightA{
			display: none;
		}
	}

	@media(max-width: 1490px){
		.goaZone.goaDesktop.heightA{
			height: 27vw;
		}
	}

	@media(min-width: 1491px){
		.goaZone.goaDesktop.heightA{
			height: 22vw;
		}
	}
	
	.goaZone.goaDesktop.heightB {
		height: 640px;
		display: flex;
		flex-direction: column-reverse;
		justify-content: center;
		align-items: center;				
	}
	
	.goaZone.goaDesktop.heightB > div > span {
		position: relative !important;
		top: inherit !important;
		left: inherit !important;
	}	
</style>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script> var OneSignal = window.OneSignal || []; OneSignal.push(["init", {
appId: "717a3443-2ae4-4e29-b81a-8de400da325a", safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
promptOptions: { actionMessage: "Szeretnéd, hogy értesítéseket küldjünk?", acceptButtonText: "TOVÁBB", cancelButtonText: "NEM KÉREM" },
welcomeNotification: { "title": "Sikeresen feliratkoztál! Köszönjük!", "message": "Mostantól napi pár alkalommal kapod az értesítést! ( bármikor leiratkozhatsz )" } }]); </script>

            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/16x16/croppedszoljonmstile310x310.png" sizes="16x16" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/32x32/croppedszoljonmstile310x310.png" sizes="32x32" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/96x96/croppedszoljonmstile310x310.png" sizes="96x96" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/128x128/croppedszoljonmstile310x310.png" sizes="128x128" />
            <link rel="icon" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/196x196/croppedszoljonmstile310x310.png" sizes="196x196" />
                <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/57x57/croppedszoljonmstile310x310.png" sizes="57x57" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/60x60/croppedszoljonmstile310x310.png" sizes="60x60" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/72x72/croppedszoljonmstile310x310.png" sizes="72x72" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/76x76/croppedszoljonmstile310x310.png" sizes="76x76" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/114x114/croppedszoljonmstile310x310.png" sizes="114x114" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/120x120/croppedszoljonmstile310x310.png" sizes="120x120" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png" sizes="144x144" />
            <link rel="apple-touch-icon-precomposed" href="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/152x152/croppedszoljonmstile310x310.png" sizes="152x152" />
    
<meta name="application-name" content="SZOLJON"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
    <meta name="msapplication-TileImage" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/144x144/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square70x70logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/70x70/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square150x150logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/150x150/croppedszoljonmstile310x310.png"/>
    <meta name="msapplication-square310x310logo" content="https://www.szoljon.hu/wp-content/uploads/2017/08/+otf/310x310/croppedszoljonmstile310x310.png"/>

<script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
                ga('create', 'UA-103587616-1', 'auto', 'allPortfolioTracker');
                ga('allPortfolioTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-3', 'auto', 'allMegyeiTracker');
                ga('allMegyeiTracker.send', 'pageview');
                
                ga('create', 'UA-103587616-5', 'auto', 'keletiMegyeiTracker');
                ga('keletiMegyeiTracker.send', 'pageview');
                </script>
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-53608835-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style id="et-divi-customizer-global-cached-inline-styles">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</style>    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.marquee.min.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.js"></script>
    <script src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/jquery.scrollTo.min.js"></script>

        <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=yes">
</head>
<body class="enews_article-template-default single single-enews_article postid-2177238 et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_secondary_nav_enabled et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns1 et_header_style_left et_pb_svg_logo et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css" id="">
<div id="page-container"
     class="">
    
            <div id="eads-super-banner" class="endless-shared-area">
        <script type="text/javascript">
            jQuery(function ($) {
                $(window).ready(function () {
                    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                });
                $(window).scroll(function () {
                    if ($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94)
                        $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
                    else {
                        $('.super-banner-active').css('top', 94);
                    }
                })
            });
        </script>
            </div>

    
			    			<div id="eads-super-banner" class="endless-shared-area">
    			<script type="text/javascript">
					jQuery(function($){
						$(window).ready(function() {
						    $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
					});
						$(window).scroll(function() {
							if($('#eads-super-banner').height() + 111 - $(this).scrollTop() > 94 )
                                $('.super-banner-active').css('top', $('#eads-super-banner').height() + 111 - $(this).scrollTop());
		            		else {
		            			$('.super-banner-active').css('top', 94);
		            		}
						})
					});
				</script>
    				<div class="et_pb_section et_pb_section_0 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_0">
    
    <div class="codecontent"><div id="4554495" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuulelevgskc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhutbhmmtntrp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->    			</div>

				        <div id="et-top-navigation" class="sticky" style=""
         data-height="57"
         data-fixed-height="40">
        <div class="logo_container">
            <a href="https://www.szoljon.hu/">
                                                    <img src="/wp-content/themes/megyeilapok2017/images/szoljon_header_green.svg" alt="SZOLJON" id="logo"
                         data-height-percentage="100"/>
                                </a>

            <span class="divider"></span>
        </div>
        <div class="ml_mobile_menu_container">
            <div id="ml_mobile_menu"><div id="hamburger-container"><span id="hamburger-menu" class="hamburger-menu-active"></span>
															<span id="hamburger-menu-close" class="hamburger-menu-close"></span>                <p id="hidden_border_mobile_menu"></p>
                <div id="mobile-menu" class="et-mobile-menu">
                    <ul class="et-mobile-menu-ul">
                        <ul class="et-mobile-menu-secondary"><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" et-mobile-menu-li "><a class="et-mobile-menu-a" href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" et-mobile-menu-li  red-menu-item "><a class="et-mobile-menu-a" href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li></ul><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="">Hírek</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kozelet/">Közélet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/oktatas/">Oktatás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/magazinok/">Magazinok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/">Sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kek-hirek/">Kék hírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/orszag-vilag/">Ország-világ</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/kultura/">Kultúra</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/gazdasag/">Gazdaság</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/publicisztika/">A helyzet</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Könnyű</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/galeriak/">Képgalériák</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/egyperces/">Egyperces</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sztarvilag/">Sztárvilág</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/eletstilus/">Életstílus</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/keresztrejtveny/">Keresztrejtvény</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/horoszkop/">Horoszkóp</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/motorolajdoktor/">Motorolajdoktor</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">szoljon+</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/aprohirdetes/">Apróhirdetés</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</a></li></ul></li><hr class="mobile-menu-divider"><li><a class="et-mobile-menu-top-a" href="/">Helyi sport</a><ul class="et-mobile-menu-ul-bottom"><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/sport/helyi-sport/">Megyei sport</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/labdarugas/">Labdarúgás</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/vizilabda/">Vízilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kosarlabda/">Kosárlabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kezilabda/">Kézilabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/roplabda/">Röplabda</a></li><li class="et-mobile-menu-li"><a class="et-mobile-menu-a" href="/cimke/kuzdosport/">Küzdősport</a></li></ul></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div id="ml_mobile_search"></div>
    <div id="ml_mobile_search_box" class="ml_mobile_search_box ml_mobile_search_box_hide">
        <form
            id="mobile-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <span id="ml_mobile_search_close"></span>
</form>    </div>
            <nav id="top-menu-nav">
            <div id="ml_top_menu_button" class="ml-top-menu-button">Témák
                <img class="top-menu-arrow" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/arrow.svg">
                <p class="hidden_border_menu"></p>
                <ul id="ml_top_menu_box" class="ml_top_menu_box">
                    <div class="hr-menu-divider2"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="">Hírek</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kozelet/">Közélet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/oktatas/">Oktatás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/magazinok/">Magazinok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/">Sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kek-hirek/">Kék hírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/orszag-vilag/">Ország-világ</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/kultura/">Kultúra</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/gazdasag/">Gazdaság</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/publicisztika/">A helyzet</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Könnyű</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/galeriak/">Képgalériák</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/egyperces/">Egyperces</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sztarvilag/">Sztárvilág</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/eletstilus/">Életstílus</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/keresztrejtveny/">Keresztrejtvény</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/horoszkop/">Horoszkóp</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/motorolajdoktor/">Motorolajdoktor</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">szoljon+</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/hetvegi-allatorvosi-ugyelet-713402/">Állatorvosi ügyelet</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/aprohirdetes/">Apróhirdetés</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/gyaszhirek/">Gyászhírek</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/jasz-nagykun-szolnok/kozelet-jasz-nagykun-szolnok/fontos-hasznos-telefonszamok-220309/">Hasznos telefonszámok</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="https://www.szoljon.hu/helyi-idojaras/">Időjárás</li></a></ul></li><div class="hr-menu-divider"></div><li class="et-desktop-menu"><a class="et-desktop-menu-top-a" href="/">Helyi sport</a><ul class="et-desktop-menu-top"><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/sport/helyi-sport/">Megyei sport</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/labdarugas/">Labdarúgás</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/vizilabda/">Vízilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kosarlabda/">Kosárlabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kezilabda/">Kézilabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/roplabda/">Röplabda</li></a><li class="et-desktop-menu-li"><a class="et-desktop-menu-a" href="/cimke/kuzdosport/">Küzdősport</li></a></ul></li><div class="hr-menu-divider"></div>                </ul>
            </div>
        </nav>
            <span class="divider3"></span>
    <div class="header-current-weather">
        <a href="/helyi-idojaras/" >
        <div class="header-current-weather-temperatures">
        <div class="header-current-weather-current-temperature">
            6°
        </div>
        <div class="header-current-weather-max-temperature">
            6°
        </div>
        <div class="header-current-weather-min-temperature">
            4°
        </div>
    </div>
    <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/21.svg"/>
        </a>
    </div><span class="divider4"></span>
<div class="horoscopeHeader">
             <a href="/horoszkop/">
             <div class="horoscopeSvg"></div>
             <div class="horoscopeTitle textUppercase">Horoszkóp</div>
         </a>
    </div>
    <span class="divider5"></span>
    <div class="nameDayHeader textUppercase">
                    <a href="/nevnap/mai-nevnapok/">
                <div class="nameDayTitle">Névnap</div>
                <div class="nameDay">Csenge</div>
            </a>
            </div>
        <span class="divider6"></span>
    <div class="historicalEventHeader">
                    <a href="/ezen-a-napon">
                <div class="historicalEventSvg">
                    <span class="historicalEventNumbers">4.</span>
                </div>
                <div class="historicalEventTitle textUppercase">Mai évfordulók</div>
            </a>
            </div>
        
<div id="ml_secondary_menu_search"></div>
<div id="top_search">
<div id="et_search_icon"></div>
</div>
<div id="search-active" class="et_search_outer ml_desktop_search_hide super-banner-active">
    <div class="container et_search_form_container et_pb_search_form_hidden et_pb_no_animation">
        <form
            id="et-search-form-id"
        role="search"
    method="get"
    class="et-search-form"
    action="https://www.szoljon.hu/">
    <input
        type="search"
        id="top-search-form-field"
        class="et-search-field"
        placeholder="Keresés &hellip;"
        value=""
        name="s"
        title="Keresés erre:"
    />

            <button
            type="submit"
            id="searchsubmit_header"
        >
        </button>
            </form>        <span class="et_close_search_field"></span>
    </div>
</div>
</div> <!-- #et-top-navigation -->

<header id="main-header" data-height-onload="57">
    <div class="container clearfix et_menu_container">
        <div id="et-secondary-menu">
            <ul class="et-social-icons">


</ul><div class="ml-flame"></div><div class="navBar"><ul id="et-secondary-nav" class="enews-secondary-menu"><li class=" menu-item "><a href="https://www.szoljon.hu/galeriak/">Képgalériák</a></li><li class=" menu-item "><a href="/rovat/kek-hirek/">Kék hírek</a></li><li class=" menu-item "><a href="/regio/szolnok-es-kornyeke/">Szolnok</a></li><li class=" menu-item "><a href="/regio/jaszbereny-es-kornyeke/">Jászberény</a></li><li class=" menu-item  hide-item "><a href="/regio/tisza-to-es-kornyeke/">Tisza-tó</a></li><li class=" menu-item  hide-item "><a href="/regio/karcag-es-kornyeke/">Karcag</a></li><li class=" menu-item  hide-item "><a href="/aprohirdetes/">Apróhirdetés</a></li><li class=" menu-item  hide-item "><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Állást%20kínál">Állások</a></li><li class=" menu-item  hide-item "><a href="https://www.ingatlanbazar.hu/ingatlan-Szolnok-Elado-Lakas-es-Haz?property__2=3_2&property_location%5B0%5D=1654&price_min=&price_max=&property_build_date=&searchtext=&list-order=0&page=1&utm_source=mw_sites_szoljon&utm_medium=menu_clicks&utm_campaign=mw_menu_visits">Ingatlan</a></li><li class=" menu-item  hide-item "><a href="http://lapcentrum.hu/napilapok-79/megyei-lapok-83/-668">Előfizetés</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/tunderszepek">TÜNDÉRSZÉPEK 2020</a></li><li class=" menu-item  red-menu-item "><a href="https://www.szoljon.hu/az-ev-parja/">Az év párja</a></li></ul></div><div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>        </div> <!-- #et-secondary-menu -->


        <div class="et-top-navigation-bottom-line"></div>
    </div> <!-- .container -->

    <div class="breaking-news-container" data-title="Rendkívüli" data-url="/wp-json/endless/v1/breakingnews">

    <div class="endless-shared-area">
            </div>
</header> <!-- #main-header -->
<div id="et-main-area">

<div id="main-content" class="">
            
        <div class="container enews-article-single">
            <div id="article-cover" class="article-cover ">
    <div id="article-cover-img" class="article-cover-img">
            <div class="article-cover-img-layer"></div>
        
    
                                                                    
    <picture>
                    <source media="(max-width: 320px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/320x457/XEvDjbWHK__R7mDoJ__DoEzE5PVF9WRVJZX1NFQ0LYXse__BI2Q__oyHaLIH2nPv3hwmJ1I4s2jZ3q1MNMgQ/lebron24-scaled.jpg 320w">
                    <source media="(max-width: 360px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/360x514/XEvDjbWHK__R7mDoJ__DoEzE5PVF9WRVJZX1NFQ0LYXse__BI2Q__oyHaLIH2nPv3hwmJ1I4s2jZ3q1MNMgQ/lebron24-scaled.jpg 360w">
                    <source media="(max-width: 480px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/480x530/XEvDjbWHK__R7mDoJ__DoEzE5PVF9WRVJZX1NFQ0LYXse__BI2Q__oyHaLIH2nPv3hwmJ1I4s2jZ3q1MNMgQ/lebron24-scaled.jpg 480w">
                    <source media="(max-width: 768px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/768x590/XEvDjbWHK__R7mDoJ__DoEzE5PVF9WRVJZX1NFQ0LYXse__BI2Q__oyHaLIH2nPv3hwmJ1I4s2jZ3q1MNMgQ/lebron24-scaled.jpg 768w">
                    <source media="(max-width: 980px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/980x544/XEvDjbWHK__R7mDoJ__DoEzE5PVF9WRVJZX1NFQ0LYXse__BI2Q__oyHaLIH2nPv3hwmJ1I4s2jZ3q1MNMgQ/lebron24-scaled.jpg 980w">
                    <source media="(max-width: 1399px)"
                    sizes="100vw"
                    srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1399x571/XEvDjbWHK__R7mDoJ__DoEzE5PVF9WRVJZX1NFQ0LYXse__BI2Q__oyHaLIH2nPv3hwmJ1I4s2jZ3q1MNMgQ/lebron24-scaled.jpg 1399w">
        
        <img src="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/XEvDjbWHK__R7mDoJ__DoEzE5PVF9WRVJZX1NFQ0LYXse__BI2Q__oyHaLIH2nPv3hwmJ1I4s2jZ3q1MNMgQ/lebron24-scaled.jpg 1470w"
             sizes="1470vw"
             srcset="https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1470x600/XEvDjbWHK__R7mDoJ__DoEzE5PVF9WRVJZX1NFQ0LYXse__BI2Q__oyHaLIH2nPv3hwmJ1I4s2jZ3q1MNMgQ/lebron24-scaled.jpg 1470w"
             class="article-cover-img article-img"        >
    </picture>

        <div class="secondaryText">
    <span>Fotó: </span>
            <span>Frederic J. Brown</span>
                <span>/</span>
                <span>AFP</span>
    </div></div><div id="article-cover-text"
     class="article-cover-text "
>
    <div class="article-info byline">
        <div class="info">
            <span class="article-cover-link">
                All Star-gála            </span>
            <span id="article-datetime" class="article-datetime">
                                    <span id="article-datetime_1"
                      class="article-datetime ">
                    2020. 02. 04. 16:00                </span>
            </span>
            <div class="enews-article-button-group">
                <div class="fb_shares">
                    <a href="#" data-href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/"
                       data-share-title="Kobe Bryant lányának emlékére 2-es mezben játszik LeBron James" class="fbShare"
                       title="Megosztás a facebookon">
                        <span class="icon"></span>
                        <span id="share_button" class="separator fb_shares_span"></span>
                        <span id="share_button_1" class="fb_shares_button fb_shares_span">Megosztom</span>
                    </a>
                </div>
                <div id="fb_like_span" class="fb_like_span">
                    <div id="fb_like" class="fb-like"
                         data-href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/"
                         data-layout="button_count" data-action="like" data-size="large"
                         data-show-faces="false" data-share="false">
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div
        id="article-title"
        class="article-title hasSecondaryText"
    >
        <h1 id="article-title_h1" class="">
            Kobe Bryant lányának emlékére 2-es mezben játszik LeBron James        </h1>
    </div>
</div>
</div>
            <div id="content-area" class="clearfix">
                <div class="endless-shared-area">
                    <div class="et_pb_section et_pb_section_1 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_1">
    
    <div class="codecontent"><div id="4938652" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuuifskiemau" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuqcospqhilo" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div>
                <div id="left-area">
                                                                <article id="post-2177238" class="post-2177238 enews_article type-enews_article status-publish has-post-thumbnail hentry enews_article_tags-all-star enews_article_tags-gianna-bryant enews_article_tags-kobe-bryant enews_article_tags-lebron-james enews_article_columns-nemzetkozi-sztarvilag enews_article_columns-sztarvilag" >
                            <div class="entry-content clearfix">
                                                                    <div class="enews-article-lead">
                                        A legendás játékos lánya, Gianna Bryant szintén életét vesztette a tragédiában.                                    </div>
                                                                <div class="clearfix"></div>
                                <div class="enews-article-content">
                                                                                                            <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_2 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_2">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567127" class="goaZone goaDesktop"></div>
</div>

<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuqiirgqppqs" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_3">
    
    <div class="codecontent"><div id="4564901" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuylrlinloye" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuufkmnvokuy" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_4">
    
    <div class="codecontent"><div id="4555458" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuoncilpklzw" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhundfjdormrj" class="adOceanZone adOceanDesktop adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_5">
    
    <div class="codecontent"><div id="4567249" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhumpnfgssqso" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div>
<div>
<div id="adoceangemhuyigglkgnzi" class="adOceanZone adOceanMobile adOceanInterstitial"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_6">
    
    <div class="codecontent"><div id="4555455" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhulojoomeqjr" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhukempgllrbe" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>

                                    <p>„A visszavonulása óta eltelt három év volt szerintem a legboldogabb Kobe életében, mert a családjával, a lányaival lehetett” – jelentette ki a háromszoros bajnok, akinek ugyancsak van egy ötéves lánya.</p>
<blockquote><p>A 13 évesen meghalt Gianna Bryant 2-es trikóban játszott korosztályos csapatában.</p></blockquote>
<div class="aframe">
<p>A Chicagóban február 16-án sorra kerülő gálán több változtatás is életbe lép a január 26-án elhunyt Kobe Bryant emlékére. Az első három negyed elején rendre nulláról indulnak a csapatok, és az egyes játékrészekben mini jótékonysági meccseket vívnak egymással. A negyedik, időmérés nélküli negyedben aztán kiírják az állást az addig dobott pontok alapján, majd a vezető csapat eredményéhez hozzáadnak 24-et – Kobe Bryant mezszámát. Az így kapott szám lesz a cél a két csapat számára: amelyik előbb eléri, az nyeri meg a mérkőzést.</p>
</div>
<p>A mások mellett Kobe Bryantet és egyik lányát is szállító helikopter Los Angeles közelében <a href="https://www.szoljon.hu/egyperces/helikopter-balesetben-meghalt-kobe-bryant-2160663/">zuhant le</a>. A fedélzeten kilencen tartózkodtak, a pilóta és nyolc utas, a tragédiát senki sem élte túl. A 41 évesen elhunyt Bryant a 2008-as, pekingi és a 2012-es, londoni olimpián aranyérmet nyert, emellett ötszörös bajnok volt az NBA-ben, és kétszer a döntő, egyszer pedig az alapszakasz legjobbjává választották.</p>
<p>Forrás: MTI</p>
<p style="text-align: right;"><em>Borítókép: LeBron a Bryant halála utáni első hazai Lakers meccsen</em></p>
<div class="endless-shared-area"><div class="et_pb_section et_pb_section_3 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_7">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567138" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhunjphknjuln" class="adOceanZone adOceanDesktop"></div>
</div>


</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_8">
    
    <div class="codecontent"><div id="4564902" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhuvmislkfttz" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhurgrsqsipet" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --></div>
                                    <div class="endless-shared-area">
                                                                            </div>
                                                                                                                                                                                            <div class="tagsContainer">
        <div class="tagsLabel">Címkék</div>
        <div class="tags">
                            <div class="tag">
                    <a href="/cimke/all-star" rel="tag">All Star</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/gianna-bryant" rel="tag">gianna bryant</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/kobe-bryant" rel="tag">Kobe Bryant</a>
                </div>
                            <div class="tag">
                    <a href="/cimke/lebron-james" rel="tag">LeBron James</a>
                </div>
                    </div>
    </div>
                                                                        <div class="comments_button_a">
                                                <a href="#ecore_fb_comments_jump">
                                                    <div class="comments_button">Szólj hozzá!</div>
                                                </a>
                                        </div>                                    <div class="endless-shared-area">
                                        <div class="et_pb_section et_pb_section_4 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_9">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567140" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhukkgonkdjqm" class="adOceanZone adOceanDesktop"></div>
</div>

</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_10">
    
    <div class="codecontent"><div id="4564904" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhusnpipxohcy" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhuohijeqstko" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                                    </div>
                                                                    </div>
                            </div> <!-- .entry-content -->
                        </article> <!-- .et_pb_post -->
                    
                    <div class="et_pb_row_inner">

                    </div>
                    <div class="portfolio_class">
            <div class="portfolio_h3_line">
            <h3 class="portfolio_h3">Ezek is érdekelhetnek</h3>
        </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/eldontottek-narancsligetek-legyenek-a-balaton-partjan-4080359?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">likebalaton.hu</div>
                                <div class="item-image">
                                    <img title="Eldöntötték: narancsligetek legyenek a Balaton partján" alt="Eldöntötték: narancsligetek legyenek a Balaton partján"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7583_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Eldöntötték: narancsligetek legyenek a Balaton partján</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/ujabb-idiota-trend-terhessegi-teszt-darabjait-eszik-a-tinik-fogamzasgatlo-helyett-4078926?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">borsonline.hu</div>
                                <div class="item-image">
                                    <img title="Újabb idióta trend: Terhességi teszt darabjait eszik a tinik fogamzásgátló helyett" alt="Újabb idióta trend: Terhességi teszt darabjait eszik a tinik fogamzásgátló helyett"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4078926_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Újabb idióta trend: Terhességi teszt darabjait eszik a tinik fogamzásgátló helyett</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kalandozzunk-vizen-es-jegen-4078231?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">csupasport.hu</div>
                                <div class="item-image">
                                    <img title="Kalandozzunk vízen és jégen!" alt="Kalandozzunk vízen és jégen!"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4078231_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kalandozzunk vízen és jégen!</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/gombolyu-keblek-nagyon-nekivetkozott-a-vadoc-szurkololany-4079795?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">ripost.hu</div>
                                <div class="item-image">
                                    <img title="Gömbölyű keblek, nagyon nekivetkőzött a vadóc szurkolólány" alt="Gömbölyű keblek, nagyon nekivetkőzött a vadóc szurkolólány"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4079795_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Gömbölyű keblek, nagyon nekivetkőzött a vadóc szurkolólány</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="https://hirvilag.hu/article/kanadabol-jon-ez-a-remiszto-sportkocsi-4079481?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">automotor.hu</div>
                                <div class="item-image">
                                    <img title="Kanadából jön ez a rémisztő sportkocsi" alt="Kanadából jön ez a rémisztő sportkocsi"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/4079481_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Kanadából jön ez a rémisztő sportkocsi</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
                    <div class="items">
                <div class="portfolio_container">
                    <div class="item-row">
                        <a class="item-link" href="http://www.lakaskultura.hu/kert/egy-legtisztito-szepseg-szobapafrany/?utm_source=www.szoljon.hu&amp;utm_medium=ottboxcikk&amp;utm_campaign=ott" target="_blank">
                            <div class="item-container">
                                <div class="item-source">lakaskultura.hu</div>
                                <div class="item-image">
                                    <img title="Egy légtisztító szépség: a szobapáfrány" alt="Egy légtisztító szépség: a szobapáfrány"
                                         src="https://zoe.mediaworks.hu/public/uploaded_pictures/nwsln_7584_resized.jpg">
                                </div>
                                <div class="item-content">
                                    <div class="item-title">Egy légtisztító szépség: a szobapáfrány</div>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
            </div>
            </div>
                    <div class="endless-shared-area articlePageButtonFixPosition">
                        <div class="et_pb_section et_pb_section_5 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_11">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="4567143" class="goaZone goaDesktop"></div>
</div>
<div style="position: relative; min-width: 100%;">
<div id="adoceangemhuxknebinnah" class="adOceanZone adOceanDesktop"></div>
</div>
</div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_12">
    
    <div class="codecontent"><div id="4564909" class="goaZone goaMobile"></div>
<div>
<div id="adoceangemhupogpcvimit" class="adOceanZone adOceanMobile"></div>
</div>
<div>
<div id="adoceangemhulipphnmien" class="adOceanZone adOceanMobile"></div>
</div></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_13">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                        <div class="portfolio_h3_line">
    <span id="ecore_fb_comments_jump"></span>
    <h3 class="portfolio_h3">
        Hozzászólások
    </h3>
</div><div id="ecore-fb-comments">
    <div id="ecore-fb-comments-inside">
        <div
            class="fb-comments"
                            data-href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/"
                                        data-numposts="5"
                                        data-width="100%"
                                        data-colorscheme="light"
                    >
        </div>
    </div>
</div>
                    <div class="et_pb_section et_pb_section_6 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_6">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_14">
    
    <div class="codecontent"><div style="position: relative; min-width: 100%;">
<div id="adoceangemhurclfdwnjxp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                </div> <!-- #left-area -->

                <div id="right-area">
                    <div class="endless-shared-area">
                        <div class="et_pb_section et_pb_section_7 et_section_regular">
				
				
				
				
					<div class="et_pb_row et_pb_row_7">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_7    et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_15">
    
    <div class="codecontent"><div id="4567088" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhumfmhjlinsi" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhulloibkpozv" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="et_pb_module et_pb_code et_pb_code_0 et_clickable">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu titlepic'><div class='container'><a href='https://hirvilag.hu?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' target='_blank' title='Ugrás a Hírvilág oldalra...'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_hirvilag-megyei.png' alt='Hírvilág'></a></div></div><ul class='mw-showrss feed-hirvilag-megyei site-www-szoljon-hu nopic_1 nolead_1 display_7'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/szavazategyenloseg-miatt-valasztanak-ujbol-polgarmestert-kisbucsan-4084233?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Szavazategyenlőség miatt választanak újból polgármestert Kisbucsán' class='title'>Szavazategyenlőség miatt választanak újból polgármestert Kisbucsán<div class="under-title"><span class="host">Magyar Nemzet</span><span class="timeago" data-time="2020-02-04 16:05:23">pár perce</span></div></a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/jogeros-itelet-szuletett-czegledy-ugyeben-4084024?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Jogerős ítélet született Czeglédy ügyében' class='title'>Jogerős ítélet született Czeglédy ügyében<div class="under-title"><span class="host">Figyelő</span><span class="timeago" data-time="2020-02-04 15:23:50">42 perce</span></div></a></li><li class='feed-item feed-item-3 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/a-fidesz-tamogatja-a-kormany-tanarokat-vedo-terveit-4084247?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='A Fidesz támogatja a kormány tanárokat védő terveit' class='title'>A Fidesz támogatja a kormány tanárokat védő terveit<div class="under-title"><span class="host">origo</span><span class="timeago" data-time="2020-02-04 16:02:28">3 perce</span></div></a></li><li class='feed-item feed-item-4 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/serie-a-0-7-utan-0-4-menesztettek-a-volt-inter-edzot-4083720?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Serie A: 0–7 után 0–4 – menesztették a volt Inter-edzőt' class='title'>Serie A: 0–7 után 0–4 – menesztették a volt Inter-edzőt<div class="under-title"><span class="host">Nemzeti Sport</span><span class="timeago" data-time="2020-02-04 14:06:40">bő órája</span></div></a></li><li class='feed-item feed-item-5 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/hajszallal-kaptak-ki-a-csabaiak-ezustot-hoztak-haza-4083969?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Hajszállal kaptak ki a csabaiak, ezüstöt hoztak haza' class='title'>Hajszállal kaptak ki a csabaiak, ezüstöt hoztak haza<div class="under-title"><span class="host">beol</span><span class="timeago" data-time="2020-02-04 15:01:11">bő órája</span></div></a></li><li class='feed-item feed-item-6 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/papagajkiallitast-rendeztek-jaszberenyben-4084309?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Papagájkiállítást rendeztek Jászberényben' class='title'>Papagájkiállítást rendeztek Jászberényben<div class="under-title"><span class="host">szoljon</span><span class="timeago" data-time="2020-02-04 16:30:39">-1455 másodperce</span></div></a></li><li class='feed-item feed-item-7 is-thumb-0'><a target='_blank' rel='nofollow' href='https://hirvilag.hu/article/asszonyok-nok-segitsegenek-diadala-4084374?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=hirvilag-megyei' title='Asszonyok, nők segítségének diadala' class='title'>Asszonyok, nők segítségének diadala<div class="under-title"><span class="host">duol</span><span class="timeago" data-time="2020-02-04 17:00:20">-3236 másodperce</span></div></a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="tabs">
                                    <div class="offererContent  d-block ">
                    <div class="enews-ordered-article-offerer-container">
                    <h2 class="enews-ordered-article-offerer-title">
                                    <span>Legolvasottabb</span>
                            </h2>
        
                    
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/keson-ert-a-mento-egy-toszegi-beteghez-2173527/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2018/06/mentoMJL7735.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2018/06/+otf/80x80/zImCLZyMRK8Hyzjqro__EO05PVF9WRVJZX1NFQ4Zc__TDf9AFjxB1FUIZW8thW9A5QgYxbQ__pYuKE9D9ebDAg5oXfA8J4c7ZPk2__jrYuc18VRl9mmk4oSUmkETNWA=/mentoMJL7735.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">1</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/keson-ert-a-mento-egy-toszegi-beteghez-2173527/">Későn ért a mentő egy tószegi beteghez</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/trauamatologus-orvos-lett-a-magyar-orvosi-kamara-uj-megyei-elnoke-2171883/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/02/drMolnarFerenc2-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/02/+otf/80x80/Y3YSZl1JSgGYyVqAZ1Gu3E5PVF9WRVJZX1NFQ+ACWwrZfcncN9rqZCp2iOZ91BPVSuoIpSryE367H5zSUj6wWhc4Ssb9x+3+Ir__9jguF3FWpQo7__TO__HIw9cFs4=/drMolnarFerenc2-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">2</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/trauamatologus-orvos-lett-a-magyar-orvosi-kamara-uj-megyei-elnoke-2171883/">Trauamatológus orvos lett a Magyar Orvosi Kamara új megyei elnöke</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/egy-besenyszogi-lany-kanadaban-eleszti-a-nemzeti-ontudatot-2173116/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/02/IMG201705202047033-scaled.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/02/+otf/80x80/471Aweix1KkO__QdWO9FusU5PVF9WRVJZX1NFQwizO7zzdpsPwbz9Eq5OTRf__igcrZu1ec__W2mQwWIlbE76VPGBqh0cpHdva0zpA__ZRMevhphbtoY2MAcsshj8vA=/IMG201705202047033-scaled.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">3</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/egy-besenyszogi-lany-kanadaban-eleszti-a-nemzeti-ontudatot-2173116/">Egy besenyszögi lány Kanadában éleszti a nemzeti öntudatot</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        ">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/gyalogatkelo-helyen-gazoltak-el-egy-not-szolnokon-2176524/">
                        

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-ordered-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2020/02/83408526606609139899578933524761126895616n.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2020/02/+otf/80x80/m+q885yqM28VUexCxzFVME5PVF9WRVJZX1NFQ77ulzPUMBu6BwxVxmd1ySCvZWWNOlJPMrPY__F7csoJKxkRcBOXecu1IxGlX+dPD3qpQwade6FmYt2qPsqC95Sc=/83408526606609139899578933524761126895616n.jpg 80w'
            data-sizes='auto'
    >
                <div class="enews-ordered-article-offerer-counter">4</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/gyalogatkelo-helyen-gazoltak-el-egy-not-szolnokon-2176524/">Gyalogátkelőhelyen gázoltak el egy nőt Szolnokon</a>
        </div>
    </div>
            
    <div class="enews-ordered-article-offerer-content-container
        enews-ordered-article-offerer-without-picture">

        <div class="enews-ordered-article-offerer-left-content">
    <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nagy-lehetoseget-biztosit-szolnoknak-az-m4-es-ujabb-szakasza-2174985/">
                <div class="enews-ordered-article-offerer-counter">5</div>
    </a>
</div>
        <div class="enews-ordered-article-offerer-title">
            <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/nagy-lehetoseget-biztosit-szolnoknak-az-m4-es-ujabb-szakasza-2174985/">Nagy lehetőséget biztosít Szolnoknak az M4-es újabb szakasza</a>
        </div>
    </div>

            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_16">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_17">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_18">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_19">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_20">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_21">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_22">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_23">
        <h2>
        <span>Hirdetés</span>
    </h2>

    <div class="codecontent"></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
    </div>
<div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner">
					<div class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu titlepic'><div class='container'><img src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/images/feedtitle_likebalaton_ajanlo.png' alt=''></div></div><ul class='mw-showrss feed-likebalaton_ajanlo site-www-szoljon-hu nopic_1 nolead_1 display_6'><li class='feed-item feed-item-1 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/somogyi-vidrak-kozt-unnepelte-allapota-gyors-javulasat-zente-140435/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Somogyi vidrák közt ünnepelte állapota gyors javulását Zente' class='title'>Somogyi vidrák közt ünnepelte állapota gyors javulását Zente</a></li><li class='feed-item feed-item-2 is-thumb-0'><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/balaton/hireink/rengeteg-pontyot-telepitettek-tavaly-a-balatonba-de-a-sullo-kevesnek-bizonyult-140172/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Rengeteg pontyot telepítettek tavaly a Balatonba, de a süllő kevésnek bizonyult' class='title'>Rengeteg pontyot telepítettek tavaly a Balatonba, de a süllő kevésnek bizonyult</a></li><li class='feed-item feed-item-3 is-thumb-0'><div class='info-line'><span class='first'>2020.02.04.</span><span class='second'>19.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/lovagias-ugy-zenes-vigjatek-139217/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Lovagias ügy – zenés vígjáték' class='title'>Lovagias ügy – zenés vígjáték</a></li><li class='feed-item feed-item-4 is-thumb-0'><div class='info-line'><span class='first'>2020.02.05.</span><span class='second'>18.00.</span><span class='third'>Siófok</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/siofok_sosto_szabadifurdo_balatonszeplak/programok/teriteken-a-klimavaltozas-139241/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Terítéken a klímaváltozás' class='title'>Terítéken a klímaváltozás</a></li><li class='feed-item feed-item-5 is-thumb-0'><div class='info-line'><span class='first'>2020.02.07.</span><span class='second'>10.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/szauna-fesztival-134774/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szauna fesztivál' class='title'>Szauna fesztivál</a></li><li class='feed-item feed-item-6 is-thumb-0'><div class='info-line'><span class='first'>2020.02.07.</span><span class='second'>10.00.</span><span class='third'>Zalakaros</span></div><a target='_blank' rel='nofollow' href='https://likebalaton.hu/telepules/zalakaros/programok/szauna-fesztival-2-139500/?utm_source=www.szoljon.hu&utm_medium=showrss&utm_campaign=likebalaton_ajanlo' title='Szauna fesztivál' class='title'>Szauna fesztivál</a></li></ul>
				</div> <!-- .et_pb_code_inner -->
			</div> <!-- .et_pb_code --><div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_24">
    
    <div class="codecontent"><div id="4567089" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuzfdomisrrd" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuylfpexityq" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>

<div class="enews-article-offerer enews-article-offerer-layout-layover_square">
                                                <div class="enews-article-offerer-content-container enews-article-no-bg">
                                    <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/kinyomoztak-egy-internetes-csalasi-ugyet-a-kunszenti-rendorok-2177307/">
                            

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://www.szoljon.hu/wp-content/uploads/2019/09/police.jpg'
            data-srcset='https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/163x163/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 163w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/78x78/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 78w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/75x75/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 75w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/62x62/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 62w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/80x80/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 80w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1354x1354/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 1354w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/654x654/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 654w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/420x420/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 420w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/304x304/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 304w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/886x886/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 886w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1004x1004/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 1004w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/777x777/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 777w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/1320x1320/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 1320w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/637x637/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 637w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/409x409/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 409w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/296x296/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 296w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/863x863/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 863w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/978x978/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 978w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/752x752/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 752w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/466x466/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 466w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/295x295/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 295w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/210x210/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 210w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/635x635/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 635w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/722x722/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 722w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/556x556/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 556w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/934x934/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 934w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/329x329/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 329w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/314x314/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 314w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/274x274/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 274w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/74x74/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 74w,https://www.szoljon.hu/wp-content/uploads/2019/09/+otf/71x71/rN9jURZJxPa7OtDIs+GNKE5PVF9WRVJZX1NFQ18y2ezMAtQ9Czx7ouMA+xN9RTqAh9HZUgqyMQB9uW1J/police.jpg 71w'
            data-sizes='auto'
    >
                    </a>
                                <div class="enews-article-offerer-info">
                    <div class="enews-article-offerer-img-layer"></div>
                                            <div class="enews-article-offerer-pretiming">
                            <span class="enews-article-offerer-pretitle enews-article-offerer-pretitle-bg">
                                Kék hírek                            </span>
                                                                                            <span class="enews-article-offerer-author">police.hu</span>
                                                    </div>
                                        <div class="enews-article-offerer-title">
                        <a href="https://www.szoljon.hu/kek-hirek/helyi-kek-hirek/kinyomoztak-egy-internetes-csalasi-ugyet-a-kunszenti-rendorok-2177307/">Kinyomoztak egy internetes csalási ügyet a kunszenti rendőrök</a>
                    </div>
                </div>
            </div>
            </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_25">
    
    <div class="codecontent"><div id="4567090" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuwgkeqvlglc" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhusndmlrmmnk" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
<div class="enews-article-offerer enews-article-offerer-layout-center">
                            <div class="enews-article-offerer-content-container enews-article-offerer-without-picture enews-article-no-bg">
                            <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">voltak beszélő egyedek is</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">35 perce</span>
            </div>                        <div class="enews-article-offerer-title">
                <a href="https://www.szoljon.hu/kozelet/helyi-kozelet/papagajkiallitast-rendeztek-jaszberenyben-2175948/">Papagájkiállítást rendeztek Jászberényben</a>
            </div>
                            <div class="enews-article-offerer-lead-container">Két év után ismét papagájkiállítást tartottak nemrég az ifjúsági házban.</div>
                    </div>
    </div>
<div class="grief-module-container" style="background: #111111">
    <div class="grief-module-header-title">Gyász</div>
    <div class="swiper-container" data-autoplay="8000">
        <div class="swiper-wrapper">
                            <div class="swiper-slide">Fájdalommal tudatjuk mindazokkal, akik ismerték és szerették, hogy<b> KÁNTOR BALÁZS</b> a szolnoki Járműjavító volt dolgozója, hosszú szenvedés után, életének 85. évében elhunyt. Búcsúztatása 2020. február 7-én 11.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. Kérjük részvétüket egy szál virággal fejezzék ki. Szerető családja</div>
                            <div class="swiper-slide">,,Ne jöjj el sírva síromig, Nem fekszem itt, nem alszom itt. Ezer fúvó szélben lakom Gyémánt vagyok fénylő havon. Síromnál sírva meg ne állj, Nem vagyok ott, nincs is halál.&quot; Mély fájdalommal tudatjuk,<b> hogy  BÁRDI IMRÉNÉ  SARKADY </b>GIZELLA (pedagógus) 2020. január 25-én,  életének 89. évében végleg megpihent. Hamvasztás után, kérésének megfelelően,  szűk családi körben búcsúzunk hamvaitól. Minden külön értesítés helyett. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk mindazokkal, akik ismerték és szerették, hogy <b> PAP LAJOSNÉ</b> (született: Kovács Julianna) a MÁV Kórház volt dolgozója  2020. január 31-én, életének 89. évében örökre megpihent. Temetése: 2020 február 7-én 14.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temetőben. A gyászoló család</div>
                            <div class="swiper-slide">Fájó szívvel tudatjuk, hogy<b> BALÁZS ENDRE</b> életének 87. évében végleg megpihent. Hamvasztás utáni búcsúztatása 2020. február 7-én 10.00 órakor lesz a rákóczifalvai temetőben, római katolikus szertartás szerint. Gyászoló felesége és családja</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> HEGEDÜS GÁBOR</b> (anyja neve: Hegedüs Borbála) halálának 5. évfordulóján. ,,Elmúlt mint száz más pillanat, De mi tudjuk: Mégis múlhatatlan, mert szívek őrzik, nem szavak.&quot; Szerető lányod, fiad és családja</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy <b> BOZSÓ ANTAL</b> életének 68. évében, rövid betegség után örökre megpihent. Temetése 2020. február 7-én 10.00 órakor lesz a nagykörűi temetőben. A gyászoló család</div>
                            <div class="swiper-slide"><b>Kecső Imrét </b>Besenyszögön, 70. születésnapján köszöntik sógornői, sógorai és a család aprajai és nagyja. ,,Kívánunk még sok-sok évet,  minden jót és szépet. A jó Isten adjon egészséget, békességet a családod körébe!,,</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottunk<b> BEDEKOVICS LÁSZLÓNÉ</b> (született: Kiss Erzsébet) temetésén részt vettek, sírjára virágot, koszorút helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett halottunk<b> LAJKÓ VINCE TIBOR</b> temetésén részt vettek, gyászunkban osztoztak. A gyászoló család.</div>
                            <div class="swiper-slide">Fájó szívvel emlékezünk<b> NEMES GYULA</b> (1935-2008) halálának 12. évfordulójára. Soha el nem múló szeretetünk  őrködik nyugalmad felett. A szerető család</div>
                            <div class="swiper-slide">Az úton, mely véget ért megpihen a vándor.  Fény, ami átölel lesz otthona mától Mély fájdalommal tudatjuk, ho<b>gy JÓZSA GÁBOR BÁLI</b>NT szeretett Férj, Édesapa életének 77. évében,  2020. január 27-én  hosszú betegsége után elhunyt. Búcsúztatása  2020. február 6-án 13.00 órakor lesz  a szolnoki római katolikus  (Kőrösi úti) temetőben.   Ezúton mondunk köszönetet mindazoknak,  akik a búcsúztatáson megjelennek,  gyászunkban osztoznak.  A gyászoló család</div>
                            <div class="swiper-slide">EMLÉKEZÉS<b> BERÉNYI JÓZSEF</b> halálának 9. évfordulóján. ,,Neved a szél  simítja egy táblán,  kék ég alatt  az örök magány.  De mégis bennünk  élsz tovább,  mert emléked erősebb,  mint a halál.&quot; Szeretteid</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> FODOR JÁNOSNÉ</b> (született: Kiss Anna) életének 97.   születésnapján elhunyt. Búcsúztatása 2020. február 10-én 14.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. (Minden külön értesítés helyett) A gyászoló család</div>
                            <div class="swiper-slide">Fájdalommal tudatom, hogy édesanyám<b> FEIGL GÉZÁNÉ</b> (született: Polónyi Mária) súlyos betegség után, életének 85. évében végleg megpihent. Hamvasztás utáni búcsúztatója 2020. február 6-án 10.00 órakor lesz a szolnoki református temető búcsúztató termében. Végső nyugalomra tétele a szertartást követően Szolnokon, a Béke úti református temetőben lesz, édesapám mellett. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> MAGYAR BALÁZSNÉ</b> (született: Szabó Margit) 81 éves korában, 2020. január 26-án elhunyt. Búcsúztatása 2020. február 6-án 11.00 órakor lesz a besenyszögi fenti temetőben. A gyászoló család  Elízium Kft.</div>
                            <div class="swiper-slide">EMLÉKEZÉS ,,Köszönjük, hogy éltél és minket szerettél, nem haltál meg csak álmondni mentél. Szívünkben itt él emléked örökre. Ha látni akarunk felnézünk az égre. A csillagok között utazol tovább, ott várj, ránk, ha időnk lejárt.&quot; Szomorú szívvel emlékezünk a drága jó Édesanyánkra, Nagymamánkra,<b> Anyósra SZALAI</b> JÁNOSNÉ (született: Tóth Julianna) halálának 5. évfordulóján. Hiányod fájdalom, elviselni nehéz, örökké tart szívünkben a megemlékezés. Gyermekeid és családjuk</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak a rokonoknak, barátoknak, ismerősöknek, akik <b> SZABÓ GÉZA</b> temetésén megjelentek, részvétükkel fájdalmunkat enyhíteni igyekeztek. A gyászoló család.</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk,  hogy édesanyá<b>m LUKÁCS ALAJOSN</b>É (született: Angyal Mária) életének 92. évében,  2020. január 20-án  örökre megpihent. Búcsúztatása 2020. január 31-én 14.30 órakor lesz a  szolnoki római katolikus (Kőrösi úti) temető  1-es ravatlozójában. A gyászoló család</div>
                            <div class="swiper-slide">Mély fájdalommal tudatjuk, hogy<b> URBÁN ZOLTÁNNÉ</b> (született: Képes Mária) a Magyar Államkincstár nyugdíjas osztályvezetője, életének 68. évében elhunyt. Búcsúztatása 2020. február 6-án 11.30 órakor lesz a szolnoki római katolikus (Kőrösi úti) temető ravatalozójában. A tiszai temetés jellegéből adódóan a család kifejezett kérése, hogy mindenki legfeljebb egy szál virággal búcsúzzon. A gyászoló család</div>
                            <div class="swiper-slide">Köszönetet mondunk mindazoknak, akik szeretett édesanyánk, nagymamánk, dédnagymamánk<b> SZECSKÓ FERENCNÉ</b> (született: Szimola Etelka) temetésén részt vettek, sírjára virágot, koszorút helyeztek, gyászunkban osztoztak. A gyászoló család</div>
                    </div>
        <div class="swiper-pagination"></div>
    </div>

    
</div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_26">
    
    <div class="codecontent"><div id="4567098" class="goaZone goaDesktop"></div>
<div>
<div id="adoceangemhuthrkdtflgx" class="adOceanZone adOceanDesktop"></div>
</div>
<div>
<div id="adoceangemhuvmmfiushsp" class="adOceanZone adOceanDesktop"></div>
</div></div>
</div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/eletstilus/tisztelik-a-hagyomanyt-a-dravaszogi-borosgazdak-2177256/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/Untitled1.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/m9YgUi9aRSviqqMfi+3cK05PVF9WRVJZX1NFQwjrGURoW96tw7I5LStqTdEyvSmv0SEXHR7mt6zqZGWwz0+YN26dCBuqtuMkqSOAFhpz4ueWBsv__LXJ4HAzRLl8=/Untitled1.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">termésjósló ünnepnap</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/eletstilus/tisztelik-a-hagyomanyt-a-dravaszogi-borosgazdak-2177256/">Tisztelik a hagyományt a drávaszögi borosgazdák</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/egyperces/a-labujjaval-tarcsazta-a-segelyhivot-mert-mindket-karja-eltort-2177250/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/kerekcsereautojavitasszervizgumi-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/skGwZP3ZNhCevNXeFksMm05PVF9WRVJZX1NFQ3UG3zAmYg5UQdg8yVEo91cZ7rjOSUEUU98bPliYVe4w4qkzacWJXho4glz8bvfb__4pgXrlhoER7HnsdUWpS3Eo=/kerekcsereautojavitasszervizgumi-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">kerékcsere</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">55 perce</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/egyperces/a-labujjaval-tarcsazta-a-segelyhivot-mert-mindket-karja-eltort-2177250/">A lábujjával tárcsázta a segélyhívót, mert mindkét karja eltört</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/lebron24-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/jaCQonDlOX08RICMH2MIcU5PVF9WRVJZX1NFQ0LYW9j+S4Xi5anLJusf2XOtxAoxb1wg8jfPyvhja__BpBW372otcQ9BA46B5iMnrCUB9__4ltsDJbrhejCeuGDIo=/lebron24-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">All Star-gála</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238/">Kobe Bryant lányának emlékére 2-es mezben játszik LeBron James</a>
                </div>
                                            </div>
        </div>
    </div>
    
<div class="enews-article-offerer enews-article-offerer-layout-horizontal">
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/salma-hayek-es-spike-lee-is-dijat-ad-at-az-oscar-galan-2177241/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/KEPA20191103133-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/TaZOV73oetrWEM3i8o7daE5PVF9WRVJZX1NFQzA6DfpWxeF2lkT__9pGcXymFlvYRMBEcNXnMkVgRBPLzjU7sEGFWX42WZ22Z0R9hyEsaKINUuJMDJVL0Xf3xOwU=/KEPA20191103133-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Hollywood</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/sztarvilag/nemzetkozi-sztarvilag/salma-hayek-es-spike-lee-is-dijat-ad-at-az-oscar-galan-2177241/">Salma Hayek és Spike Lee is díjat ad át az Oscar-gálán</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/kultura/hazai-kultura/jovore-nyilik-meg-a-magyar-zene-haza-2177193/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/MagyarZeneHazakulso.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/163x163/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/78x78/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/75x75/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/62x62/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/80x80/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1354x1354/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/654x654/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/420x420/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/304x304/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/886x886/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1004x1004/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/777x777/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/1320x1320/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/637x637/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/409x409/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/296x296/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/863x863/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/978x978/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/752x752/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/466x466/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/295x295/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/210x210/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/635x635/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/722x722/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/556x556/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/934x934/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/329x329/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/314x314/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/274x274/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/74x74/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2019/12/+otf/71x71/ESRyVpTgmkhxhlHuyYC64U5PVF9WRVJZX1NFQ9I9Mwrd0dsTxnvaKro__fKYpTk0+k6BotI6S0tDMmf3YxspY__Y9i0daIP3VFEQZrMCkPY8qwKAocwGfo+zt550Q=/MagyarZeneHazakulso.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Városliget</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">1 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/kultura/hazai-kultura/jovore-nyilik-meg-a-magyar-zene-haza-2177193/">Jövőre nyílik meg a Magyar Zene Háza</a>
                </div>
                                            </div>
        </div>
                                    <div class="enews-article-offerer-content-container enews-article-no-bg">
                                                            <div class="pictureBox" style="width: 100%">
                            <a href="https://www.szoljon.hu/orszag-vilag/benko-tibor-elkeszult-az-uj-nemzeti-biztonsagi-strategia-2177142/">
                                    

                                                                    
    
        
        
                            
    


<img
            class='lazyload enews-article-offerer-img'
                data-src='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/DNOE20200204004-scaled.jpg'
            data-srcset='https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/163x163/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 163w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/78x78/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 78w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/75x75/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 75w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/62x62/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 62w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/80x80/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 80w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1354x1354/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 1354w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/654x654/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 654w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/420x420/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 420w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/304x304/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 304w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/886x886/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 886w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1004x1004/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 1004w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/777x777/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 777w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/1320x1320/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 1320w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/637x637/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 637w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/409x409/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 409w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/296x296/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 296w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/863x863/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 863w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/978x978/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 978w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/752x752/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 752w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/466x466/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 466w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/295x295/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 295w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/210x210/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 210w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/635x635/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 635w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/722x722/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 722w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/556x556/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 556w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/934x934/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 934w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/329x329/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 329w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/314x314/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 314w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/274x274/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 274w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/74x74/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 74w,https://cdn.mediaworks.hu/wp-content/uploads/2020/02/+otf/71x71/wWwLn__HYeO23MrEf1MAgVE5PVF9WRVJZX1NFQwSWjvudGaJLNWAfJlFbE2Wu__fsJteW__tarCMxkCc__WhdiuNS6U0+5klAQ2f0ZFzpvQltrGUGxDGJf4IjBh7i3A=/DNOE20200204004-scaled.jpg 71w'
            data-sizes='auto'
    >
                            </a>
                        </div>
                                                <div class="enews-article-offerer-info">
                                                    <div class="enews-article-offerer-pretiming">
                        <span class="enews-article-offerer-pretitle">Pénz, paripa, fegyver</span>
                            <span class="enews-article-offerer-slash">/</span>
                            <span class="enews-article-offerer-timing">2 órája</span>
            </div>                                <div class="enews-article-offerer-title">
                    <a href="https://www.szoljon.hu/orszag-vilag/benko-tibor-elkeszult-az-uj-nemzeti-biztonsagi-strategia-2177142/">Elkészült az új nemzeti biztonsági stratégia</a>
                </div>
                                            </div>
        </div>
    </div>
<div class="et_pb_article_offerer eads_banner_areas  hidden et_pb_module et_pb_advertising et_pb_advertising_27">
    
    <div class="codecontent"><div id="4567154" class="goaZone goaDesktop"></div>
</div>
</div>

			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->                    </div>
                </div>

                
                
            </div> <!-- #content-area -->
        </div> <!-- .container -->

    
    
</div> <!-- #main-content -->	</div> <!-- #et-main-area -->
</div> <!-- #page-container -->


			<footer id="main-footer">
				<div id="et-footer-nav">
					<div class="container">
					<div id="footer-logo">
                        <a href="https://www.szoljon.hu/">
                            <img src="/wp-content/themes/megyeilapok2017/images/szoljon_footer_green.svg" alt="">
                        </a>
                        <img src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/theYearLogo.svg" class="theSiteOfTheYearLogo">

				<div class="social-media-icons"><a href="https://www.facebook.com/szoljon/?fref=ts" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/facebook.svg"></a><a href="https://www.instagram.com/explore/tags/szoljon/" class="icon" target="_blank"><img class="ec-social-icons" src="https://www.szoljon.hu/wp-content/themes/megyeilapok2017/images/instagram.svg"></a></div>					</div>
					<div class="footer-menu-ul">
                        <div class="footer-home-link"><a href="/">Címlap</a></div>
                        <ul id="menu-lablec" class=""><li id="menu-item-754135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754135"><a href="/">Hírek</a>
<ul class="sub-menu">
	<li id="menu-item-754137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754137"><a href="/kozelet/">Közélet</a></li>
	<li id="menu-item-754141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754141"><a href="/sport/">Sport</a></li>
	<li id="menu-item-754143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754143"><a href="/kek-hirek/">Kék hírek</a></li>
	<li id="menu-item-754145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754145"><a href="/orszag-vilag/">Ország-világ</a></li>
	<li id="menu-item-754149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754149"><a href="/kultura/">Kultúra</a></li>
	<li id="menu-item-754151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754151"><a href="/gazdasag/">Gazdaság</a></li>
</ul>
</li>
<li id="menu-item-754155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754155"><a href="/">Könnyű</a>
<ul class="sub-menu">
	<li id="menu-item-754163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754163"><a href="/egyperces/">Egyperces</a></li>
	<li id="menu-item-754165" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754165"><a href="/sztarvilag/">Sztárvilág</a></li>
	<li id="menu-item-754167" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754167"><a href="/eletstilus/">Életstílus</a></li>
	<li id="menu-item-755279" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755279"><a href="/keresztrejtveny/">Keresztrejtvény</a></li>
	<li id="menu-item-755281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-755281"><a href="/galeriak/">Képgalériák</a></li>
</ul>
</li>
<li id="menu-item-754169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754169"><a href="/">Helyi sport</a>
<ul class="sub-menu">
	<li id="menu-item-754171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754171"><a href="/sport/helyi-sport/">Megyei sport</a></li>
	<li id="menu-item-754175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754175"><a href="/cimke/labdarugas/">Labdarúgás</a></li>
	<li id="menu-item-754177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754177"><a href="/cimke/vizilabda/">Vízilabda</a></li>
	<li id="menu-item-754179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754179"><a href="/cimke/kosarlabda/">Kosárlabda</a></li>
	<li id="menu-item-754181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754181"><a href="/cimke/kezilabda/">Kézilabda</a></li>
	<li id="menu-item-754183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754183"><a href="/cimke/roplabda/">Röplabda</a></li>
	<li id="menu-item-754185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754185"><a href="/cimke/kuzdosport/">Küzdősport</a></li>
</ul>
</li>
<li id="menu-item-754211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-754211"><a href="/">Járások</a>
<ul class="sub-menu">
	<li id="menu-item-754217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754217"><a href="/cimke/szolnok/">Szolnok</a></li>
	<li id="menu-item-754221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754221"><a href="/cimke/karcag/">Karcag</a></li>
	<li id="menu-item-754223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754223"><a href="/cimke/jaszapati/">Jászapáti</a></li>
	<li id="menu-item-754225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754225"><a href="/cimke/jaszbereny/">Jászberény</a></li>
	<li id="menu-item-754227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754227"><a href="/cimke/kunhegyes/">Kunhegyes</a></li>
	<li id="menu-item-754231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754231"><a href="/cimke/kunszentmarton-es-kornyeke/">Kunszentmárton</a></li>
	<li id="menu-item-754233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754233"><a href="/cimke/mezotur/">Mezőtúr</a></li>
	<li id="menu-item-754235" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754235"><a href="/cimke/tiszafured/">Tiszafüred</a></li>
	<li id="menu-item-754237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-754237"><a href="/cimke/torokszentmiklos/">Törökszentmiklós</a></li>
</ul>
</li>
<li id="menu-item-1500496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1500496"><a href="https://www.szoljon.hu/aprohirdetes/">Apróhirdetés</a>
<ul class="sub-menu">
	<li id="menu-item-1500502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500502"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=%C3%81ll%C3%A1st%20k%C3%ADn%C3%A1l">Állást kínál</a></li>
	<li id="menu-item-1500508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500508"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Ingatlan">Ingatlan</a></li>
	<li id="menu-item-1500520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500520"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=Vegyes">Vegyes</a></li>
	<li id="menu-item-1500526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1500526"><a href="https://www.szoljon.hu/aprohirdetes/?kategoria=J%C3%A1rm%C5%B1">Jármű</a></li>
</ul>
</li>
</ul>						</div>
			    				<div id="footer-bottom">
				
				<div id="footer-credits-menu" >
					<ul id="menu-footer" class="menu"><li id="menu-item-730131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730131"><a href="https://www.szoljon.hu/impresszum/">Impresszum</a></li>
<li id="menu-item-730132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730132"><a href="http://mediaworks.hu/product/szoljonhu">Médiaajánlat</a></li>
<li id="menu-item-730133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-730133"><a href="/cdn-cgi/l/email-protection#6f1c1500030500012f1c15000305000141071a">Levél nekünk</a></li>
<li id="menu-item-1145949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1145949"><a href="https://www.szoljon.hu/felhasznalasi-feltetelek/">Felhasználási feltételek</a></li>
<li id="menu-item-1212402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1212402"><a href="https://www.szoljon.hu/adatvedelem/">Adatvédelem</a></li>
<li id="menu-item-1949766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949766"><a href="http://mediaworks.hu/hu/content/hirdetesi-aszf">Hirdetési ÁSZF</a></li>
<li id="menu-item-1949769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1949769"><a href="http://mediaworks.hu/hu/content/elofizetoi-aszf">Előfizetői ÁSZF</a></li>
</ul>				</div>
				<div id="footer-info">A SZOLJON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva</div>				</div>
				</div> <!-- .container -->
				</div> <!-- #et-footer-nav -->
			</footer> <!-- #main-footer -->
	        <div class="mvg_footer_mediaworks">
                    <div class="mwg_footer_top">
            <div class="container outer_table">
                <div class="inner_table mw_logo">
                    <a href="http://mediaworks.hu/" target="_blank">
                        <img
                            src="https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/mwf_logo_mediaworks.png"
                            alt=""
                        />
                    </a>
                </div>
                <div class="inner_table mw_text">
                    Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos
                    lefedettséget és változatos megjelenési lehetőséget biztosít portfóliónk. Folyamatosan keressük az
                    új
                    irányokat és fejlődési lehetőségeket. Ez jövőnk záloga.
                </div>
                <div class="inner_table mw_social">
                    <a href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a>
                    <a href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank"
                       class="icon_in">&nbsp;</a>
                </div>
            </div>
        </div>
                            <div class="mwg_footer_lower">
            <div class="domainFrame">
                <div class="domainTitle">Regionális hírportálok</div><a class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><a class="externalPageLink" href="https://bama.hu">Baranya - bama.hu</a><a class="externalPageLink" href="https://beol.hu">Békés - beol.hu</a><a class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><a class="externalPageLink" href="https://delmagyar.hu">Csongrád - delmagyar.hu</a><a class="externalPageLink" href="https://duol.hu">Dunaújváros - duol.hu</a><a class="externalPageLink" href="https://feol.hu">Fejér - feol.hu</a><a class="externalPageLink" href="https://kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><a class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><a class="externalPageLink" href="https://heol.hu">Heves - heol.hu</a><a class="externalPageLink" href="https://szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><a class="externalPageLink" href="https://kemma.hu">Komárom-Esztergom - kemma.hu</a><a class="externalPageLink" href="https://nool.hu">Nógrád - nool.hu</a><a class="externalPageLink" href="https://sonline.hu">Somogy - sonline.hu</a><a class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><a class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><a class="externalPageLink" href="https://teol.hu">Tolna - teol.hu</a><a class="externalPageLink" href="https://vaol.hu">Vas - vaol.hu</a><a class="externalPageLink" href="https://veol.hu">Veszprém - veol.hu</a><a class="externalPageLink" href="https://zaol.hu">Zala - zaol.hu</a><div class="domainTitle">Közélet</div><a class="externalPageLink" href="https://888.hu">888.hu</a><a class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><a class="externalPageLink" href="https://lokal.hu">lokal.hu</a><a class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><a class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><a class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><div class="domainTitle">Sport</div><a class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><a class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><a class="externalPageLink" href="http://www.nemzetisport.hu/">nemzetisport.hu</a><div class="domainTitle">Gazdaság</div><a class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><a class="externalPageLink" href="http://cgr.hu">cgr.hu</a><a class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><a class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><div class="domainTitle">Magazin</div><a class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><a class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><a class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><a class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><a class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><a class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><a class="externalPageLink" href="http://www.mindmegette.hu/">mindmegette.hu</a><a class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><a class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><div class="domainTitle">Bulvár</div><a class="externalPageLink" href="http://www.borsonline.hu/">borsonline.hu</a><a class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><div class="domainTitle">Szolgáltatás</div><a class="externalPageLink" href="http://deliapro.hu/">deliapro.hu</a><a class="externalPageLink" href="http://www.gyaszhir.hu/">gyaszhir.hu</a><a class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><a class="externalPageLink" href="https://www.jegyed.hu">jegyed.hu</a><a class="externalPageLink" href="http://mediaworks.hu/">mediaworks.hu</a><a class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><a class="externalPageLink" href="http://www.szuperinfo.hu/">szuperinfo.hu</a><a class="externalPageLink" href="http://www.tvmusor.hu">tvmusor.hu</a>            </div>
        </div>
                </div>
        	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
						(function($) {
							$(window).load(function() {
								$(".enews-article-content>table").each(function() {
									$(this).css({
													"display": "block",
													"min-height": this.offsetHeight + 20,
													"-webkit-overflow-scrolling" : "touch",
													"overflow-x" : "auto",
												});
								});
								
							});

							var mql = window.matchMedia("(orientation: portrait)");
							if (mql.matches) {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									} else {
										$(".enews-article-content>table").each(function() {
											// alert("screen: " +screen.height + "x" + screen.width + ", table: "+ this.offsetHeight + "x" + this.offsetWidth);
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
										$(this).css({
														"display": "block",
														"width":"100%",
														"min-height": offsetHeight,
														"overflow-x" : "auto",
													});
										});
									}
								});
							} else {  
								mql.addListener(function(m) {
									if (m.matches) {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									} else {
										$(".enews-article-content>table").each(function() {
											var offsetHeight = (screen.height * this.offsetWidth)/screen.width;
											$(this).css({
															"display": "block",
															"width":"100%",
															"min-height": offsetHeight,
															"overflow-x" : "auto",
														});
											});
									}
								});
							}
						}) (jQuery);
					</script>    <script type="text/javascript"
            src="//ad.adverticum.net/g3.js"
                                    
            
    ></script>

    <script type="text/javascript"
            src="https://www.szoljon.hu/wp-content/plugins/endless-core/js/goa3.js?v=fa031651"
                                    async
            defer
    ></script>

        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="96ae0c1aa3">

			<script type="text/javascript">
				var et_link_options_data = [{"class":"et_pb_code_0","url":"http:\/\/H\u00edrvil\u00e1g","target":"_self"}];
			</script>
	<!-- (C)2000-2014 Gemius SA - gemiusAudience / szoljon.hu / Fooldal -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bJs7_d.LeGnteKhdhbT5u_V1fSrdTUdCUWu7QMC0d3j.X7';
var pp_gemius_extraparameters = new Array('gA=Fooldal');
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- (c) 2015 Gemius SA / gemiusHeatMap / Mediaworks.hu -->
<script type="text/javascript">
var ghmxy_type = 'absolute';
var ghmxy_align = 'center';
var ghmxy_identifier = 'zU1LoiNTUJQbvAtOL0DYGOVD7DndomxTf7KV4xFuT8X.C7';
var ghmxy_hitcollector = 'hu.hit.gemius.pl';
</script>
<script type="text/javascript" src="https://hu.hit.gemius.pl/hmapxy.js"></script>
<!--
<script type="text/javascript">
(function(){var isSecure=('https:'==document.location.protocol);var ff=document.createElement('script');ff.type='text/javascript';ff.async=true;ff.src=(isSecure?'https':'http')+'://'+(isSecure?'secure.':'lb.')+'fruitflan.com/statjs/sst-432-866140689/stat.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ff,s);})();
</script>
--&gt;
<!--Facebook Pixel body-->
<script>
        fbq('track', 'ViewContent', {
        
        content_type: 'Egyéb'
        });
        </script>
<!--Facebook Pixel body-->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1637596699829896');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1"></noscript>
<!-- End Facebook Pixel Code --><link rel='stylesheet' id='mw_global_footer-css'  href='https://www.szoljon.hu/wp-content/plugins/mw-global-footer/assets/style15.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&#038;subset=cyrillic,greek,vietnamese,latin,greek-ext,latin-ext,cyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-megyekartya-connect/mw-megyekartya-connect.js?ver=1573656723'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/mw-showrss-shortcode/mw-showrss-shortcode.js?ver=1568279358'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/bootstrap-typeahead.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/bower_components/jsurl/url.min.js?ver=21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":".search-field","wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/autocomplete_solr.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/wpsolr-pro/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=21.1'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/megyeilapok2017/js/scripts.js?ver=1578165764'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.szoljon.hu\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/www.szoljon.hu\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"c8fb0c2e5c","subscription_failed":"K\u00e9rj\u00fck, ellen\u0151rizze az al\u00e1bbi mez\u0151ket, hogy helyes adatokat adott meg.","et_ab_log_nonce":"b027ea09fb","fill_message":"K\u00e9rj\u00fck, t\u00f6ltse ki az al\u00e1bbi mez\u0151ket:","contact_error_message":"K\u00e9rem jav\u00edtsa ki a k\u00f6vetkez\u0151 hib\u00e1kat:","invalid":"\u00c9rv\u00e9nytelen email c\u00edm","captcha":"Captcha","prev":"El\u0151z\u0151","previous":"El\u0151z\u0151","next":"K\u00f6vetkez\u0151","wrong_captcha":"Rossz sz\u00e1mot \u00edrt az ellen\u0151rz\u0151 k\u00f3dhoz.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2177238","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/js/custom.min.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/breaking-news.js?ver=1528708667'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/includes/builder/scripts/cpt-modules-wrapper.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.3'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/swiper.jquery.min.js?ver=1527460473'></script>
<script type='text/javascript' src='https://www.szoljon.hu/wp-content/plugins/endless-core/js/griefSwiper.js?ver=1527460473'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecore_fb = {"url":"https:\/\/www.szoljon.hu\/sztarvilag\/nemzetkozi-sztarvilag\/kobe-bryant-lanyanak-emlekere-2-es-mezben-jatszik-lebron-james-2177238\/","ajax_url":"https:\/\/www.szoljon.hu\/\/wp-content\/plugins\/endless-core\/classes\/ec_fb_relay.php","postid":"2177238","old_shares_num":"0","old_date":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.szoljon.hu//wp-content/plugins/endless-core/js/fb-shares-count.js?ver=1527460473'></script>
<div id="cookie-window">
		<div class="description">
		A weboldalon sütiket használunk, hogy biztonságos böngészés mellett a legjobb felhasználói élményt nyújtsuk.<br><a href="https://www.szoljon.hu/wp-content/uploads/2018/08/Cookietajekoztatomediaworksszoljon180821.pdf">Részletes leírás</a>
	</div>
	<div class="approve">
		<button>Megértettem</button>
	</div>
</div>
<style type="text/css">
	#cookie-window {display: block; width: 290px; background: rgba(0,0,0, 0.9); position: fixed; right: 30px; bottom: -500px; z-index:100; transition: ease all 1s;}
	#cookie-window .image { width: 100%; padding: 0; margin: 0;}
	#cookie-window .description { width: 100%; padding: 14px 20px; margin: 0;  color: #727272; font-size: 13px; line-height: 130%; }
	#cookie-window .description a { color: #e0e0e0; }
	#cookie-window button { color: #e0e0e0; font-size: 12px; text-transform: uppercase; width: 250px; border: 1px solid #e0e0e0; padding: 10px; margin: 5px 20px 20px 20px; background: none; display: inline-block; }
	#cookie-window button:hover { color: #ffffff; border-color: #ffffff; }
	#cookie-window button:focus { outline: none; }
	@media screen and (max-width: 600px) {
		#cookie-window { width: 100%;right:0; }
		#cookie-window .image {display:none;}
		#cookie-window .description { font-size: 15px; }
		#cookie-window .approve { text-align: center; }
		#cookie-window button { font-size: 15px; width:90%; }
	}
</style>	
<script type="text/javascript">
	function W3CsetCookie(cname, cvalue, exdays) {
			var d = new Date();
			d.setTime(d.getTime() + (exdays*24*60*60*1000));
			var expires = "expires="+ d.toUTCString();
			document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}
	function W3CgetCookie(cname) {
			var name = cname + "=";
			var ca = document.cookie.split(';');
			for(var i = 0; i <ca.length; i++) {
					var c = ca[i]; while (c.charAt(0)==' ') { c = c.substring(1); }
					if (c.indexOf(name) == 0) { return c.substring(name.length,c.length); }
			}
			return "";
	}
	
	jQuery( document ).ready( function() {
			var approvedCookies = W3CgetCookie("ApproveCookies") === 'yes' ? true : false;
			if ( !approvedCookies ) {
				if ( jQuery(window).outerWidth() >599 ) {
					jQuery("#cookie-window .image img").attr("src", jQuery("#cookie-window .image img").data("delayedsrc") );
				} else {
					jQuery("#cookie-window .image").hide();
				}
				
				setTimeout(function() {
					jQuery("#cookie-window").css({"bottom": "0"});
					jQuery("#cookie-window .approve button").on("click", function(){
						W3CsetCookie("ApproveCookies", "yes", 365);
						jQuery("#cookie-window").css({"bottom": "-500px"});
						//alert("Megértetted!");
					});
					setTimeout(function() {
						jQuery("#cookie-window").css({"bottom": "-500px"});
					}, 15000);
				}, 5000);
			}
	});
	
</script>	
</body>
</html>